<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Bilans tragedii w Warszawie: 18 rannych, jedna osoba nie żyje | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.8fd98cc592ba20ce62ed.css"><style ng-transition="mpwa">footer[_ngcontent-sc162]{height:50px;background-color:#f60}footer[_ngcontent-sc162], footer[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc149]{flex-flow:wrap}.time[_ngcontent-sc149]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc149]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc149]{padding:0!important}.mat-chip[_ngcontent-sc149]{background-color:#f60}.mat-chip[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff;font-weight:700}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc139]{width:100%;height:auto}h4[_ngcontent-sc139]{margin-top:0}</style><meta name="description" content="Rzeczniczka Wojewódzkiej Stacji Pogotowia Ratunkowego i Transportu Sanitarnego &quot;Meditrans&quot; Anna Smereka poinformowała, że w wyniku wypadku ucierpiało 18 osób, w tym dwoje dzieci. Jedna osoba zmarła na miejscu.
Wszyscy poszkodowani, z wyjątkiem jednej"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Bilans tragedii w Warszawie: 18 rannych, jedna osoba nie żyje"><meta property="og:url" content="https://www.fronda.pl/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc148]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc148]   mat-card-header[_ngcontent-sc148]{position:relative}mat-card[_ngcontent-sc148]   mat-card-header[_ngcontent-sc148]   mat-card-actions[_ngcontent-sc148]{position:absolute;right:0}mat-card[_ngcontent-sc148]   mat-card-header[_ngcontent-sc148]   mat-card-actions[_ngcontent-sc148]   button[_ngcontent-sc148]{margin:auto 5px}mat-card[_ngcontent-sc148]   mat-card-title[_ngcontent-sc148]{font-size:18px;color:#f60}mat-card[_ngcontent-sc148]   mat-card-subtitle[_ngcontent-sc148]{font-size:10px}mat-card[_ngcontent-sc148]   mat-card[_ngcontent-sc148]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc148]   mat-card[_ngcontent-sc148]   mat-card[_ngcontent-sc148]{margin-left:0}button.reply[_ngcontent-sc148]{background-color:#f3f3f3}button.reply[_ngcontent-sc148]   mat-icon[_ngcontent-sc148]{color:#f60}button.reply[_ngcontent-sc148]   mat-icon.up[_ngcontent-sc148]{color:#90ee90}button.reply[_ngcontent-sc148]   mat-icon.down[_ngcontent-sc148]{color:red}button.reply[_ngcontent-sc148]   span.green[_ngcontent-sc148], button.reply[_ngcontent-sc148]   span.red[_ngcontent-sc148]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc147] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="kIh1DJME"></script>
  <app-root _nghost-sc162="" ng-version="9.1.11"><div _ngcontent-sc162="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc162="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc162=""><mat-toolbar _ngcontent-sc162="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc162="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc162="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc162="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc162="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc162="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc162="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc162="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc162="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc162="" fxflex="0 1 56px" mat-raised-button="" xtarget="_blank" href="/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc162="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc162="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc162="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc162="" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc162="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc162="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc162="" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc162="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc162="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc162="" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc162="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc162="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc162="" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc162="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc162="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc162="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc162=""></router-outlet><app-article _nghost-sc149="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc149="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc149="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc149="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><img _ngcontent-sc149="" class="article-image ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"><div _ngcontent-sc149="" fxlayout="" fxlayoutalign="space-between start" class="ng-star-inserted flex-layout-18"><span _ngcontent-sc149="" class="time">25.06.20, 15:52</span><span _ngcontent-sc149="" class="time">fot. Screenshot/ TVP INFO</span></div><div _ngcontent-sc149="" class="billboard ng-star-inserted"><div _ngcontent-sc149="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc149="" class="ng-star-inserted">Bilans tragedii w Warszawie: 18 rannych, jedna osoba nie żyje</h1><mat-chip-list _ngcontent-sc149="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-67730" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc149="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc149="" href="/t/Konstanty-Radziwill,32306.html">Konstanty Radziwiłł</a></mat-chip><mat-chip _ngcontent-sc149="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc149="" href="/t/autobus,33728.html">autobus</a></mat-chip><mat-chip _ngcontent-sc149="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc149="" href="/t/Tragedia,49613.html">Tragedia</a></mat-chip><mat-chip _ngcontent-sc149="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc149="" href="/t/policja,5234.html">policja</a></mat-chip><mat-chip _ngcontent-sc149="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc149="" href="/t/wypadek,7537.html">wypadek</a></mat-chip><!----></div></mat-chip-list><section _ngcontent-sc149="" class="ng-star-inserted"><p>Rzeczniczka Wojewódzkiej Stacji Pogotowia Ratunkowego i Transportu Sanitarnego "Meditrans" Anna Smereka poinformowała, że w wyniku wypadku ucierpiało 18 osób, w tym dwoje dzieci. Jedna osoba zmarła na miejscu.</p>
<p>Wszyscy poszkodowani, z wyjątkiem jednej osoby przewiezionej do Grodziska Mazowieckiego, &nbsp;znajdują się w stołecznych szpitalach. Jedna z niepełnoletnich ofiar to 17 – latka, która została przewieziona helikopterem LPR.</p>
<p>Na miejsce wypadku oprócz wojewody mazowieckiego dotarł już prezydent stolicy, Rafał Trzaskowski. Zapowiedział powołanie komisji w celu ustalenia przyczyn wypadku. Wojewoda, Konstanty Radziwiłł poinformował, że na miejscu pracują „23 zastępy państwowej straży pożarnej i 65 strażaków”. Dodał,&nbsp; że około sześciu osób trafiło do szpitali w stanie ciężkim.</p>
<p>Kierowca autobusu jest trzeźwy. Według policji prawdopodobnie zasłabł za kierownicą, choć nie można wykluczyć innych powodów tragedii. </p>
<p>ks/ PAP, Niezależna.pl</p></section><section _ngcontent-sc149="" class="ng-star-inserted"></section><mat-divider _ngcontent-sc149="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><div _ngcontent-sc149="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc149="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc149="" class="heading ng-star-inserted">Komentarze</h3><!----><app-comments _ngcontent-sc149="" _nghost-sc148="" class="ng-star-inserted"><div _ngcontent-sc148=""><mat-card _ngcontent-sc148="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc148="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc148="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc147=""><div _ngcontent-sc147="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc147="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc148="" class="mat-card-title">Gratulacje FRONDA!</mat-card-title><mat-card-subtitle _ngcontent-sc148="" class="mat-card-subtitle">2020.06.25 15:55</mat-card-subtitle></div><mat-card-actions _ngcontent-sc148="" class="mat-card-actions"><button _ngcontent-sc148="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc148="" class="green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc148="" class="red">0</span><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc148="" class="mat-card-content">Nowy format - SUPER! - Eliminuje mendy, hejterów a ci "wytrwali" stają się NIEWIDOCZNI!</mat-card-content><app-comments _ngcontent-sc148="" _nghost-sc148="" class="ng-star-inserted"><div _ngcontent-sc148=""><mat-card _ngcontent-sc148="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc148="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc148="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc147=""><div _ngcontent-sc147="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc147="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc148="" class="mat-card-title">katolicka kretynizacja polski</mat-card-title><mat-card-subtitle _ngcontent-sc148="" class="mat-card-subtitle">2020.06.25 15:58</mat-card-subtitle></div><mat-card-actions _ngcontent-sc148="" class="mat-card-actions"><button _ngcontent-sc148="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc148="" class="green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc148="" class="red">0</span><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc148="" class="mat-card-content">Pasek w TVP dezINFO: Niemiecki autobus podstawiony przez Trzaskowskiego w zmowie z Merkel.</mat-card-content><app-comments _ngcontent-sc148="" _nghost-sc148="" class="ng-star-inserted"><div _ngcontent-sc148=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc148="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc148="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc148="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc147=""><div _ngcontent-sc147="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc147="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc148="" class="mat-card-title">Aga Dziedzic</mat-card-title><mat-card-subtitle _ngcontent-sc148="" class="mat-card-subtitle">2020.06.25 15:58</mat-card-subtitle></div><mat-card-actions _ngcontent-sc148="" class="mat-card-actions"><button _ngcontent-sc148="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc148="" class="green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc148="" class="red">0</span><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc148="" class="mat-card-content">Nie eliminuje hejterów, skoro dalej piszesz.</mat-card-content><app-comments _ngcontent-sc148="" _nghost-sc148="" class="ng-star-inserted"><div _ngcontent-sc148=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc148="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc148="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc148="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc147=""><div _ngcontent-sc147="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc147="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc148="" class="mat-card-title">"Leszek" wasz radziecki towarzysz</mat-card-title><mat-card-subtitle _ngcontent-sc148="" class="mat-card-subtitle">2020.06.25 15:56</mat-card-subtitle></div><mat-card-actions _ngcontent-sc148="" class="mat-card-actions"><button _ngcontent-sc148="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc148="" class="green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc148="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc148="" class="red">0</span><mat-icon _ngcontent-sc148="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc148="" class="mat-card-content">𝟓𝐆 - 𝐂𝐎𝟐 - 𝐂𝐇𝐄𝐌𝐓𝐑𝐀𝐈𝐋𝐒 𝐰 𝐏𝐎𝐋𝐒𝐂𝐄 !</mat-card-content><app-comments _ngcontent-sc148="" _nghost-sc148="" class="ng-star-inserted"><div _ngcontent-sc148=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-ad-code _ngcontent-sc149="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><app-related _ngcontent-sc149="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" href="/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html">Bilans tragedii w Warszawie: 18 rannych, jedna osoba nie żyje</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" href="/a/policja-o-wypadku-kierowca-byl-trzezwy,146334.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/policja-pixabay-arembowski_.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/policja-o-wypadku-kierowca-byl-trzezwy,146334.html">Policja o wypadku: ,,Kierowca był trzeźwy’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" href="/a/nowe-ustalenia-ws-tragedii-w-warszawie,146332.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/karetka-dawid_skalec-wiki-cc40.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/nowe-ustalenia-ws-tragedii-w-warszawie,146332.html">Nowe ustalenia ws. tragedii w Warszawie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" href="/a/pilne-tragedia-w-warszawie-jedna-osoba-nie-zyje-wielu-rannych,146328.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/pilne-tragedia-w-warszawie-jedna-osoba-nie-zyje-wielu-rannych,146328.html">Pilne! Tragedia w Warszawie - autobus spadł z wiaduktu. Jedna osoba nie żyje, wielu rannych</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" href="/a/donald-trump-prezydent-duda-odniesie-wielki-sukces,146293.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/trumpusmiechnietywhitehouseflickrcc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/donald-trump-prezydent-duda-odniesie-wielki-sukces,146293.html">Donald Trump: Prezydent Duda odniesie wielki sukces!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" href="/a/andrzej-duda-wkrotce-rozpoczna-sie-prace-nad-wprowadzeniem-energii-nuklearnej-w-polsce,146292.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/duda-yt-tvpinfo.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/andrzej-duda-wkrotce-rozpoczna-sie-prace-nad-wprowadzeniem-energii-nuklearnej-w-polsce,146292.html">Andrzej Duda: Wkrótce rozpoczną się prace nad wprowadzeniem energii nuklearnej w Polsce</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" href="/a/amerykanscy-zolnierze-z-niemiec-beda-przeniesieni-do-polski,146291.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/dudatrump-flickr-cc0-thewhitehouse.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/amerykanscy-zolnierze-z-niemiec-beda-przeniesieni-do-polski,146291.html">Amerykańscy żołnierze z Niemiec będą przeniesieni do Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" href="/a/prezydenci-polski-i-usa-podpisali-wspolna-deklaracje,146289.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/dudatrump-the_white_house-flickr-cc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/prezydenci-polski-i-usa-podpisali-wspolna-deklaracje,146289.html">Prezydenci Polski i USA podpisali wspólną deklarację</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" href="/a/rozpoczelo-sie-spotkanie-prezydentow-polski-i-usa,146285.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/dudatrump-the_white_house-flickr-cc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/rozpoczelo-sie-spotkanie-prezydentow-polski-i-usa,146285.html">Rozpoczęło się spotkanie prezydentów Polski i USA</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" href="/a/andrzej-duda-za-chwile-przystapimy-do-twarde-polityki-1,146264.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/andrzejduda-fot._kancelaria_sejmualeksander_zieliński-flickr-ccby20.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/andrzej-duda-za-chwile-przystapimy-do-twarde-polityki-1,146264.html">Andrzej Duda: Za chwilę przystąpimy do twardej polityki</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" href="/a/koronawirus-w-polsce-21-zgonow-i-kolejne-294-zakazenia,146236.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wef9wuebfuwiebfwkbefkwefwef.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/koronawirus-w-polsce-21-zgonow-i-kolejne-294-zakazenia,146236.html">Koronawirus w Polsce: 21 zgonów i kolejne 294 zakażenia</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" href="/a/prezydent-duda-juz-w-usa-zobacz-plan-wizyty,146222.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/dudatrump-the_white_house-flickr-cc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/prezydent-duda-juz-w-usa-zobacz-plan-wizyty,146222.html">Prezydent Duda już w USA [ZOBACZ PLAN WIZYTY]</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc149="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc149="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc149="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc149="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc149="" class="mat-card-content"><mat-list _ngcontent-sc149="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc149="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/Kwadrat.jpg"><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc149="" matline="" class="mat-line"><span _ngcontent-sc149=""><a _ngcontent-sc149="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc149="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc149="" matline="" class="mat-line"><span _ngcontent-sc149=""><a _ngcontent-sc149="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc149="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc149="" matline="" class="mat-line"><span _ngcontent-sc149=""><a _ngcontent-sc149="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc149="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg"><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc149="" matline="" class="mat-line"><span _ngcontent-sc149=""><a _ngcontent-sc149="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc149="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc149="" matline="" class="mat-line"><span _ngcontent-sc149=""><a _ngcontent-sc149="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc149="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc149="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc149="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc149="" class="mat-card-content"><mat-list _ngcontent-sc149="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/wisniewski-atakuje-rzad-mam-juz-dosc-tego-slodkiego-pierdzenia-otworzyli-nawet-stadiony-zasrane,145896.html">Wiśniewski atakuje rząd: ,,Mam już dość tego słodkiego pierdzenia'', ''Otworzyli nawet stadiony zasrane''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/zatoka-sztuki-bedzie-nowe-sledztwo-jest-potwierdzenie-prokuratury,145874.html">Zatoka Sztuki. Będzie nowe śledztwo. Jest potwierdzenie prokuratury</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/rumunia-powstala-pierwsza-telewizja-katolicka,145852.html">Rumunia: powstała pierwsza telewizja katolicka</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/mezczyzna-podpalil-sie-przed-sejmem,145848.html">Mężczyzna podpalił się przed Sejmem</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/autor-obozu-swietych-jean-raspail-nie-zyje-przewidzial-zalew-europy-przez-imigrantow,145730.html">Autor ,,Obozu świętych'' Jean Raspail nie żyje. Przewidział zalew Europy przez imigrantów</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/co-drugi-niemiec-w-trumnie-znad-wisly,145684.html">Co drugi Niemiec w trumnie znad Wisły! </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/msz-mozliwe-otwieranie-granic-polski-juz-w-najblizszym-czasie,145536.html">MSZ: Możliwe otwieranie granic Polski już w najbliższym czasie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/prezydent-z-malzonka-do-maturzystow-zapnijcie-pasy-bedzie-dobrze,145441.html">Prezydent z Małżonką do maturzystów: Zapnijcie pasy, Będzie dobrze!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/szok-historii-lgbtq-beda-musialy-sie-uczyc-dzieci-w-szkocji,145351.html">Szok! Historii LGBTQ będą musiały się uczyć dzieci w Szkocji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/koroner-floyd-zabity-przed-smiercia-zazyl-narkotyki,145161.html">Koroner: Floyd zabity, przed śmiercią zażył narkotyki</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc149="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc149="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc149="" class="mat-card-content"><mat-list _ngcontent-sc149="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" class="dark-gray" href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc149="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc149=""><mat-card _ngcontent-sc149="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc149="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc149="" class="mat-card-content"><mat-list _ngcontent-sc149="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc149="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc149="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc149="" matline="" class="mat-line"><a _ngcontent-sc149="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc149="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc149="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc149="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc149="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc139="" class="flex-layout-17"><div _ngcontent-sc139="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc139="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc139="" href="/a/drugie-zycie-i-duza-kasa-z-naszych-podatkow-dla-tw-panna-od-trzaskowskiego,146340.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/tw_panna_yt_magazyn_sledczy.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/drugie-zycie-i-duza-kasa-z-naszych-podatkow-dla-tw-panna-od-trzaskowskiego,146340.html">Drugie życie i duża kasa z naszych podatków dla TW „Panna” od Trzaskowskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc139="" href="/a/prezydent-bez-radomia-ursusa-i-plocka-nie-byloby-wolnej-polski,146339.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/duda_solec_kujawski_yt_polskie_radio_pik.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/prezydent-bez-radomia-ursusa-i-plocka-nie-byloby-wolnej-polski,146339.html">Prezydent: Bez Radomia, Ursusa i Płocka nie byłoby wolnej Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc139="" href="/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/bilans-tragedii-w-warszawie-18-rannych-jedna-osoba-nie-zyje,146338.html">Bilans tragedii w Warszawie: 18 rannych, jedna osoba nie żyje</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc139="" href="/a/naimski-pierwszy-reaktor-atomowy-w-2033-roku,146337.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/naimski-yt-polskieradio.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/naimski-pierwszy-reaktor-atomowy-w-2033-roku,146337.html">Naimski: Pierwszy reaktor atomowy w 2033 roku</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc139="" href="/a/waszczykowski-opozycji-nie-podoba-sie-poparcie-trumpa-to-mentalnosc-kalego,146335.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/waszczykowski_yt_telrep.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/waszczykowski-opozycji-nie-podoba-sie-poparcie-trumpa-to-mentalnosc-kalego,146335.html">Waszczykowski: ,,Opozycji nie podoba się poparcie Trumpa. To mentalność Kalego’’</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc139="" href="/a/niemcy-szefowa-organizacji-kobiet-katolickich-popiera-aborcje-i-planned-parenthood,146336.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/plod-aborcja-flickr-ccbysa20-suparna_sinha.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/niemcy-szefowa-organizacji-kobiet-katolickich-popiera-aborcje-i-planned-parenthood,146336.html">Niemcy: Szefowa organizacji kobiet katolickich popiera aborcję i Planned Parenthood</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc139="" href="/a/policja-o-wypadku-kierowca-byl-trzezwy,146334.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/policja-pixabay-arembowski_.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/policja-o-wypadku-kierowca-byl-trzezwy,146334.html">Policja o wypadku: ,,Kierowca był trzeźwy’’</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc139="" href="/a/camille-cosby-broni-meza-to-rasizm,146333.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/cosby-flickr-the_world_affairs_council_of_philadelphia-ccby20.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/camille-cosby-broni-meza-to-rasizm,146333.html">Camille Cosby broni męża: To rasizm!</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc139="" href="/a/nowe-ustalenia-ws-tragedii-w-warszawie,146332.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/karetka-dawid_skalec-wiki-cc40.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/nowe-ustalenia-ws-tragedii-w-warszawie,146332.html">Nowe ustalenia ws. tragedii w Warszawie</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc139="" href="/a/biedron-jak-politycy-chca-sie-zajmowac-kosciolem-to-niech-zaloza-sutanny,146331.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/biedron-fot._jarosław_roland_kruk__wikipedia,_licence_cc-by-sa-3.0.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/biedron-jak-politycy-chca-sie-zajmowac-kosciolem-to-niech-zaloza-sutanny,146331.html">Biedroń: ,, Jak politycy chcą się zajmować Kościołem, to niech założą sutanny’’</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc139="" href="/a/australia-beda-debatowac-nad-tym-czy-szachy-sa-rasistowskie,146330.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/szachy-pixabay-jarmoluk.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/australia-beda-debatowac-nad-tym-czy-szachy-sa-rasistowskie,146330.html">Australia: Będą debatować nad tym, czy szachy są... rasistowskie</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc139="" href="/a/thiessen-rosyjskie-zagrozenie-przesunelo-sie-na-wschod-wiec-tam-musza-pojsc-wojska-usa,146329.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/vcvcvcvcvrtrtrtrtr1212121.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/thiessen-rosyjskie-zagrozenie-przesunelo-sie-na-wschod-wiec-tam-musza-pojsc-wojska-usa,146329.html">Thiessen: Rosyjskie zagrożenie przesunęło się na Wschód, więc tam muszą pójść wojska USA</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc139="" href="/a/pilne-tragedia-w-warszawie-jedna-osoba-nie-zyje-wielu-rannych,146328.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/wef9weofjwebfkjwbefkjwbefwef.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/pilne-tragedia-w-warszawie-jedna-osoba-nie-zyje-wielu-rannych,146328.html">Pilne! Tragedia w Warszawie - autobus spadł z wiaduktu. Jedna osoba nie żyje, wielu rannych</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc139="" href="/a/polska-morska-wielki-boom-inwestycyjny-w-gospodarce-morskiej,146327.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/vvvbvbvbvbvb78787878.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/polska-morska-wielki-boom-inwestycyjny-w-gospodarce-morskiej,146327.html">Polska morska: Wielki boom inwestycyjny w gospodarce morskiej </a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc139="" href="/a/stwierdzenia-o-niezaleznosci-trzaskowskiego-sa-smieszne-publicysta-obnaza-hipokryzje-po,146326.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/trzaskowski_tusk_schetyna_flickr.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/stwierdzenia-o-niezaleznosci-trzaskowskiego-sa-smieszne-publicysta-obnaza-hipokryzje-po,146326.html">Stwierdzenia o niezależności Trzaskowskiego są śmieszne. Publicysta obnaża hipokryzję PO</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc139="" href="/a/goracy-finisz-kampanii-holownia-glosowanie-na-kandydata-ko-rafala-trzaskowskiego-to-zwyciestwo-prezydenta-andrzeja-dudy,146324.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/hołownia_fb_szymon_hołownia_2.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/goracy-finisz-kampanii-holownia-glosowanie-na-kandydata-ko-rafala-trzaskowskiego-to-zwyciestwo-prezydenta-andrzeja-dudy,146324.html">Gorący finisz kampanii! Hołownia: ,,głosowanie na kandydata KO Rafała Trzaskowskiego, to zwycięstwo prezydenta Andrzeja Dudy’’</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc139="" href="/a/terlikowski-o-decyzji-papieza-deo-gratias-cos-sie-ruszylo-to-wazny-sygnal-dla-polskiego-kosciola,146325.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/tomasz-terlikowski-yt-salve.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/terlikowski-o-decyzji-papieza-deo-gratias-cos-sie-ruszylo-to-wazny-sygnal-dla-polskiego-kosciola,146325.html">Terlikowski o decyzji papieża: Deo gratias!!! Coś się ruszyło! To ważny sygnał dla polskiego Kościoła</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc139="" href="/a/bp-grzegorz-rys-mianowany-administratorem-diecezji-kaliskiej,146323.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/uytfjytjj55544444.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/bp-grzegorz-rys-mianowany-administratorem-diecezji-kaliskiej,146323.html">Bp Grzegorz Ryś mianowany administratorem diecezji kaliskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc139="" href="/a/kosiniak-kamysz-wierzy-w-rosyjskie-manipulacje-podobno-andrzej-duda-dogadal-sie-z-amerykanami-ws-5g,146322.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/kosiniak_kamysz_yt_polskie_radio.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/kosiniak-kamysz-wierzy-w-rosyjskie-manipulacje-podobno-andrzej-duda-dogadal-sie-z-amerykanami-ws-5g,146322.html">Kosiniak–Kamysz wierzy w rosyjskie manipulacje? ,,Podobno Andrzej Duda dogadał się z Amerykanami ws. 5G’’</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc139="" href="/a/tylko-u-nas-andrzej-talaga-ranga-polski-wzrosla-stalismy-sie-waznym-graczem,146319.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/talaga-jutub.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/tylko-u-nas-andrzej-talaga-ranga-polski-wzrosla-stalismy-sie-waznym-graczem,146319.html">TYLKO U NAS! Andrzej Talaga: Ranga Polski wzrosła. Staliśmy się ważnym graczem</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc139="" href="/a/m-morawiecki-ida-lepsze-czasy-dla-gospodarki,146321.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/hdfjdhhdhdfhd9998988.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/m-morawiecki-ida-lepsze-czasy-dla-gospodarki,146321.html">M. Morawiecki: Idą lepsze czasy dla gospodarki</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc139="" href="/a/morawiecki-zmiana-prezydenta-to-immobilizm,146320.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/duda_morawiecki_zaprzysiezenie_zdj_krzysztof_sitkowski_prezydent_pl_edytowane.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/morawiecki-zmiana-prezydenta-to-immobilizm,146320.html">Morawiecki: Zmiana prezydenta to immobilizm</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc139="" href="/a/skandal-jezus-lesbijka-w-hollywood-wszystko-jest-mozliwe,146313.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/lgbt_szpony_pixabaykevinsnyman.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/skandal-jezus-lesbijka-w-hollywood-wszystko-jest-mozliwe,146313.html">Skandal! Jezus lesbijką? W Hollywood wszystko jest możliwe</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc139="" href="/a/marzenia-red-wielowieyskiej-wygra-trzaskowski-a-pis-boi-sie-filmu-vegi,146317.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/wielowieyska-yt-superstacja.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/marzenia-red-wielowieyskiej-wygra-trzaskowski-a-pis-boi-sie-filmu-vegi,146317.html">Marzenia red. Wielowieyskiej. Wygra Trzaskowski, a PiS boi się filmu Vegi</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc139="" href="/a/rosjo-zaprzestan-falszowania-historii,146318.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/gdfgbf555555.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/rosjo-zaprzestan-falszowania-historii,146318.html">Rosjo, zaprzestań fałszowania historii!</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc139="" href="/a/nie-kazdy-kto-mowi-mi-panie-panie-wejdzie-do-krolestwa-niebieskiego-1,146316.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/nie-kazdy-kto-mowi-mi-panie-panie-wejdzie-do-krolestwa-niebieskiego-1,146316.html">Nie każdy, kto mówi Mi: „Panie, Panie!”, wejdzie do królestwa niebieskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc139="" href="/a/afp-wielki-artykul-o-klamstwie-i-male-sprostowanie-chodzi-o-finansowanie-agory-przez-trzaskowskiego,146314.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/thrhtr.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/afp-wielki-artykul-o-klamstwie-i-male-sprostowanie-chodzi-o-finansowanie-agory-przez-trzaskowskiego,146314.html">AFP: Wielki artykuł o kłamstwie i małe sprostowanie. Chodzi o finansowanie Agory przez Trzaskowskiego </a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc139="" href="/a/janecki-krytycznie-o-opozycji-chcieliby-zeby-trump-zaprosil-ich-do-siebie,146311.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/Trzaskowski fot Michal Jozefaciuk Senat 20.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/janecki-krytycznie-o-opozycji-chcieliby-zeby-trump-zaprosil-ich-do-siebie,146311.html">Janecki o Trzaskowskim: Szpanować to można w kampanii. W kręgach światowców nikt się na to nie nabiera</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc139="" href="/a/premier-dzieki-polityce-dudy-placimy-za-gaz-o-8-procent-mniej-niz-w-2015-roku,146309.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki_kolno_tvp3_zrzut.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/premier-dzieki-polityce-dudy-placimy-za-gaz-o-8-procent-mniej-niz-w-2015-roku,146309.html">Premier: Dzięki polityce prezydenta Dudy płacimy za gaz o 8 procent mniej niż w 2015 roku</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc139="" href="/a/pajecze-sieci-mafii-lawendowej-niszcza-kosciol-jako-pierwsi-publikujemy-fragment-ksiazki-ks-isakowicza-zaleskiego,146310.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/kstadeuszisakowiczzaleski-yt-wydawnictwoesprit.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/pajecze-sieci-mafii-lawendowej-niszcza-kosciol-jako-pierwsi-publikujemy-fragment-ksiazki-ks-isakowicza-zaleskiego,146310.html">'Pajęcze sieci mafii lawendowej niszczą Kościół'. Jako pierwsi publikujemy fragment książki ks. Isakowicza-Zaleskiego!</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc139="" href="/a/covid-19-w-polsce-zmarlo-kolejnych-16-pacjentow,146308.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/koronawirus_polska_karetka_wirus.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/covid-19-w-polsce-zmarlo-kolejnych-16-pacjentow,146308.html">COVID-19: W Polsce zmarło kolejnych 16 pacjentów </a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc139="" href="/a/szef-kprm-prezydent-duda-jest-jednym-z-najaktywniejszych-politykow-po-89,146307.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/andrzejduda-fot._kancelaria_sejmualeksander_zieliński-flickr-ccby20.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/szef-kprm-prezydent-duda-jest-jednym-z-najaktywniejszych-politykow-po-89,146307.html">Szef KPRM: Prezydent Duda jest jednym z najaktywniejszych polityków po 89.</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc139="" href="/a/prezydencki-minister-o-wspolpracy-atomowej-technologia-w-usa-jest-najlepsza,146306.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/andrzejdera-wiki-adriangrycuk-cc30.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/prezydencki-minister-o-wspolpracy-atomowej-technologia-w-usa-jest-najlepsza,146306.html">Prezydencki minister o współpracy atomowej: Technologia w USA jest najlepsza</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc139="" href="/a/kwasniewski-zwyciestwo-dudy-mozliwe-w-i-turze-biedron-okazal-sie-zbyt-chwiejny,146304.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/aleksander_kwasniewski_screen_youtube_tomasz_lis.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/kwasniewski-zwyciestwo-dudy-mozliwe-w-i-turze-biedron-okazal-sie-zbyt-chwiejny,146304.html">Kwaśniewski: Zwycięstwo Dudy możliwe w I turze. Biedroń okazał się zbyt chwiejny</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc139="" href="/a/holownia-zalozy-partie-bylaby-to-trzecia-sila-w-parlamencie,146305.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/holownia_fb_szymon_holownia.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/holownia-zalozy-partie-bylaby-to-trzecia-sila-w-parlamencie,146305.html">Hołownia założy partię? Byłaby to trzecia siła w Parlamencie</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc139="" href="/a/byly-homoseksualista-to-kard-sarah-jest-prawdziwym-przyjacielem-homoseksualistow-nie-ideolodzy-lgbt,146303.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/Sarah fot. Francois-Reis Salefran ccbysa40 wiki.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/byly-homoseksualista-to-kard-sarah-jest-prawdziwym-przyjacielem-homoseksualistow-nie-ideolodzy-lgbt,146303.html">Były homoseksualista: to Kard. Sarah jest prawdziwym przyjacielem homoseksualistów, nie ideolodzy LGBT</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc139="" href="/a/donald-trump-publikuje-spot-po-wizycie-prezydenta-andrzeja-dudy-nasza-wiez-zostala-ukuta-podczas-bitew,146300.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/wef89wefhwuiebkwjbefkjwefwfe.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/donald-trump-publikuje-spot-po-wizycie-prezydenta-andrzeja-dudy-nasza-wiez-zostala-ukuta-podczas-bitew,146300.html">Donald Trump publikuje spot po wizycie prezydenta Andrzeja Dudy. ,,Nasza więź została ukuta podczas bitew''</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc139="" href="/a/ponad-miliard-zl-straty-cba-rozbilo-najwiekszy-gang-wyludzajacy-vat,146298.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/cba_2.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/ponad-miliard-zl-straty-cba-rozbilo-najwiekszy-gang-wyludzajacy-vat,146298.html">Cela plus. Ponad miliard zł straty. CBA rozbiło największy gang wyłudzający VAT</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc139="" href="/a/jerzy-bukowski-kuklinski-wazniejszy-od-pulaskiego-i-kosciuszki,146299.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/kuklinski-yt.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/jerzy-bukowski-kuklinski-wazniejszy-od-pulaskiego-i-kosciuszki,146299.html">Jerzy Bukowski: Kukliński ważniejszy od Pułaskiego i Kościuszki</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc139="" href="/a/premier-od-wrzesnia-uczniowie-wracaja-do-szkol,146297.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/lekcja-klasa-szkola-pixabaycc0.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/premier-od-wrzesnia-uczniowie-wracaja-do-szkol,146297.html">Premier: Od września uczniowie wracają do szkół</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc139="" href="/a/stygmatyczka-ktora-zamurowano-w-kwidzynie,146296.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/werwerwerw.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/stygmatyczka-ktora-zamurowano-w-kwidzynie,146296.html">Stygmatyczka, którą zamurowano w Kwidzynie</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc139="" href="/a/nie-kazdy-ktory-mi-mowi-panie-panie-wejdzie-do-krolestwa-niebieskiego,146295.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/nie-kazdy-ktory-mi-mowi-panie-panie-wejdzie-do-krolestwa-niebieskiego,146295.html">Nie każdy, który Mi mówi: ,,Panie, Panie!'' wejdzie do królestwa niebieskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc139="" href="/a/donald-trump-prezydent-duda-odniesie-wielki-sukces,146293.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/trumpusmiechnietywhitehouseflickrcc0.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/donald-trump-prezydent-duda-odniesie-wielki-sukces,146293.html">Donald Trump: Prezydent Duda odniesie wielki sukces!</a></h4><!----><!----></div><!----><div _ngcontent-sc139="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc139="" href="/a/andrzej-duda-wkrotce-rozpoczna-sie-prace-nad-wprowadzeniem-energii-nuklearnej-w-polsce,146292.html" class="ng-star-inserted"><img _ngcontent-sc139="" src="https://www.fronda.pl/site_media/media/uploads/article/duda-yt-tvpinfo.jpg"></a><h4 _ngcontent-sc139="" class="ng-star-inserted"><a _ngcontent-sc139="" href="/a/andrzej-duda-wkrotce-rozpoczna-sie-prace-nad-wprowadzeniem-energii-nuklearnej-w-polsce,146292.html">Andrzej Duda: Wkrótce rozpoczną się prace nad wprowadzeniem energii nuklearnej w Polsce</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc149="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc162="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc162="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc162="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc162="" class="pull-left">Copyright © 1994-2019 <a _ngcontent-sc162="" href="/"><strong _ngcontent-sc162="">Fronda</strong> - Portal poświęcony</a></p></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.0d8e60f232e3174f4c56.js" type="module"></script><script src="main-es5.0d8e60f232e3174f4c56.js" nomodule="" defer=""></script>

</body></html>