<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Budowanie trzeźwości i obrona wolności Polaków to zadanie ciągle aktualne, które trzeba podejmować w każdej epoce i w każdej sytuacji na nowo – napisał bp Tadeusz Bronakowski, Przewodniczący Zespołu KEP ds. Apostolstwa Trzeźwości i Osób Uzależnionych"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne"><meta property="og:description" content="Budowanie trzeźwości i obrona wolności Polaków to zadanie ciągle aktualne, które trzeba podejmować w każdej epoce i w każdej sytuacji na nowo – napisał bp Tadeusz Bronakowski, Przewodniczący Zespołu KEP ds. Apostolstwa Trzeźwości i Osób Uzależnionych"><meta property="og:url" content="https://www.fronda.pl/a/bp-bronakowski-na-tydzien-modlitw-o-trzezwosc-narodu-budowanie-trzezwosci-to-zadanie-ciagle-aktualne-1,174231.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/bp_tadeusz_bronakowski_yt_dobre_media_nowej_ewangelizacji.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/bp-bronakowski-na-tydzien-modlitw-o-trzezwosc-narodu-budowanie-trzezwosci-to-zadanie-ciagle-aktualne-1,174231.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-76729" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="kościół - lista artykułów" href="/c/kosciol,21.html">kościół</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bp_tadeusz_bronakowski_yt_dobre_media_nowej_ewangelizacji-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">27.02.22, 09:16</span><span _ngcontent-sc157="" class="time">Fot. screenshot - YouTube (Dobre Media Nowej Ewangelizacji)</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-76730" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="tydzień trzeźwości - list artykułów" href="/t/tydzien-trzezwosci,116101.html">tydzień trzeźwości</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wychowanie w trzeźwości - list artykułów" href="/t/wychowanie-w-trzezwosci,116102.html">wychowanie w trzeźwości</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="trzeźwość - list artykułów" href="/t/trzezwosc,27776.html">trzeźwość</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wstrzemięźliwość od alkoholu - list artykułów" href="/t/wstrzemiezliwosc-od-alkoholu,30126.html">wstrzemięźliwość od alkoholu</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="bp tadeusz bronakowski - list artykułów" href="/t/bp-tadeusz-bronakowski,95987.html">bp tadeusz bronakowski</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/bp-bronakowski-na-tydzien-modlitw-o-trzezwosc-narodu-budowanie-trzezwosci-to-zadanie-ciagle-aktualne-1,174231.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">17</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Budowanie trzeźwości i obrona wolności Polaków to zadanie ciągle aktualne, które trzeba podejmować w każdej epoce i w każdej sytuacji na nowo – napisał bp Tadeusz Bronakowski, Przewodniczący Zespołu KEP ds. Apostolstwa Trzeźwości i Osób Uzależnionych, w Słowie na 55. Tydzień Modlitw o Trzeźwość Narodu, który będziemy przeżywać w dniach 27 lutego – 5 marca b.r.</span></span></strong></p>
<p>„<span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Posłani w pokoju Chrystusa, budujmy trzeźwą i wolną Polskę” – to hasło, które w 2022 roku będzie inspirowało działania w apostolstwie trzeźwości, a także w duszpasterstwie osób uzależnionych i ich współcierpiących rodzin.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Bp Bronakowski podkreślił, że budowanie trzeźwości i obrona wolności Polaków to zadanie ciągle aktualne, gdyż trzeźwość Narodu nie jest dana raz na zawsze. „Podstawą budowania trzeźwości poszczególnych ludzi i całego Narodu jest trzeźwość każdego z nas. Trzeźwość to coś znacznie więcej niż abstynencja, czy jedynie rzadkie i minimalne spożywanie alkoholu. Podstawą trzeźwości rozumianej w pogłębiony sposób jest trzeźwy duch i trzeźwe myślenie, a zatem dojrzałość duchowa i mądrość” – napisał.</span></span></p>
<p>„<span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Jedynie wtedy, gdy będziemy aktywni społecznie i solidarni w dobru, możemy skutecznie chronić Ojczyznę i naszych rodaków przed zagrożeniami, jakie płyną z pijaństwa, z rozpijania Narodu i z choroby alkoholowej. Jedynie wtedy, gdy wykażemy się wiernością Bogu, Ewangelii i Kościołowi, trwać będziemy w trzeźwości i w prawdziwej wolności, do jakiej wyswobodził” – zaznaczył Przewodniczący Zespołu KEP ds. Apostolstwa Trzeźwości i Osób Uzależnionych.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">BP KEP</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">*******<br></span></span></p>
<p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Publikujemy pełny tekst Słowa:</span></span></strong></p>
<p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">POSŁANI + TRZEŹWI + WOLNI</span></span></strong></p>
<p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Słowo Przewodniczącego Zespołu KEP ds. Apostolstwa Trzeźwości</span></span></strong></p>
<p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">i Osób Uzależnionych na 55. Tydzień Modlitw o Trzeźwość Narodu (27 II – 5 III 2022)</span></span></strong></p>
<p>„<em><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Posłani w pokoju Chrystusa, budujmy trzeźwą i wolną Polskę</span></span></em><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">” – to hasło, które w roku 2022 będzie nas inspirowało i mobilizowało do pracy w apostolstwie trzeźwości, a także w duszpasterstwie osób uzależnionych i ich współcierpiących rodzin.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Każdy z nas, jako uczeń Jezusa Chrystusa, jest posłany przez Boga do swoich bliskich i do wszystkich ludzi, z którymi spotykamy się na co dzień: w domu, w parafii, w miejscu pracy, w środowisku, w którym żyjemy. Miłość bliźniego oznacza, że nie pozostajemy bierni w obliczu tego, co dzieje się wokół nas. Bóg do tego stopnia nas kocha, że o każdego z nas troszczy się bardziej niż o swój własny los. To dlatego oddał za nas życie na krzyżu i pozostał w Eucharystii, by nas wspierać w czynieniu dobra i pomagać nam w pokonywaniu naszych słabości, grzechów, lęków, zobojętnienia na to, co dzieje się z ludźmi, których spotykamy. Uczeń Jezusa to ktoś, komu los poszczególnych ludzi, rodzin i całego narodu leży na sercu. Miłość Boga i bliźniego przynagla nas do codziennej troski o tych, których kochamy.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">W sytuacji coraz większego zagrożenia nadużywaniem alkoholu i alkoholizmem, a także innymi nałogami, jesteśmy posłani przez Chrystusa, żeby odnawiać i przemieniać na lepsze oblicze naszej Ojczyzny, żeby Polska miała oblicze trzeźwego narodu. Odpowiedzialnie i odważnie podjąć nasze posłannictwo, to stawać się ludźmi aktywnymi, zaangażowanymi, wytrwale działającymi na rzecz dobra wspólnego. Bóg dał nam oczy po to, żeby uważnie przyglądać się rzeczywistości i wyciągać z niej wnioski. Pijaństwo i uzależnienie od alkoholu to prawdziwa pandemia i źródło dramatu kilku milionów polskich rodzin i kilkunastu milionów Polaków. Kto kocha, ten działa. Potrzebny jest nasz dobry przykład i nasza modlitwa. Potrzebny jest nasz dar abstynencji i dar abstynencji wielu innych ludzi. Potrzebne jest nasze zaangażowanie na rzecz solidnego wychowania samych siebie i naszych bliskich oraz tych, na których mamy jakiś wpływ. Potrzebne jest aktywne interesowanie się ustawodawstwem i egzekwowaniem obowiązującego prawa z zakresu wychowania w trzeźwości i rozwiązywania problemów alkoholowych. Potrzebne jest nasze uważne patrzenie na to, co czynią i jakie decyzje podejmują samorządowcy, przedstawiciele rządu, poszczególni parlamentarzyści, politycy, celebryci, czy też media.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Gdy podejmujemy nasze chrześcijańskie posłanie do czynienia dobra i do troski o los narodu, wtedy zaczynamy budowanie tego, co dobre. Budowanie trzeźwości i obrona wolności Polaków to zadanie ciągle aktualne, które trzeba podejmować w każdej epoce i w każdej sytuacji na nowo. Trzeźwość Narodu nie jest bowiem dana raz na zawsze. Wiemy z historii, że okresy odrodzenia narodowego i zrywów patriotycznych zawsze wiązały się ze wzmożoną pracą trzeźwościową, z darem abstynencji ze strony wielu Polaków, bo abstynencja wielu prowadzi do trzeźwości wszystkich. W okresie odzyskiwania wolności politycznej po rozbiorach, Polacy imponowali troską o wolność osobistą. Odnosiliśmy wtedy spektakularne wręcz sukcesy w tym względzie. Średnia spożycia alkoholu na głowę mieszkańca w skali roku wynosiła wtedy niewiele ponad jeden litr. Obecnie to już ponad dziesięć litrów czystego spiritusu na statystycznego Polaka. Potrzeba zatem budowania warunków powrotu do abstynencji wielu i do trzeźwości wszystkich. Budowanie takich warunków odzyskiwania trzeźwości wymaga systematycznej troski o dwa fundamenty: formowanie trzeźwego, wolnego człowieka oraz tworzenie dobrego prawa i jego bezwzględne respektowanie.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Podstawą budowania trzeźwości poszczególnych ludzi i całego Narodu jest trzeźwość każdego z nas. Trzeźwość to coś znacznie więcej niż abstynencja, czy jedynie rzadkie i minimalne spożywanie alkoholu. Podstawą trzeźwości rozumianej w pogłębiony sposób jest trzeźwy duch i trzeźwe myślenie, a zatem dojrzałość duchowa i mądrość. W praktyce taka dojrzałość i mądrość oznacza kierowanie się zasadą, że w każdej sytuacji i w każdej sprawie warto słuchać Boga bardziej niż ludzi i respektować wszystkie Jego przykazania. Trzeźwość to także pamiętanie o tym, że „Nie zabijaj!” jest piątym, a nie pierwszym przykazaniem. Nie szkodzi sobie na zdrowiu i nie zabija siebie na raty poprzez uzależnienia ten, kto stawia Boga na pierwszym miejscu, kto z szacunkiem się do Boga odnosi, kto umie mądrze świętować, bo na co dzień ofiarnie pracuje i kto szanuje swoich bliskich, począwszy od rodziców. W praktyce trzeźwe myślenie przejawia się poprzez świadomość tego, że nie istnieje łatwo osiągalne szczęście: bez Boga, bez pracy nad własnym charakterem, bez miłości i odpowiedzialności. Trzeźwość to nie tylko mądre, realistyczne myślenie. To także mądre postępowanie, czyli wierność Bogu i przyjętym przez daną osobę zobowiązaniom stanu. Owocem takiego uczciwego, szlachetnego i roztropnego postępowania jest to, że nie mamy pokusy, by uciekać w alkohol od prawdy o sobie, czy od bolesnych skutków popełnianych przez nas błędów, gdyż postępujemy szlachetnie. Pełnia trzeźwości w myśleniu i postępowaniu to trwanie w coraz dojrzalszej miłości: ofiarnej i mądrej jednocześnie.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Kto buduje w sobie trzeźwość w myśleniu i postępowaniu, ten rzeczywiście dba o swoją wolność, a przez to podejmuje coraz mądrzejsze decyzje. Wolność to coś innego niż robienie tego, co chcę. Ludzie uzależnieni są zniewoleni, czyli czynią to, czego już nie chcą i co ich niszczy właśnie dlatego, że wcześniej czynili to, co chcieli, zamiast czynić to, co dobre i mądre. Pierwszym krokiem ku dojrzałej wolności jest zachowywanie Dekalogu, bo przykazania Boże chronią nas przed wyrządzaniem krzywdy samemu sobie i bliźnim. A pełnią wolności jest miłość. To dlatego św. Augustyn pisze: „Kochaj i czyń, co chcesz!” Największy stopień wolności osiąga ten człowiek, który ma władzę nad samym sobą: nad swoim ciałem, popędem, emocjami, słabościami, skłonnościami do zła. Jedynie taki człowiek jest w stanie używać wolności w błogosławiony sposób, czyli wyłącznie po to, żeby chronić siebie i innych ludzi przed każdym złem i przed każdym zagrożeniem, w tym przed dramatem pijaństwa i przed tragedią popadania w alkoholizm, który radykalnie rani rodziny i osłabia Ojczyznę.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Troska o Ojczyznę i jej los, o jej teraźniejszość i przyszłość to nasz wspólny obowiązek. Jezus zapłakał nad losem Jerozolimy. Uczniów Jezusa i patriotów bardzo smuci to, że coraz więcej nastolatków, czasem już dzieci, sięga po alkohol. Smuci także to, że nadal dozwolona jest reklama tej substancji toksycznej i uzależniającej, jaką jest alkohol. Smuci to, że tak często bezkarnie łamane jest w Polsce prawo, które zakazuje sprzedaży alkoholu nieletnim i nietrzeźwym.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Cieszy natomiast to, że jest w Polsce rzesza katolików – świeckich i duchownych, ludzi dobrej woli, którym rzeczywiście leży na sercu ich własny los, los ich bliskich, a także los wszystkich Polaków. Niech każdy z nas będzie w gronie tych szlachetnych osób. Jedynie wtedy, gdy będziemy aktywni społecznie i solidarni w dobru, możemy skutecznie chronić Ojczyznę i naszych rodaków przed zagrożeniami, jakie płyną z pijaństwa, z rozpijania Narodu i z choroby alkoholowej. Jedynie wtedy, gdy wykażemy się wiernością Bogu, Ewangelii i Kościołowi, trwać będziemy w trzeźwości i w prawdziwej wolności, do jakiej wyswobodził nas Chrystus.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Posłani w pokoju Chrystusa, budujmy trzeźwą i wolną Polskę! Na to dzieło z serca wszystkim błogosławię!</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Bp Tadeusz Bronakowski</span></span></p>
<p><em><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Przewodniczący Zespołu KEP</span></span></em><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;"><br> </span></span><em><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">ds. Apostolstwa Trzeźwości i Osób Uzależnionych</span></span></em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (17):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">rebeliant</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 14:54</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095247_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095247_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">"Największy stopień wolności osiąga ten człowiek, który ma władzę nad samym sobą:" - największy stopień osiąga ten kto dysponuje wszechmocą. Dysponując wszechmocą nie ma się żadnych słabości i bezsilności. Jak widać wszystko rozchodzi się o umiejętności, zdolności, talenty.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolik</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 13:43</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095121_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095121_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Kościele skoncz z dziecinną zabawa aby dorośli nie pili mleka--- masońskie panstwo SSPIS PO PSL SLD samo daje wódę na każdy rogu a wy jak debile gadacie nie pij mleka ! Skończcie juz , bo to dziecinne. Lepij się trzeba było na Różancu modlić jak masoni mordowali ludzi chemią , bo to gorsze niz się nachlac !</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Klapaucjusz</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 13:24</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095094_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095094_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">A kto zaczyna niedzielny poranek od picia wina?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">antoni.s</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 13:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095067_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095067_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Groteskowy pajac</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">TrzeźwyKleruchMusiSięNapićZeWstydu</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 12:16</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095009_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095009_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Zakład, że ten próżniaczy klero-pasożyt Bronakowski ma pół litra czystej schowane w czapie, a kolejne dwie w warstwach sukien, podomek, kapot, bezrękawników i peniuarów, 
którymi tumani ciemnotę katolicką?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">PIJEM WUTKIE!</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 12:15</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095007_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095007_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">https://www.fronda.pl/a/bols-soplica-i-zubrowka-juz-nie-sa-rosyjskie-znow-sa-polskie,174227.html</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 11:46</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094964_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094964_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Głupoty opowiada Tadek. W Polsce nie ma kłopotów z alkoholem. Były za PRL, ale teraz sklepów 24h jest wystarczająco.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Pisowcom wstęp na posesję wzbroniony</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 11:41</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094956_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094956_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Najciemniej pod latarnią. Wcale bym się nie zdziwił jakby Tadek walił wódę codziennie. Ma za co, do roboty nie musi chodzić, i szofera zapewne tez ma, więc mogą go wozić ożartego.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Marcin</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 11:19</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094927_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094927_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">O trzeźwości lub jej braku mogą sobie decydować i dywagować ludzie którzy nie mają problemów z alkoholem, ale  czy ktoś bierze pod uwagę osoby uzależnione? 
(w Polsce jest ich ok. 800 tys, a niektórzy szacują że nawet do 1 mln.) Pamiętajmy że czynny alkoholik żeby móc względnie funkcjonować musi przyjąć pierwszą dawkę alkoholu już rano i cały dzień utrzymywać określone stężenie we krwi, w przeciwnym razie ma dokuczliwe i bolesne objawy, które nie pozwalają mu normalnie żyć i pracować.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolik</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 13:45</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3095124_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3095124_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">kto rozpija tych Polaków--- masońskie panstwo SSPIS PO PSL SLD, im więcej damy im wódy tym  bedziemy bardziej mogli nimi sterować jak głupim bydłem-- i to sie sprawdza--- dokonali w czasie depopulacji, zniewolenia</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Mimo to piwo trzeba pić</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 10:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094800_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094800_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">bo to nektar zdrowia: https://www.fronda.pl/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:51</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094778_up green">6</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094778_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Duszpasterzem trzeźwości powinien zostać oberchlor „Flaszka” Głódź 😀😀😀</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">AAAtomek</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:47</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094770_up green">5</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094770_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Panie prymas, 100 lat temu na polskiej wsi w niedzielę na mszy, chłopi-analfabeci na bosaka z  rozdziawionymi ustami mogli wierzyć w takie wasze bajki... Ale to już nie wróci, chociaż wasza partia rządząca ostro pracuje nad tym?...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Abp Sławoj Leszek Głódź</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:38</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094760_up green">6</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094760_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Każdy biskup namawiający do trzeźwosci miesiąc później wali po pijaku samochodem w latarnię...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:36</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094759_up green">6</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094759_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">A te pasozyty ciagle tylko bredzą o tej swojej religii. W razie inwazji rosyjskich zwierząt na Polskę to pierwsi byście uciekali, pedofile w koloratkach.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Po 11 ...</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:35</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094758_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094758_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Jak zwykle KK gada głupoty. Gdzie jasne stanowisko, że alkohol to NARKOTYK. Gdzie jasne stanowisko, że to ciężki narkotyk. Narkotyk, który szybko uzależnia, niszczy fizycznie i intelektualnie??? Zamiast tego pitolenie o "rzadkim i minimalnym spożywaniu alkoholu". To dramat, to tak jakby napisać: "heroinę polski katolik powinien sobie wstrzykiwać rzadko i niezbyt dużo". KK to zbieranina upadłych moralnie, niedouczonych, śmiesznie poubieranych DEBILKÓW.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Kornhauser - Kramsztyk</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.02.27 9:26</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3094752_up green">7</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3094752_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Pomódlcie się o pijaka Sławoja</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-69"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-70"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa " href="/a/na-pomoc-uchodzcom-z-ukrainy-kolejne-transporty-wyruszyly-z-krakowa,174292.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadsadjhasduasdisahd8sa9disa-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa " href="/a/na-pomoc-uchodzcom-z-ukrainy-kolejne-transporty-wyruszyly-z-krakowa,174292.html">Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój" href="/a/jasna-gora-40-godzinne-nabozenstwo-z-blaganiem-o-pokoj,174272.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jasnogorska-flickr-episkopatnews-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój" href="/a/jasna-gora-40-godzinne-nabozenstwo-z-blaganiem-o-pokoj,174272.html">Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title=",,Kto wszczyna wojnę jest przeciw ludzkości’’. Papież rozmawiał z prezydentem Ukrainy " href="/a/kto-wszczyna-wojne-jest-przeciw-ludzkosci-papiez-rozmawial-z-prezydentem-ukrainy,174245.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Kto wszczyna wojnę jest przeciw ludzkości’’. Papież rozmawiał z prezydentem Ukrainy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadfjshfyds8fdsuf8sfufss-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Kto wszczyna wojnę jest przeciw ludzkości’’. Papież rozmawiał z prezydentem Ukrainy " href="/a/kto-wszczyna-wojne-jest-przeciw-ludzkosci-papiez-rozmawial-z-prezydentem-ukrainy,174245.html">,,Kto wszczyna wojnę jest przeciw ludzkości’’. Papież rozmawiał z prezydentem Ukrainy </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne" href="/a/bp-bronakowski-na-tydzien-modlitw-o-trzezwosc-narodu-budowanie-trzezwosci-to-zadanie-ciagle-aktualne-1,174231.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bp_tadeusz_bronakowski_yt_dobre_media_nowej_ewangelizacji-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne" href="/a/bp-bronakowski-na-tydzien-modlitw-o-trzezwosc-narodu-budowanie-trzezwosci-to-zadanie-ciagle-aktualne-1,174231.html">Bp Bronakowski na Tydzień Modlitw o Trzeźwość Narodu: Budowanie trzeźwości to zadanie ciągle aktualne</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Katoliccy biskupi rosyjscy wzywają do zakończenia wojny" href="/a/katoliccy-biskupi-rosyjscy-wzywaja-do-zakonczenia-wojny,174197.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Katoliccy biskupi rosyjscy wzywają do zakończenia wojny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/we9f8wufbiwjbefkjweflwef-735x363-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Katoliccy biskupi rosyjscy wzywają do zakończenia wojny" href="/a/katoliccy-biskupi-rosyjscy-wzywaja-do-zakonczenia-wojny,174197.html">Katoliccy biskupi rosyjscy wzywają do zakończenia wojny</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Abp Mokrzycki: Nie wolno nam tracić nadziei" href="/a/abp-mokrzycki-nie-wolno-nam-tracic-nadziei,174174.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abp Mokrzycki: Nie wolno nam tracić nadziei - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfklsdfydf9dsfids8sdfihsd8hd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abp Mokrzycki: Nie wolno nam tracić nadziei" href="/a/abp-mokrzycki-nie-wolno-nam-tracic-nadziei,174174.html">Abp Mokrzycki: Nie wolno nam tracić nadziei</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Franciszek pojechał do rosyjskiej ambasady w Watykanie" href="/a/franciszek-pojechal-do-rosyjskiej-ambasady-w-watykanie,174165.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Franciszek pojechał do rosyjskiej ambasady w Watykanie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/papiez_franciszek_yt_vatican_news-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Franciszek pojechał do rosyjskiej ambasady w Watykanie" href="/a/franciszek-pojechal-do-rosyjskiej-ambasady-w-watykanie,174165.html">Franciszek pojechał do rosyjskiej ambasady w Watykanie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Kim był św. Cezary z Nazjanzu?" href="/a/kim-byl-sw-cezary-z-nazjanzu,174136.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kim był św. Cezary z Nazjanzu? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cezary_z_nazjanzu-brzeszczot.wrzeszczy12-ccbysa40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kim był św. Cezary z Nazjanzu?" href="/a/kim-byl-sw-cezary-z-nazjanzu,174136.html">Kim był św. Cezary z Nazjanzu?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Abp Stanisław Gądecki: Haniebny akt barbarzyństwa " href="/a/abp-stanislaw-gadecki-haniebny-akt-barbarzynstwa,174111.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abp Stanisław Gądecki: Haniebny akt barbarzyństwa  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdhifs8f9dsfhds8f9dsfds-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abp Stanisław Gądecki: Haniebny akt barbarzyństwa " href="/a/abp-stanislaw-gadecki-haniebny-akt-barbarzynstwa,174111.html">Abp Stanisław Gądecki: Haniebny akt barbarzyństwa </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Abp Jędraszewski: Módlmy się o odwagę dla Ukraińców " href="/a/abp-jedraszewski-modlmy-sie-o-odwage-dla-ukraincow,174065.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abp Jędraszewski: Módlmy się o odwagę dla Ukraińców  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abp_marek_jedraszewski_flickr_ach_krak_awent_1-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abp Jędraszewski: Módlmy się o odwagę dla Ukraińców " href="/a/abp-jedraszewski-modlmy-sie-o-odwage-dla-ukraincow,174065.html">Abp Jędraszewski: Módlmy się o odwagę dla Ukraińców </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Jedno z najwyższych papieskich odznaczeń dla poznańskiego lekarza" href="/a/jedno-z-najwyzszych-papieskich-odznaczen-dla-poznanskiego-lekarza,174046.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Jedno z najwyższych papieskich odznaczeń dla poznańskiego lekarza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tcadgi819st1l7a_img_1299-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Jedno z najwyższych papieskich odznaczeń dla poznańskiego lekarza" href="/a/jedno-z-najwyzszych-papieskich-odznaczen-dla-poznanskiego-lekarza,174046.html">Jedno z najwyższych papieskich odznaczeń dla poznańskiego lekarza</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-82"><a _ngcontent-sc146="" title="Papież ogłosił Środę Popielcową dniem postu w intencji pokoju" href="/a/papiez-oglosil-srode-popielcowa-dniem-postu-w-intencji-pokoju,174036.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Papież ogłosił Środę Popielcową dniem postu w intencji pokoju - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pap_franciszek_vat_media_niedziela_milosoerdzia_bozego-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Papież ogłosił Środę Popielcową dniem postu w intencji pokoju" href="/a/papiez-oglosil-srode-popielcowa-dniem-postu-w-intencji-pokoju,174036.html">Papież ogłosił Środę Popielcową dniem postu w intencji pokoju</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kuzmiuk-przywodcy-unijnych-zrozumieli-ze-wojna-rosji-z-ukraina-to-takze-wojna-z-europa,174274.html">Kuźmiuk: Przywódcy unijni zrozumieli, że wojna Rosji z Ukrainą, to także wojna z Europą</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/skutecznosc-rosyjskiej-armii-szef-pism-to-katastrofa,174297.html">Skuteczność rosyjskiej armii. Szef PISM: To katastrofa</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prorosyjski-przywodca-czeczenii-zada-zniesienia-sankcji-na-rosje-do-31-lutego,174296.html">Prorosyjski przywódca Czeczenii żąda zniesienia sankcji na Rosję do… 31 lutego</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/krach-rubla-wczoraj-1-usa-83-ruble-dzis-171-rubli-1,174295.html">Krach rubla. Wczoraj 1 USD – 83 ruble, dziś 171 rubli</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/mocne-komentarze-po-skandalicznej-prorosyjskiej-decyzji-fifa-skompromitowana-skorumpowana-organizacja,174294.html">Mocne komentarze po skandalicznej, prorosyjskiej decyzji FIFA. „Skompromitowana, skorumpowana organizacja”</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prezydent-ukrainy-jestem-szczegolnie-wdzieczny-andrzejowi-dudzie,174293.html">Prezydent Ukrainy: Jestem szczególnie wdzięczny Andrzejowi Dudzie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/na-pomoc-uchodzcom-z-ukrainy-kolejne-transporty-wyruszyly-z-krakowa,174292.html">Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-spyra-dlaczego-pieniadze-moga-nam-przeszkadzac,174291.html">Ks. Piotr Spyra: Dlaczego pieniądze mogą nam przeszkadzać? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tak-walcza-ukraincy-rosja-ma-sie-czego-bac,174290.html">Tak walczą Ukraińcy! Rosja ma się czego bać </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szef-re-bedzie-debata-ws-czlonkostwa-ukrainy-w-ue,174289.html">Szef RE: Będzie debata ws. członkostwa Ukrainy w UE</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Prorosyjski przywódca Czeczenii żąda zniesienia sankcji na Rosję do… 31 lutego" href="/a/prorosyjski-przywodca-czeczenii-zada-zniesienia-sankcji-na-rosje-do-31-lutego,174296.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prorosyjski przywódca Czeczenii żąda zniesienia sankcji na Rosję do… 31 lutego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kadyrow_putin_archive.government.ru-735x363-250x140.jpeg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prorosyjski przywódca Czeczenii żąda zniesienia sankcji na Rosję do… 31 lutego" href="/a/prorosyjski-przywodca-czeczenii-zada-zniesienia-sankcji-na-rosje-do-31-lutego,174296.html">Prorosyjski przywódca Czeczenii żąda zniesienia sankcji na Rosję do… 31 lutego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Krach rubla. Wczoraj 1 USD – 83 ruble, dziś 171 rubli" href="/a/krach-rubla-wczoraj-1-usa-83-ruble-dzis-171-rubli-1,174295.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Krach rubla. Wczoraj 1 USD – 83 ruble, dziś 171 rubli - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadjsahdsjaldnsahidsad9sa8i-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Krach rubla. Wczoraj 1 USD – 83 ruble, dziś 171 rubli" href="/a/krach-rubla-wczoraj-1-usa-83-ruble-dzis-171-rubli-1,174295.html">Krach rubla. Wczoraj 1 USD – 83 ruble, dziś 171 rubli</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Mocne komentarze po skandalicznej, prorosyjskiej decyzji FIFA. „Skompromitowana, skorumpowana organizacja”" href="/a/mocne-komentarze-po-skandalicznej-prorosyjskiej-decyzji-fifa-skompromitowana-skorumpowana-organizacja,174294.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mocne komentarze po skandalicznej, prorosyjskiej decyzji FIFA. „Skompromitowana, skorumpowana organizacja” - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdasdjashdyas8dashda-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mocne komentarze po skandalicznej, prorosyjskiej decyzji FIFA. „Skompromitowana, skorumpowana organizacja”" href="/a/mocne-komentarze-po-skandalicznej-prorosyjskiej-decyzji-fifa-skompromitowana-skorumpowana-organizacja,174294.html">Mocne komentarze po skandalicznej, prorosyjskiej decyzji FIFA. „Skompromitowana, skorumpowana organizacja”</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Prezydent Ukrainy: Jestem szczególnie wdzięczny Andrzejowi Dudzie" href="/a/prezydent-ukrainy-jestem-szczegolnie-wdzieczny-andrzejowi-dudzie,174293.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydent Ukrainy: Jestem szczególnie wdzięczny Andrzejowi Dudzie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef8w7efbwuebfwbfewjebfwlefwef-duda_zelenski_prezydent_pl_krzysztof_sitkowski_kprp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydent Ukrainy: Jestem szczególnie wdzięczny Andrzejowi Dudzie" href="/a/prezydent-ukrainy-jestem-szczegolnie-wdzieczny-andrzejowi-dudzie,174293.html">Prezydent Ukrainy: Jestem szczególnie wdzięczny Andrzejowi Dudzie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa " href="/a/na-pomoc-uchodzcom-z-ukrainy-kolejne-transporty-wyruszyly-z-krakowa,174292.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadsadjhasduasdisahd8sa9disa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa " href="/a/na-pomoc-uchodzcom-z-ukrainy-kolejne-transporty-wyruszyly-z-krakowa,174292.html">Na pomoc uchodźcom z Ukrainy! Kolejne transporty wyruszyły z Krakowa </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Ks. Piotr Spyra: Dlaczego pieniądze mogą nam przeszkadzać? " href="/a/ks-piotr-spyra-dlaczego-pieniadze-moga-nam-przeszkadzac,174291.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Piotr Spyra: Dlaczego pieniądze mogą nam przeszkadzać?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/spyra-zdjwlasne-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Piotr Spyra: Dlaczego pieniądze mogą nam przeszkadzać? " href="/a/ks-piotr-spyra-dlaczego-pieniadze-moga-nam-przeszkadzac,174291.html">Ks. Piotr Spyra: Dlaczego pieniądze mogą nam przeszkadzać? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Tak walczą Ukraińcy! Rosja ma się czego bać " href="/a/tak-walcza-ukraincy-rosja-ma-sie-czego-bac,174290.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tak walczą Ukraińcy! Rosja ma się czego bać  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/askdjsaifyd8sfsdhf89dsyfhds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tak walczą Ukraińcy! Rosja ma się czego bać " href="/a/tak-walcza-ukraincy-rosja-ma-sie-czego-bac,174290.html">Tak walczą Ukraińcy! Rosja ma się czego bać </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Szef RE: Będzie debata ws. członkostwa Ukrainy w UE" href="/a/szef-re-bedzie-debata-ws-czlonkostwa-ukrainy-w-ue,174289.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef RE: Będzie debata ws. członkostwa Ukrainy w UE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/charles_michel_yt_france_24_english-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef RE: Będzie debata ws. członkostwa Ukrainy w UE" href="/a/szef-re-bedzie-debata-ws-czlonkostwa-ukrainy-w-ue,174289.html">Szef RE: Będzie debata ws. członkostwa Ukrainy w UE</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Zełenski do rosyjskich żołnierzy: Po prostu idźcie do domu. Zostawcie sprzęt i ratujcie życie" href="/a/zelenski-do-rosyjskich-zolnierzy-po-prostu-idzcie-do-domu-zostawcie-sprzet-i-ratujcie-zycie,174287.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zełenski do rosyjskich żołnierzy: Po prostu idźcie do domu. Zostawcie sprzęt i ratujcie życie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fmb9k9lwuaa9t8_-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zełenski do rosyjskich żołnierzy: Po prostu idźcie do domu. Zostawcie sprzęt i ratujcie życie" href="/a/zelenski-do-rosyjskich-zolnierzy-po-prostu-idzcie-do-domu-zostawcie-sprzet-i-ratujcie-zycie,174287.html">Zełenski do rosyjskich żołnierzy: Po prostu idźcie do domu. Zostawcie sprzęt i ratujcie życie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Chcesz zadzwonić do Pieskowa? Hakerzy udostępnili bazę telefonów Kremla!" href="/a/chcesz-zadzwonic-do-pieskowa-hakerzy-udostepnili-baze-telefonow-kremla,174288.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chcesz zadzwonić do Pieskowa? Hakerzy udostępnili bazę telefonów Kremla! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaslhdfsi8fdsayhfsd9fydsifsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chcesz zadzwonić do Pieskowa? Hakerzy udostępnili bazę telefonów Kremla!" href="/a/chcesz-zadzwonic-do-pieskowa-hakerzy-udostepnili-baze-telefonow-kremla,174288.html">Chcesz zadzwonić do Pieskowa? Hakerzy udostępnili bazę telefonów Kremla!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Koronawirus w Polsce. Dobre wieści z Ministerstwa Zdrowia!" href="/a/koronawirus-w-polsce-dobre-wiesci-z-ministerstwa-zdrowia,174286.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus w Polsce. Dobre wieści z Ministerstwa Zdrowia! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus w Polsce. Dobre wieści z Ministerstwa Zdrowia!" href="/a/koronawirus-w-polsce-dobre-wiesci-z-ministerstwa-zdrowia,174286.html">Koronawirus w Polsce. Dobre wieści z Ministerstwa Zdrowia!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Bohaterzy z Charkowa. Ukraiński żołnierz w pojedynkę wziął siedmiu jeńców " href="/a/bohaterzy-z-charkowa-ukrainski-zolnierz-w-pojedynke-wzial-siedmiu-jencow,174285.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bohaterzy z Charkowa. Ukraiński żołnierz w pojedynkę wziął siedmiu jeńców  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfdsfhidsy8fsfhds8f9yds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bohaterzy z Charkowa. Ukraiński żołnierz w pojedynkę wziął siedmiu jeńców " href="/a/bohaterzy-z-charkowa-ukrainski-zolnierz-w-pojedynke-wzial-siedmiu-jencow,174285.html">Bohaterzy z Charkowa. Ukraiński żołnierz w pojedynkę wziął siedmiu jeńców </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Zjednoczona Prawica apeluje do Orbana. Węgry muszą zrobić więcej " href="/a/zjednoczona-prawica-apeluje-do-orbana-wegry-musza-zrobic-wiecej,174284.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zjednoczona Prawica apeluje do Orbana. Węgry muszą zrobić więcej  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki-orban-flickr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zjednoczona Prawica apeluje do Orbana. Węgry muszą zrobić więcej " href="/a/zjednoczona-prawica-apeluje-do-orbana-wegry-musza-zrobic-wiecej,174284.html">Zjednoczona Prawica apeluje do Orbana. Węgry muszą zrobić więcej </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Putin ma coraz większy problem. Ogromne straty rosyjskiej armii" href="/a/putin-ma-coraz-wiekszy-problem-ogromne-straty-rosyjskiej-armii,174283.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Putin ma coraz większy problem. Ogromne straty rosyjskiej armii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadasdjshusa7d8sadhsa89dsahdias-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Putin ma coraz większy problem. Ogromne straty rosyjskiej armii" href="/a/putin-ma-coraz-wiekszy-problem-ogromne-straty-rosyjskiej-armii,174283.html">Putin ma coraz większy problem. Ogromne straty rosyjskiej armii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Szef BBN: Odcięcie Ukrainy od Polski byłoby ludobójczym barbarzyństwem" href="/a/szef-bbn-odciecie-ukrainy-od-polski-byloby-ludobojczym-barbarzynstwem,174282.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef BBN: Odcięcie Ukrainy od Polski byłoby ludobójczym barbarzyństwem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawl_soloch_yt_onet_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef BBN: Odcięcie Ukrainy od Polski byłoby ludobójczym barbarzyństwem" href="/a/szef-bbn-odciecie-ukrainy-od-polski-byloby-ludobojczym-barbarzynstwem,174282.html">Szef BBN: Odcięcie Ukrainy od Polski byłoby ludobójczym barbarzyństwem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Bolesny cios. Ławrow nie może polecieć na posiedzenie ONZ " href="/a/bolesny-cios-lawrow-nie-moze-poleciec-na-posiedzenie-onz,174281.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bolesny cios. Ławrow nie może polecieć na posiedzenie ONZ  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lawrow_youtube_rt_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bolesny cios. Ławrow nie może polecieć na posiedzenie ONZ " href="/a/bolesny-cios-lawrow-nie-moze-poleciec-na-posiedzenie-onz,174281.html">Bolesny cios. Ławrow nie może polecieć na posiedzenie ONZ </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Winny COVID? Amerykanie: Putin ma problemy psychiczne " href="/a/winny-covid-amerykanie-putin-ma-problemy-psychiczne,174280.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Winny COVID? Amerykanie: Putin ma problemy psychiczne  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wladimir_putin_pixabay_123456_mp_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Winny COVID? Amerykanie: Putin ma problemy psychiczne " href="/a/winny-covid-amerykanie-putin-ma-problemy-psychiczne,174280.html">Winny COVID? Amerykanie: Putin ma problemy psychiczne </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Kumoch: Putin popełnił ogromny błąd. Nie docenił Zełenskiego" href="/a/kumoch-putin-popelnil-ogromny-blad-nie-docenil-zelenskiego,174279.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kumoch: Putin popełnił ogromny błąd. Nie docenił Zełenskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jakub_kumoch_kprp_yt_polskie_radio_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kumoch: Putin popełnił ogromny błąd. Nie docenił Zełenskiego" href="/a/kumoch-putin-popelnil-ogromny-blad-nie-docenil-zelenskiego,174279.html">Kumoch: Putin popełnił ogromny błąd. Nie docenił Zełenskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title=",,Koalicja antywojenna w akcji!’’. Prezydent Duda rozmawiał z Zełenskim" href="/a/koalicja-antywojenna-w-akcji-prezydent-duda-rozmawial-z-zelenskim,174278.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Koalicja antywojenna w akcji!’’. Prezydent Duda rozmawiał z Zełenskim - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/duda_telefon_prezydent_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Koalicja antywojenna w akcji!’’. Prezydent Duda rozmawiał z Zełenskim" href="/a/koalicja-antywojenna-w-akcji-prezydent-duda-rozmawial-z-zelenskim,174278.html">,,Koalicja antywojenna w akcji!’’. Prezydent Duda rozmawiał z Zełenskim</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Korea Płd. potępia inwazję i nakłada sankcje na Rosję" href="/a/korea-pld-potepia-inwazje-i-naklada-sankcje-na-rosje,174276.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Korea Płd. potępia inwazję i nakłada sankcje na Rosję - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/julia-roberts-1424985_1280-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Korea Płd. potępia inwazję i nakłada sankcje na Rosję" href="/a/korea-pld-potepia-inwazje-i-naklada-sankcje-na-rosje,174276.html">Korea Płd. potępia inwazję i nakłada sankcje na Rosję</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Putin chciał zdobyć Ukrainę do 2 marca. Plan poległ" href="/a/putin-chcial-zdobyc-ukraine-do-2-marca-plan-polegl,174277.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Putin chciał zdobyć Ukrainę do 2 marca. Plan poległ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-placze-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Putin chciał zdobyć Ukrainę do 2 marca. Plan poległ" href="/a/putin-chcial-zdobyc-ukraine-do-2-marca-plan-polegl,174277.html">Putin chciał zdobyć Ukrainę do 2 marca. Plan poległ</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Początek buntu oligarchów? Repetowicz: Lista będzie się wydłużać" href="/a/poczatek-buntu-oligarchow-repetowicz-lista-bedzie-sie-wydluzac,174275.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Początek buntu oligarchów? Repetowicz: Lista będzie się wydłużać - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kreml-moskwa-pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Początek buntu oligarchów? Repetowicz: Lista będzie się wydłużać" href="/a/poczatek-buntu-oligarchow-repetowicz-lista-bedzie-sie-wydluzac,174275.html">Początek buntu oligarchów? Repetowicz: Lista będzie się wydłużać</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Idź, sprzedaj wszystko, co masz, i rozdaj ubogim, a będziesz miał skarb w niebie" href="/a/idz-sprzedaj-wszystko-co-masz-i-rozdaj-ubogim-a-bedziesz-mial-skarb-w-niebie,174273.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Idź, sprzedaj wszystko, co masz, i rozdaj ubogim, a będziesz miał skarb w niebie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-naucza-wikicc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Idź, sprzedaj wszystko, co masz, i rozdaj ubogim, a będziesz miał skarb w niebie" href="/a/idz-sprzedaj-wszystko-co-masz-i-rozdaj-ubogim-a-bedziesz-mial-skarb-w-niebie,174273.html">Idź, sprzedaj wszystko, co masz, i rozdaj ubogim, a będziesz miał skarb w niebie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój" href="/a/jasna-gora-40-godzinne-nabozenstwo-z-blaganiem-o-pokoj,174272.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jasnogorska-flickr-episkopatnews-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój" href="/a/jasna-gora-40-godzinne-nabozenstwo-z-blaganiem-o-pokoj,174272.html">Jasna Góra: 40-godzinne nabożeństwo z błaganiem o pokój</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Media: ,,Wagnerowcy'' polują na Zełenskiego" href="/a/media-wagnerowcy-poluja-na-zelenskiego,174271.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Media: ,,Wagnerowcy'' polują na Zełenskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zelenski-ytt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Media: ,,Wagnerowcy'' polują na Zełenskiego" href="/a/media-wagnerowcy-poluja-na-zelenskiego,174271.html">Media: ,,Wagnerowcy'' polują na Zełenskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Washington Post: Białoruskie wojska mają dziś zaatakować Ukrainę" href="/a/washington-post-bialoruskie-wojska-maja-dzis-zaatakowac-ukraine,174270.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Washington Post: Białoruskie wojska mają dziś zaatakować Ukrainę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenko-okras-wiki-cc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Washington Post: Białoruskie wojska mają dziś zaatakować Ukrainę" href="/a/washington-post-bialoruskie-wojska-maja-dzis-zaatakowac-ukraine,174270.html">Washington Post: Białoruskie wojska mają dziś zaatakować Ukrainę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title=",,Będą w was napier****ć z każdego okna''. Przesłanie żołnierzy Ukrainy dla rosyjskiego najeźdźcy" href="/a/beda-w-was-napierc-z-kazdego-okna-przeslanie-zolnierzy-ukrainy-dla-rosyjskiego-najezdzcy,174269.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Będą w was napier****ć z każdego okna''. Przesłanie żołnierzy Ukrainy dla rosyjskiego najeźdźcy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wwwwe87wuebifwbekfwbefwwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Będą w was napier****ć z każdego okna''. Przesłanie żołnierzy Ukrainy dla rosyjskiego najeźdźcy" href="/a/beda-w-was-napierc-z-kazdego-okna-przeslanie-zolnierzy-ukrainy-dla-rosyjskiego-najezdzcy,174269.html">,,Będą w was napier****ć z każdego okna''. Przesłanie żołnierzy Ukrainy dla rosyjskiego najeźdźcy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Mordercy Putina atakują korytarze humanitarne! Ofiarami kobiety i dzieci" href="/a/mordercy-putina-atakuja-korytarze-humanitarne-ofiarami-kobiety-i-dzieci,174268.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mordercy Putina atakują korytarze humanitarne! Ofiarami kobiety i dzieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdafksdhfisfhdsf8dsyfds9fdhf8dsifdsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mordercy Putina atakują korytarze humanitarne! Ofiarami kobiety i dzieci" href="/a/mordercy-putina-atakuja-korytarze-humanitarne-ofiarami-kobiety-i-dzieci,174268.html">Mordercy Putina atakują korytarze humanitarne! Ofiarami kobiety i dzieci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Kijów wciąż się broni! Duże straty Rosjan, są wyczerpani" href="/a/kijow-wciaz-sie-broni-duze-straty-rosjan-sa-wyczerpani,174267.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kijów wciąż się broni! Duże straty Rosjan, są wyczerpani - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kijow-pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kijów wciąż się broni! Duże straty Rosjan, są wyczerpani" href="/a/kijow-wciaz-sie-broni-duze-straty-rosjan-sa-wyczerpani,174267.html">Kijów wciąż się broni! Duże straty Rosjan, są wyczerpani</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Chcesz zwiększyć sprzedaż w sklepie internetowym? Postaw na pozycjonowanie!" href="/a/chcesz-zwiekszyc-sprzedaz-w-sklepie-internetowym-postaw-na-pozycjonowanie,174266.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chcesz zwiększyć sprzedaż w sklepie internetowym? Postaw na pozycjonowanie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pozycjonowanie-a-zwiekszenie-sprzedazy-w-sklepie-internetowym_reklama_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chcesz zwiększyć sprzedaż w sklepie internetowym? Postaw na pozycjonowanie!" href="/a/chcesz-zwiekszyc-sprzedaz-w-sklepie-internetowym-postaw-na-pozycjonowanie,174266.html">Chcesz zwiększyć sprzedaż w sklepie internetowym? Postaw na pozycjonowanie!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Absolutny skandal! FIFA zdecydowała. Rosja… zagra w barażach" href="/a/absolutny-skandal-fifa-zdecydowala-rosja-zagra-w-barazach,174265.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Absolutny skandal! FIFA zdecydowała. Rosja… zagra w barażach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdasdjashdyas8dashda-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Absolutny skandal! FIFA zdecydowała. Rosja… zagra w barażach" href="/a/absolutny-skandal-fifa-zdecydowala-rosja-zagra-w-barazach,174265.html">Absolutny skandal! FIFA zdecydowała. Rosja… zagra w barażach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title=",,Ukraina jest jednym z nas’’. Jasne stanowisko KE ws. członkostwa Ukrainy w UE!" href="/a/ukraina-jest-jednym-z-nas-jasne-stanowisko-ke-ws-czlonkostwa-ukrainy-w-ue,174264.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Ukraina jest jednym z nas’’. Jasne stanowisko KE ws. członkostwa Ukrainy w UE! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/komisjaeuropejska-pixabay-dimitrisvetsikas1969-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Ukraina jest jednym z nas’’. Jasne stanowisko KE ws. członkostwa Ukrainy w UE!" href="/a/ukraina-jest-jednym-z-nas-jasne-stanowisko-ke-ws-czlonkostwa-ukrainy-w-ue,174264.html">,,Ukraina jest jednym z nas’’. Jasne stanowisko KE ws. członkostwa Ukrainy w UE!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Polska ma drzwi i serca otwarte. Ukraiński dyplomata: Nie ma słów, by wyrazić podziękowania" href="/a/polska-ma-drzwi-i-serca-otwarte-ukrainski-dyplomata-nie-ma-slow-by-wyrazic-podziekowania,174263.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polska ma drzwi i serca otwarte. Ukraiński dyplomata: Nie ma słów, by wyrazić podziękowania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadsadjhsad8sau-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polska ma drzwi i serca otwarte. Ukraiński dyplomata: Nie ma słów, by wyrazić podziękowania" href="/a/polska-ma-drzwi-i-serca-otwarte-ukrainski-dyplomata-nie-ma-slow-by-wyrazic-podziekowania,174263.html">Polska ma drzwi i serca otwarte. Ukraiński dyplomata: Nie ma słów, by wyrazić podziękowania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title=",,Der Spiegel’’: Tylko premier Morawiecki miał odwagę to zrobić " href="/a/der-spiegel-ty-premier-morawiecki-mial-odwage-to-zrobic-1,174261.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Der Spiegel’’: Tylko premier Morawiecki miał odwagę to zrobić  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki_yt_kprm_12345-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Der Spiegel’’: Tylko premier Morawiecki miał odwagę to zrobić " href="/a/der-spiegel-ty-premier-morawiecki-mial-odwage-to-zrobic-1,174261.html">,,Der Spiegel’’: Tylko premier Morawiecki miał odwagę to zrobić </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Oblężenie Kijowa. Kliczko: Stolica jest otoczona, drogi zablokowane " href="/a/oblezenie-kijowa-kliczko-stolica-jest-otoczona-drogi-zablokowane,174260.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oblężenie Kijowa. Kliczko: Stolica jest otoczona, drogi zablokowane  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/safdasjnasfys8afhsaf8safas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oblężenie Kijowa. Kliczko: Stolica jest otoczona, drogi zablokowane " href="/a/oblezenie-kijowa-kliczko-stolica-jest-otoczona-drogi-zablokowane,174260.html">Oblężenie Kijowa. Kliczko: Stolica jest otoczona, drogi zablokowane </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Odłączenie Rosji od SWIFT. ,,Panika w Rosji narasta''" href="/a/odlaczenie-rosji-od-swift-panika-w-rosji-narasta,174259.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odłączenie Rosji od SWIFT. ,,Panika w Rosji narasta'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/moscow-964445_1280-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odłączenie Rosji od SWIFT. ,,Panika w Rosji narasta''" href="/a/odlaczenie-rosji-od-swift-panika-w-rosji-narasta,174259.html">Odłączenie Rosji od SWIFT. ,,Panika w Rosji narasta''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Japonia wymierza cios Putinowi. Nakłada sankcje i popiera odłączenie Rosji od SWIFT" href="/a/japonia-wymierza-cios-putinowi-naklada-sankcje-i-popiera-odlaczenie-rosji-od-swift,174258.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Japonia wymierza cios Putinowi. Nakłada sankcje i popiera odłączenie Rosji od SWIFT - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_yt_scr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Japonia wymierza cios Putinowi. Nakłada sankcje i popiera odłączenie Rosji od SWIFT" href="/a/japonia-wymierza-cios-putinowi-naklada-sankcje-i-popiera-odlaczenie-rosji-od-swift,174258.html">Japonia wymierza cios Putinowi. Nakłada sankcje i popiera odłączenie Rosji od SWIFT</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Rosjanie zniszczyli największy samolot transportowy świata" href="/a/rosjanie-zniszczyli-najwiekszy-samolot-transportowy-swiata,174257.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rosjanie zniszczyli największy samolot transportowy świata - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/antonow_an-225_tt_kprm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rosjanie zniszczyli największy samolot transportowy świata" href="/a/rosjanie-zniszczyli-najwiekszy-samolot-transportowy-swiata,174257.html">Rosjanie zniszczyli największy samolot transportowy świata</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Szef MSZ Rosji o ,,przywróceniu demokratycznego porządku''. Ukraiński poseł: Pier*** się Ławrow!" href="/a/szef-msz-rosji-o-przywroceniu-demokratycznego-porzadku-ukrainski-posel-pier-sie-lawrow,174256.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef MSZ Rosji o ,,przywróceniu demokratycznego porządku''. Ukraiński poseł: Pier*** się Ławrow! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef9w8eh0fiwhejfbkwlefw-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef MSZ Rosji o ,,przywróceniu demokratycznego porządku''. Ukraiński poseł: Pier*** się Ławrow!" href="/a/szef-msz-rosji-o-przywroceniu-demokratycznego-porzadku-ukrainski-posel-pier-sie-lawrow,174256.html">Szef MSZ Rosji o ,,przywróceniu demokratycznego porządku''. Ukraiński poseł: Pier*** się Ławrow!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Ukraina: Charków odzyskany! ,,Rosyjski wróg jest absolutnie zdemoralizowany''" href="/a/ukraina-charkow-odzyskany-rosyjski-wrog-jest-absolutnie-zdemoralizowany,174255.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ukraina: Charków odzyskany! ,,Rosyjski wróg jest absolutnie zdemoralizowany'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ukraina-up9-wiki-cc30-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ukraina: Charków odzyskany! ,,Rosyjski wróg jest absolutnie zdemoralizowany''" href="/a/ukraina-charkow-odzyskany-rosyjski-wrog-jest-absolutnie-zdemoralizowany,174255.html">Ukraina: Charków odzyskany! ,,Rosyjski wróg jest absolutnie zdemoralizowany''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Media: Rosja straciła kolejny czołg. Ukradli go Romowie" href="/a/media-rosja-stracila-kolejny-czolg-ukradli-go-romowie,174254.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Media: Rosja straciła kolejny czołg. Ukradli go Romowie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rosja_wojsko_czolgi_fot_volganet.ru_cc30_edyt-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Media: Rosja straciła kolejny czołg. Ukradli go Romowie" href="/a/media-rosja-stracila-kolejny-czolg-ukradli-go-romowie,174254.html">Media: Rosja straciła kolejny czołg. Ukradli go Romowie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Morze Czarne. Gruzini odpowiadają na prośbę rosyjskiej jednostki: pier*** się!" href="/a/morze-czarne-gruzini-odpowiadaja-na-prosbe-rosyjskiej-jednostki-pier-sie,174253.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Morze Czarne. Gruzini odpowiadają na prośbę rosyjskiej jednostki: pier*** się! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wh9fw8euhfefhw9eufw9efwe9fwbef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Morze Czarne. Gruzini odpowiadają na prośbę rosyjskiej jednostki: pier*** się!" href="/a/morze-czarne-gruzini-odpowiadaja-na-prosbe-rosyjskiej-jednostki-pier-sie,174253.html">Morze Czarne. Gruzini odpowiadają na prośbę rosyjskiej jednostki: pier*** się!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title=",,To przełomowa chwila''. UE sfinansuje zakup broni dla Ukrainy i zablokuje tuby propagandowe Kremla w Europie" href="/a/to-przelomowa-chwila-ue-sfinansuje-zakup-broni-dla-ukrainy-i-zablokuje-tuby-propagandowe-kremla-w-europie,174252.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,To przełomowa chwila''. UE sfinansuje zakup broni dla Ukrainy i zablokuje tuby propagandowe Kremla w Europie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/von_der_leyen_yt_komisja_europejska-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,To przełomowa chwila''. UE sfinansuje zakup broni dla Ukrainy i zablokuje tuby propagandowe Kremla w Europie" href="/a/to-przelomowa-chwila-ue-sfinansuje-zakup-broni-dla-ukrainy-i-zablokuje-tuby-propagandowe-kremla-w-europie,174252.html">,,To przełomowa chwila''. UE sfinansuje zakup broni dla Ukrainy i zablokuje tuby propagandowe Kremla w Europie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="UE zamyka przestrzeń powietrzną dla Rosji" href="/a/ue-zamyka-przestrzen-powietrzna-dla-rosji,174250.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="UE zamyka przestrzeń powietrzną dla Rosji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pilnefronda1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="UE zamyka przestrzeń powietrzną dla Rosji" href="/a/ue-zamyka-przestrzen-powietrzna-dla-rosji,174250.html">UE zamyka przestrzeń powietrzną dla Rosji</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>