<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!   | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="– Świętymi możemy stać się dzisiaj. Nie wczoraj. Nie jutro. (…) Dzisiaj budujemy naszą świętość – mówił bp Robert Chrząszcz w czasie Mszy św. w uroczystość Wszystkich Świętych w katedrze na Wawelu.
W czasie homilii bp Robert Chrząszcz przywołał święt"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  "><meta property="og:description" content="– Świętymi możemy stać się dzisiaj. Nie wczoraj. Nie jutro. (…) Dzisiaj budujemy naszą świętość – mówił bp Robert Chrząszcz w czasie Mszy św. w uroczystość Wszystkich Świętych w katedrze na Wawelu.
W czasie homilii bp Robert Chrząszcz przywołał święt"><meta property="og:url" content="https://www.fronda.pl/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/dhsfgvbsd78f8sdfgdgf78d8fsdfsd.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-7028" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="kościół - lista artykułów" href="/c/kosciol,21.html">kościół</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!   - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhsfgvbsd78f8sdfgdgf78d8fsdfsd-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">01.11.21, 12:12</span><span _ngcontent-sc157="" class="time">Fot. Archidiecezja Krakowska Biuro Prasowe via: Flickr</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-7029" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="powołanie do świętości - list artykułów" href="/t/powolanie-do-swietosci,100057.html">powołanie do świętości</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="uroczystość Wszystkich Świętych - list artykułów" href="/t/uroczystosc-Wszystkich-Swietych,111810.html">uroczystość Wszystkich Świętych</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Bp Robert Chrząszcz - list artykułów" href="/t/Bp-Robert-Chrzaszcz,111811.html">Bp Robert Chrząszcz</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Wawel - list artykułów" href="/t/Wawel,26049.html">Wawel</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="świętość - list artykułów" href="/t/swietosc,6578.html">świętość</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  </h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">0</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>– Świętymi możemy stać się dzisiaj. Nie wczoraj. Nie jutro. (…) Dzisiaj budujemy naszą świętość – mówił bp Robert Chrząszcz w czasie Mszy św. w uroczystość Wszystkich Świętych w katedrze na Wawelu.</strong></p>
<p>W czasie homilii bp Robert Chrząszcz przywołał świętych związanych z katedrą wawelską – biskupa Stanisława i królową Jadwigę, a także sześciu XV-wiecznych świętych z tzw. „szczęśliwego wieku Krakowa” – Jana Kantego, Szymona z Lipnicy, Stanisława Kazimierczyka, Michała Giedroycia, Świętosława Milczącego i Izajasza Bonera. – W sposób najdoskonalszy realizowali w życiu chrześcijańskie ideały. Cieszyli się szczególnym ludzkim szacunkiem. Zmarli w opinii świętości, a przy ich grobach zaczęły dziać się cuda. Ich pokora, skromność i stosunek do drugiego człowieka stały się wzorem do naśladowania dla wielu pokoleń – mówił krakowski biskup pomocniczy.</p>
<p>Przywołał także bardziej współczesnych świętych Krakowa – Brata Alberta, Siostrę Faustynę i Jana Pawła II. – Święci, którzy żyli w bardziej lub mniej odległych czasach, ale dotykali tych samych miejsc, których my dziś dotykamy. Cóż stoi na przeszkodzie, abyśmy i my byli święci? – pytał retorycznie bp Robert Chrząszcz dodając, że także dziś Pan Bóg daje odpowiedni czas i okoliczności, aby osiągnąć świętość.&nbsp;</p>
<p>– Jezus w Ewangelii mówi, że świętość to jest coś naszego, coś co jest w nas, co musimy w sobie odkryć – mówił biskup podkreślając, że od początku ludzie zostali stworzeni przez Pana Boga jako istoty dobre. Podobnie zostało w człowieka wpisane pragnienie szczęścia, które można zrealizować w Bogu i z Nim.</p>
<p>– Świętość nie jest czymś odległym, czymś nieosiągalnym. Ona jest bliżej nas niż nam się czasem wydaje – mówił biskup odwołując się do Didache, w którym świętymi nazywa się „przystępujących do stołu Pańskiego”. Zwrócił uwagę, że dzisiejsza Ewangelię wskazuje, jak postępować na drodze świętości, na którą trzeba mieć odwagę wejść. – Świętymi możemy stać się dzisiaj. Nie wczoraj. Nie jutro. (…) Dzisiaj budujemy naszą świętość – mówił bp Robert Chrząszcz zachęcając, by nie myśleć o świętości jako przeznaczonej dla tych, którzy już są w niebie, albo odłożona jest dla nas w dalekiej przyszłości, ale by uwierzyć, że „stawanie się człowiekiem świętym jest zadaniem na dziś i na teraz”.</p>
<p><iframe height="424" src="https://www.youtube.com/embed/ph7xeLUbG-I" title="YouTube video player" width="753"></iframe></p>
<h6>Biuro Prasowe Archidiecezji Krakowskiej</h6></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  " href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhsfgvbsd78f8sdfgdgf78d8fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  " href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html">Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Na ratunek duszom czyścowym! Jak uzyskać odpust? " href="/a/na-ratunek-duszom-czyscowym-jak-uzyskac-odpust,168982.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Na ratunek duszom czyścowym! Jak uzyskać odpust?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czysciec-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Na ratunek duszom czyścowym! Jak uzyskać odpust? " href="/a/na-ratunek-duszom-czyscowym-jak-uzyskac-odpust,168982.html">Na ratunek duszom czyścowym! Jak uzyskać odpust? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach" href="/a/abp-gadecki-zachowujmy-normy-sanitarne-na-cmentarzach,168975.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gadecki-ty-maskacjusz-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach" href="/a/abp-gadecki-zachowujmy-normy-sanitarne-na-cmentarzach,168975.html">Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy" href="/a/jestem-wdzieczny-abp-guzdek-do-zolnierzy-i-funkcjonariuszy-strzegacych-polskiej-granicy,168950.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/shfgbsd7fsdfgsd7fg78sdfg7sd8f7sd7fgsdgf7sd789fos-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy" href="/a/jestem-wdzieczny-abp-guzdek-do-zolnierzy-i-funkcjonariuszy-strzegacych-polskiej-granicy,168950.html">,,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!" href="/a/ks-prof-andrzej-kobylinski-nie-wolno-dzieci-straszyc-diablem,168945.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ksprofandrzejkobylinski-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!" href="/a/ks-prof-andrzej-kobylinski-nie-wolno-dzieci-straszyc-diablem,168945.html">Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri" href="/a/nie-wiesz-jakie-jest-twoje-powolanie-pomodl-sie-do-sw-aniola-z-acri-1,168939.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef98wfehwiefbwkbefkwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri" href="/a/nie-wiesz-jakie-jest-twoje-powolanie-pomodl-sie-do-sw-aniola-z-acri-1,168939.html">Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Uroczystość Wszystkich Świętych i Dzień Zaduszny. Co różni te dni? " href="/a/uroczystosc-wszystkich-swietych-i-dzien-zaduszny-co-rozni-te-dni,168921.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Uroczystość Wszystkich Świętych i Dzień Zaduszny. Co różni te dni?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cmentarz-pixabay-natacreativa-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Uroczystość Wszystkich Świętych i Dzień Zaduszny. Co różni te dni? " href="/a/uroczystosc-wszystkich-swietych-i-dzien-zaduszny-co-rozni-te-dni,168921.html">Uroczystość Wszystkich Świętych i Dzień Zaduszny. Co różni te dni? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Ks. Zieliński: Halloween to zagrożenie dla polskiej kultury " href="/a/ks-zielinski-halloween-to-zagrozenie-dla-polskiej-kultury,168917.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. Zieliński: Halloween to zagrożenie dla polskiej kultury  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kshenrykzielinski-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. Zieliński: Halloween to zagrożenie dla polskiej kultury " href="/a/ks-zielinski-halloween-to-zagrozenie-dla-polskiej-kultury,168917.html">Ks. Zieliński: Halloween to zagrożenie dla polskiej kultury </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Franciszek gotów odwiedzić Koreę Północną" href="/a/franciszek-gotow-odwiedzic-koree-polnocna,168909.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Franciszek gotów odwiedzić Koreę Północną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/papiez_franciszek_yt_vatican_news-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Franciszek gotów odwiedzić Koreę Północną" href="/a/franciszek-gotow-odwiedzic-koree-polnocna,168909.html">Franciszek gotów odwiedzić Koreę Północną</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Wielkopolska. Profanacja figury Matki Bożej. Oblano ją fekaliami" href="/a/wielkopolska-profanacja-figury-matki-bozej-oblano-ja-fekaliami,168905.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Wielkopolska. Profanacja figury Matki Bożej. Oblano ją fekaliami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fatimamaryja-trappistmonkstuff-wiki-cc40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Wielkopolska. Profanacja figury Matki Bożej. Oblano ją fekaliami" href="/a/wielkopolska-profanacja-figury-matki-bozej-oblano-ja-fekaliami,168905.html">Wielkopolska. Profanacja figury Matki Bożej. Oblano ją fekaliami</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Szokujące!!! Franciszek do Bidena: ,,Nadal przyjmuj Komunię’’" href="/a/szokujace-franciszek-do-bidena-nadal-przyjmuj-komunie,168899.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Szokujące!!! Franciszek do Bidena: ,,Nadal przyjmuj Komunię’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadasdyasdf8asdfa78dasdasda-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Szokujące!!! Franciszek do Bidena: ,,Nadal przyjmuj Komunię’’" href="/a/szokujace-franciszek-do-bidena-nadal-przyjmuj-komunie,168899.html">Szokujące!!! Franciszek do Bidena: ,,Nadal przyjmuj Komunię’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="O. Leon ponownie w szpitalu. Duchowny prosi o modlitwę " href="/a/o-leon-ponownie-w-szpitalu-duchowny-prosi-o-modlitwe,168885.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="O. Leon ponownie w szpitalu. Duchowny prosi o modlitwę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/oleonknabitosb-yt-tyniec-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="O. Leon ponownie w szpitalu. Duchowny prosi o modlitwę " href="/a/o-leon-ponownie-w-szpitalu-duchowny-prosi-o-modlitwe,168885.html">O. Leon ponownie w szpitalu. Duchowny prosi o modlitwę </a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html">Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/na-ratunek-duszom-czyscowym-jak-uzyskac-odpust,168982.html">Na ratunek duszom czyścowym! Jak uzyskać odpust? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/milion-zydow-drzy-przed-ujawnieniem-ich-danych-z-portalu-lgbt-1,168979.html">Milion Żydów drży przed ujawnieniem ich danych z portalu LGBT</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/halloween-w-hiszpanii-coraz-czestsze-kradzieze-ciala-panskiego,168978.html">Halloween w Hiszpanii. Coraz częstsze kradzieże Ciała Pańskiego</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jak-wyglada-niebo-i-pieklo-oto-wizje-mistykow-2,168977.html">Jak wygląda niebo i piekło? Oto wizje mistyków</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sg-podsumowala-pazdziernik-te-dane-zatrwazaja,168976.html">SG podsumowała październik. Te dane zatrważają!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/abp-gadecki-zachowujmy-normy-sanitarne-na-cmentarzach,168975.html">Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tragiczny-final-poszukiwan-w-tatrach-ratownicy-odnalezli-cialo-41-latka,168974.html">Tragiczny finał poszukiwań w Tatrach. Ratownicy odnaleźli ciało 41-latka </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/co-nas-czeka-w-niebie-2,168969.html">Co nas czeka w Niebie?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/koronawirus-niecale-5-tysiecy-nowych-przypadkow,168973.html">Koronawirus: niecałe 5 tysięcy nowych przypadków</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  " href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhsfgvbsd78f8sdfgdgf78d8fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  " href="/a/bp-robert-chrzaszcz-stawanie-sie-swietym-to-zadanie-na-teraz,168983.html">Bp Robert Chrząszcz: Stawanie się świętym to zadanie na teraz!  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="Na ratunek duszom czyścowym! Jak uzyskać odpust? " href="/a/na-ratunek-duszom-czyscowym-jak-uzyskac-odpust,168982.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Na ratunek duszom czyścowym! Jak uzyskać odpust?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czysciec-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Na ratunek duszom czyścowym! Jak uzyskać odpust? " href="/a/na-ratunek-duszom-czyscowym-jak-uzyskac-odpust,168982.html">Na ratunek duszom czyścowym! Jak uzyskać odpust? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title="Milion Żydów drży przed ujawnieniem ich danych z portalu LGBT" href="/a/milion-zydow-drzy-przed-ujawnieniem-ich-danych-z-portalu-lgbt-1,168979.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Milion Żydów drży przed ujawnieniem ich danych z portalu LGBT - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dfhsdfsd78g8fd9fdgf8sdfgs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Milion Żydów drży przed ujawnieniem ich danych z portalu LGBT" href="/a/milion-zydow-drzy-przed-ujawnieniem-ich-danych-z-portalu-lgbt-1,168979.html">Milion Żydów drży przed ujawnieniem ich danych z portalu LGBT</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="Halloween w Hiszpanii. Coraz częstsze kradzieże Ciała Pańskiego" href="/a/halloween-w-hiszpanii-coraz-czestsze-kradzieze-ciala-panskiego,168978.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Halloween w Hiszpanii. Coraz częstsze kradzieże Ciała Pańskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfhdysgfsdf7sdgf7sdg8fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Halloween w Hiszpanii. Coraz częstsze kradzieże Ciała Pańskiego" href="/a/halloween-w-hiszpanii-coraz-czestsze-kradzieze-ciala-panskiego,168978.html">Halloween w Hiszpanii. Coraz częstsze kradzieże Ciała Pańskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Jak wygląda niebo i piekło? Oto wizje mistyków" href="/a/jak-wyglada-niebo-i-pieklo-oto-wizje-mistykow-2,168977.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak wygląda niebo i piekło? Oto wizje mistyków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdfdsfgsd7fdg7fgsd78fsdfgsdfsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak wygląda niebo i piekło? Oto wizje mistyków" href="/a/jak-wyglada-niebo-i-pieklo-oto-wizje-mistykow-2,168977.html">Jak wygląda niebo i piekło? Oto wizje mistyków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="SG podsumowała październik. Te dane zatrważają!" href="/a/sg-podsumowala-pazdziernik-te-dane-zatrwazaja,168976.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="SG podsumowała październik. Te dane zatrważają! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenka_imigranci_yt_wilnoteka_lt_1234-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="SG podsumowała październik. Te dane zatrważają!" href="/a/sg-podsumowala-pazdziernik-te-dane-zatrwazaja,168976.html">SG podsumowała październik. Te dane zatrważają!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach" href="/a/abp-gadecki-zachowujmy-normy-sanitarne-na-cmentarzach,168975.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gadecki-ty-maskacjusz-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach" href="/a/abp-gadecki-zachowujmy-normy-sanitarne-na-cmentarzach,168975.html">Abp Gądecki: Zachowujmy normy sanitarne na cmentarzach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Tragiczny finał poszukiwań w Tatrach. Ratownicy odnaleźli ciało 41-latka " href="/a/tragiczny-final-poszukiwan-w-tatrach-ratownicy-odnalezli-cialo-41-latka,168974.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tragiczny finał poszukiwań w Tatrach. Ratownicy odnaleźli ciało 41-latka  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/topr_fot_jaroslaw_pocztarski_cc30_wiki-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tragiczny finał poszukiwań w Tatrach. Ratownicy odnaleźli ciało 41-latka " href="/a/tragiczny-final-poszukiwan-w-tatrach-ratownicy-odnalezli-cialo-41-latka,168974.html">Tragiczny finał poszukiwań w Tatrach. Ratownicy odnaleźli ciało 41-latka </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Co nas czeka w Niebie?" href="/a/co-nas-czeka-w-niebie-2,168969.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co nas czeka w Niebie? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niebo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co nas czeka w Niebie?" href="/a/co-nas-czeka-w-niebie-2,168969.html">Co nas czeka w Niebie?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Koronawirus: niecałe 5 tysięcy nowych przypadków" href="/a/koronawirus-niecale-5-tysiecy-nowych-przypadkow,168973.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus: niecałe 5 tysięcy nowych przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus: niecałe 5 tysięcy nowych przypadków" href="/a/koronawirus-niecale-5-tysiecy-nowych-przypadkow,168973.html">Koronawirus: niecałe 5 tysięcy nowych przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Odrażające widowisko pod domem Jarosława Kaczyńskiego" href="/a/odrazajace-widowisko-pod-domem-jaroslawa-kaczynskiego,168972.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odrażające widowisko pod domem Jarosława Kaczyńskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/halloween-lotnabrygadaopozycji-screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odrażające widowisko pod domem Jarosława Kaczyńskiego" href="/a/odrazajace-widowisko-pod-domem-jaroslawa-kaczynskiego,168972.html">Odrażające widowisko pod domem Jarosława Kaczyńskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Czym święci są zajęci?" href="/a/czym-swieci-sa-zajeci-2,168971.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czym święci są zajęci? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wszyscyswieci-wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czym święci są zajęci?" href="/a/czym-swieci-sa-zajeci-2,168971.html">Czym święci są zajęci?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Sondaż: Polacy wskazali, co sądzą o zachowaniu opozycji w Parlamencie Europejskim" href="/a/sondaz-polacy-wskazali-co-sadza-o-zachowaniu-opozycji-w-parlamencie-europejskim,168970.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż: Polacy wskazali, co sądzą o zachowaniu opozycji w Parlamencie Europejskim - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/parlamenteuropejski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż: Polacy wskazali, co sądzą o zachowaniu opozycji w Parlamencie Europejskim" href="/a/sondaz-polacy-wskazali-co-sadza-o-zachowaniu-opozycji-w-parlamencie-europejskim,168970.html">Sondaż: Polacy wskazali, co sądzą o zachowaniu opozycji w Parlamencie Europejskim</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Wszystkich Świętych - święto Kościoła w Chwale!" href="/a/wszystkich-swietych-swieto-kosciola-w-chwale-1,168968.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wszystkich Świętych - święto Kościoła w Chwale! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wszyscy-swieci-domenapubliczna-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wszystkich Świętych - święto Kościoła w Chwale!" href="/a/wszystkich-swietych-swieto-kosciola-w-chwale-1,168968.html">Wszystkich Świętych - święto Kościoła w Chwale!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Wszyscy Święci, módlcie się za nami!" href="/a/wszyscy-swieci-modlcie-sie-za-nami-1,168967.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wszyscy Święci, módlcie się za nami! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/watykan-pixabay-domena_publiczna-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wszyscy Święci, módlcie się za nami!" href="/a/wszyscy-swieci-modlcie-sie-za-nami-1,168967.html">Wszyscy Święci, módlcie się za nami!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Błogosławieni cisi, albowiem oni na własność posiądą ziemię!" href="/a/blogoslawieni-cisi-albowiem-oni-na-wlasnosc-posiada-ziemie,168966.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Błogosławieni cisi, albowiem oni na własność posiądą ziemię! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-naucza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Błogosławieni cisi, albowiem oni na własność posiądą ziemię!" href="/a/blogoslawieni-cisi-albowiem-oni-na-wlasnosc-posiada-ziemie,168966.html">Błogosławieni cisi, albowiem oni na własność posiądą ziemię!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Min. Czarnek o nowym przedmiocie: Najnowsza historia jest kluczem do zrozumienia rzeczywistości" href="/a/min-czarnek-o-nowym-przedmiocie-najnowsza-historia-jest-kluczem-do-zrozumienia-rzeczywistosci,168965.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Min. Czarnek o nowym przedmiocie: Najnowsza historia jest kluczem do zrozumienia rzeczywistości - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czarnek_tt_mein-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Min. Czarnek o nowym przedmiocie: Najnowsza historia jest kluczem do zrozumienia rzeczywistości" href="/a/min-czarnek-o-nowym-przedmiocie-najnowsza-historia-jest-kluczem-do-zrozumienia-rzeczywistosci,168965.html">Min. Czarnek o nowym przedmiocie: Najnowsza historia jest kluczem do zrozumienia rzeczywistości</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Sondaż. PiS z koalicjantami zdecydowanie na prowadzeniu. Traci Nowa Lewica" href="/a/sondaz-pis-z-koalicjantami-zdecydowanie-na-prowadzeniu-traci-nowa-lewica,168964.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż. PiS z koalicjantami zdecydowanie na prowadzeniu. Traci Nowa Lewica - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_dumny_pis_flickr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż. PiS z koalicjantami zdecydowanie na prowadzeniu. Traci Nowa Lewica" href="/a/sondaz-pis-z-koalicjantami-zdecydowanie-na-prowadzeniu-traci-nowa-lewica,168964.html">Sondaż. PiS z koalicjantami zdecydowanie na prowadzeniu. Traci Nowa Lewica</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="[Wideo] Migranci dzisiaj bawią się w Mińsku, a jutro będą „żywymi tarczami” na granicy" href="/a/wideo-migranci-dzisiaj-bawia-sie-w-minsku-a-jutro-beda-zywymi-tarczami-na-granicy,168963.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Migranci dzisiaj bawią się w Mińsku, a jutro będą „żywymi tarczami” na granicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/%3Balkjs_alkasdfk_a%3Bsk29837598euifdkjxnc.ajsei7485_niausldf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Migranci dzisiaj bawią się w Mińsku, a jutro będą „żywymi tarczami” na granicy" href="/a/wideo-migranci-dzisiaj-bawia-sie-w-minsku-a-jutro-beda-zywymi-tarczami-na-granicy,168963.html">[Wideo] Migranci dzisiaj bawią się w Mińsku, a jutro będą „żywymi tarczami” na granicy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Kapłan Lucyfera stał się Apostołem Różańca Świętego…" href="/a/kaplan-lucyfera-stal-sie-apostolem-rozanca-swietego,168962.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kapłan Lucyfera stał się Apostołem Różańca Świętego… - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/longo-pompejanska-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kapłan Lucyfera stał się Apostołem Różańca Świętego…" href="/a/kaplan-lucyfera-stal-sie-apostolem-rozanca-swietego,168962.html">Kapłan Lucyfera stał się Apostołem Różańca Świętego…</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="W wieku 79 lat zmarł znany aktor, satyryk, twórca radiowy i telewizyjny Andrzej Zaorski" href="/a/w-wieku-79-lat-zmarl-znany-aktor-satyryk-tworca-radiowy-i-telewizyjny-andrzej-zaorski,168961.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="W wieku 79 lat zmarł znany aktor, satyryk, twórca radiowy i telewizyjny Andrzej Zaorski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/alkjsd_%3Bal%3Balkjsd_%3Bflakj%3Blkajs_df%3Blkja%3Balskj983759-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="W wieku 79 lat zmarł znany aktor, satyryk, twórca radiowy i telewizyjny Andrzej Zaorski" href="/a/w-wieku-79-lat-zmarl-znany-aktor-satyryk-tworca-radiowy-i-telewizyjny-andrzej-zaorski,168961.html">W wieku 79 lat zmarł znany aktor, satyryk, twórca radiowy i telewizyjny Andrzej Zaorski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Gen. Polko: Musimy postawić zaporę na granicy, a cel Łukaszenki to ofiary śmiertelne" href="/a/gen-polko-musimy-postawic-zapore-na-granicy-a-cel-lukaszenki-to-ofiary-smiertelne,168960.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gen. Polko: Musimy postawić zaporę na granicy, a cel Łukaszenki to ofiary śmiertelne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gen_roman_polko_yt_tvn_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gen. Polko: Musimy postawić zaporę na granicy, a cel Łukaszenki to ofiary śmiertelne" href="/a/gen-polko-musimy-postawic-zapore-na-granicy-a-cel-lukaszenki-to-ofiary-smiertelne,168960.html">Gen. Polko: Musimy postawić zaporę na granicy, a cel Łukaszenki to ofiary śmiertelne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Należy bojkotować Halloween – to przejaw obcej nam kultury i próby wykorzeniania katolicyzmu w naszym kraju" href="/a/nalezy-bojkotowac-halloween-to-przejaw-obcej-nam-kultury-i-proby-wykorzeniania-katolicyzmu-w-naszym-kraju,168959.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Należy bojkotować Halloween – to przejaw obcej nam kultury i próby wykorzeniania katolicyzmu w naszym kraju - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziecko-dynia-halloween-flickr-wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Należy bojkotować Halloween – to przejaw obcej nam kultury i próby wykorzeniania katolicyzmu w naszym kraju" href="/a/nalezy-bojkotowac-halloween-to-przejaw-obcej-nam-kultury-i-proby-wykorzeniania-katolicyzmu-w-naszym-kraju,168959.html">Należy bojkotować Halloween – to przejaw obcej nam kultury i próby wykorzeniania katolicyzmu w naszym kraju</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Ksiądz, który widział niebo, piekło i czyściec. Tę wizję musicie poznać " href="/a/ksiadz-ktory-widzial-niebo-pieklo-i-czysciec-te-wizje-musicie-poznac-2,168958.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ksiądz, który widział niebo, piekło i czyściec. Tę wizję musicie poznać  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sad_ostateczny_2109uo3ji-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ksiądz, który widział niebo, piekło i czyściec. Tę wizję musicie poznać " href="/a/ksiadz-ktory-widzial-niebo-pieklo-i-czysciec-te-wizje-musicie-poznac-2,168958.html">Ksiądz, który widział niebo, piekło i czyściec. Tę wizję musicie poznać </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="The Washington Post: Rosja ponownie zwiększa liczebność swoich wojsk przy granicy z Ukrainą" href="/a/the-washington-post-rosja-ponownie-zwieksza-liczebnosc-swoich-wojsk-przy-granicy-z-ukraina,168957.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="The Washington Post: Rosja ponownie zwiększa liczebność swoich wojsk przy granicy z Ukrainą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wojsko_rosyjskie_fot_flickr_12345-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="The Washington Post: Rosja ponownie zwiększa liczebność swoich wojsk przy granicy z Ukrainą" href="/a/the-washington-post-rosja-ponownie-zwieksza-liczebnosc-swoich-wojsk-przy-granicy-z-ukraina,168957.html">The Washington Post: Rosja ponownie zwiększa liczebność swoich wojsk przy granicy z Ukrainą</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Cela plus. Rozbito grupę przestępczą pseudokibiców" href="/a/cela-plus-rozbito-grupe-przestepcza-pseudokibicow,168956.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus. Rozbito grupę przestępczą pseudokibiców - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pistolet_z_tlumikiem_gang_bron_policja_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus. Rozbito grupę przestępczą pseudokibiców" href="/a/cela-plus-rozbito-grupe-przestepcza-pseudokibicow,168956.html">Cela plus. Rozbito grupę przestępczą pseudokibiców</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Zbigniew Kuźmiuk: Platforma chciała opóźnić o rok obniżenie podatku dla 18 mln podatników" href="/a/zbigniew-kuzmiuk-platforma-chciala-opoznic-o-rok-obnizenie-podatku-dla-18-mln-podatnikow,168955.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zbigniew Kuźmiuk: Platforma chciała opóźnić o rok obniżenie podatku dla 18 mln podatników - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zbigniew_kuzmiuk_yt_tel_rep_1402121-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zbigniew Kuźmiuk: Platforma chciała opóźnić o rok obniżenie podatku dla 18 mln podatników" href="/a/zbigniew-kuzmiuk-platforma-chciala-opoznic-o-rok-obnizenie-podatku-dla-18-mln-podatnikow,168955.html">Zbigniew Kuźmiuk: Platforma chciała opóźnić o rok obniżenie podatku dla 18 mln podatników</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Polska powinna przygotować listę wet" href="/a/ryszard-czarnecki-polska-powinna-przygotowac-liste-wet,168953.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ryszard Czarnecki: Polska powinna przygotować listę wet - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_czarnecki-yt-telreppp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Polska powinna przygotować listę wet" href="/a/ryszard-czarnecki-polska-powinna-przygotowac-liste-wet,168953.html">Ryszard Czarnecki: Polska powinna przygotować listę wet</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Maja Włoszczowska odzyskała rowery! Sportsmenka dziękuje za pomoc" href="/a/maja-wloszczowska-odzyskala-rowery-sportsmenka-dziekuje-za-pomoc,168954.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Maja Włoszczowska odzyskała rowery! Sportsmenka dziękuje za pomoc - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadfashdvasydas8dfasdf8asdfdf78asdas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Maja Włoszczowska odzyskała rowery! Sportsmenka dziękuje za pomoc" href="/a/maja-wloszczowska-odzyskala-rowery-sportsmenka-dziekuje-za-pomoc,168954.html">Maja Włoszczowska odzyskała rowery! Sportsmenka dziękuje za pomoc</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Polska prawniczka w niemieckich mediach: UE musi zakręcić Polsce kurek" href="/a/polska-prawniczka-w-niemieckich-mediach-ue-musi-zakrecic-polsce-kurek,168952.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polska prawniczka w niemieckich mediach: UE musi zakręcić Polsce kurek - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdfdasgfds7f8dsgf78dsgf7g7fgsd87fdsgf8sd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polska prawniczka w niemieckich mediach: UE musi zakręcić Polsce kurek" href="/a/polska-prawniczka-w-niemieckich-mediach-ue-musi-zakrecic-polsce-kurek,168952.html">Polska prawniczka w niemieckich mediach: UE musi zakręcić Polsce kurek</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Dzieci utracone są już Świętymi!" href="/a/dzieci-utracone-sa-juz-swietymi-3,168951.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dzieci utracone są już Świętymi! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfsdvfysd8fsd7fgs8fgsdf78sdfgsd78fsdf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dzieci utracone są już Świętymi!" href="/a/dzieci-utracone-sa-juz-swietymi-3,168951.html">Dzieci utracone są już Świętymi!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy" href="/a/jestem-wdzieczny-abp-guzdek-do-zolnierzy-i-funkcjonariuszy-strzegacych-polskiej-granicy,168950.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/shfgbsd7fsdfgsd7fg78sdfg7sd8f7sd7fgsdgf7sd789fos-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy" href="/a/jestem-wdzieczny-abp-guzdek-do-zolnierzy-i-funkcjonariuszy-strzegacych-polskiej-granicy,168950.html">,,Jestem wdzięczny’’. Abp Guzdek do żołnierzy i funkcjonariuszy strzegących polskiej granicy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Prof. Górski: KE nie ma ŻADNEGO mechanizmu, aby wyegzekwować wygłupy TSUE" href="/a/prof-gorski-ke-nie-ma-zadnego-mechanizmu-aby-wyegzekwowac-wyglupy-tsue,168949.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Górski: KE nie ma ŻADNEGO mechanizmu, aby wyegzekwować wygłupy TSUE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/grzegorz_gorski_bialetlo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Górski: KE nie ma ŻADNEGO mechanizmu, aby wyegzekwować wygłupy TSUE" href="/a/prof-gorski-ke-nie-ma-zadnego-mechanizmu-aby-wyegzekwowac-wyglupy-tsue,168949.html">Prof. Górski: KE nie ma ŻADNEGO mechanizmu, aby wyegzekwować wygłupy TSUE</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Obrzydliwy artykuł ,,Wyborczej’’ o migrantach. Stanowski: To jest takie skur***two…" href="/a/obrzydliwy-artykul-wyborczej-o-migrantach-stanowski-to-jest-takie-skurtwo,168948.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Obrzydliwy artykuł ,,Wyborczej’’ o migrantach. Stanowski: To jest takie skur***two… - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdfbsdg7f8sdfgsdfsdfsdfsd6rty-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Obrzydliwy artykuł ,,Wyborczej’’ o migrantach. Stanowski: To jest takie skur***two…" href="/a/obrzydliwy-artykul-wyborczej-o-migrantach-stanowski-to-jest-takie-skurtwo,168948.html">Obrzydliwy artykuł ,,Wyborczej’’ o migrantach. Stanowski: To jest takie skur***two…</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Maciej Pieczyński: Halloween – dowód na polskie kompleksy " href="/a/maciej-pieczynski-halloween-dowod-na-polskie-kompleksy,168947.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Maciej Pieczyński: Halloween – dowód na polskie kompleksy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziecko-dynia-halloween-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Maciej Pieczyński: Halloween – dowód na polskie kompleksy " href="/a/maciej-pieczynski-halloween-dowod-na-polskie-kompleksy,168947.html">Maciej Pieczyński: Halloween – dowód na polskie kompleksy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="UE grozi rozpad? Prof. Legutko: Mamy do czynienia z oligarchizacją UE " href="/a/ue-grozi-rozpad-prof-legutko-mamy-do-czynienia-z-oligarchizacja-ue,168946.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="UE grozi rozpad? Prof. Legutko: Mamy do czynienia z oligarchizacją UE  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/legutko_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="UE grozi rozpad? Prof. Legutko: Mamy do czynienia z oligarchizacją UE " href="/a/ue-grozi-rozpad-prof-legutko-mamy-do-czynienia-z-oligarchizacja-ue,168946.html">UE grozi rozpad? Prof. Legutko: Mamy do czynienia z oligarchizacją UE </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!" href="/a/ks-prof-andrzej-kobylinski-nie-wolno-dzieci-straszyc-diablem,168945.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ksprofandrzejkobylinski-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!" href="/a/ks-prof-andrzej-kobylinski-nie-wolno-dzieci-straszyc-diablem,168945.html">Ks. prof. Andrzej Kobyliński: Nie wolno dzieci straszyć diabłem!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Niedzielski apeluje: nośmy maseczki, gdy na cmentarzu jest tłoczno" href="/a/niedzielski-apeluje-nosmy-maseczki-gdy-na-cmentarzu-jest-tloczno,168944.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niedzielski apeluje: nośmy maseczki, gdy na cmentarzu jest tłoczno - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-kprm-krystianmaj-twitter-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niedzielski apeluje: nośmy maseczki, gdy na cmentarzu jest tłoczno" href="/a/niedzielski-apeluje-nosmy-maseczki-gdy-na-cmentarzu-jest-tloczno,168944.html">Niedzielski apeluje: nośmy maseczki, gdy na cmentarzu jest tłoczno</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Koronawirus: 7145 nowych zakażeń" href="/a/koronawirus-7145-nowych-zakazen,168943.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus: 7145 nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus: 7145 nowych zakażeń" href="/a/koronawirus-7145-nowych-zakazen,168943.html">Koronawirus: 7145 nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="M. Simma: Dusze zmarłych są bliżej niż myślimy" href="/a/m-simma-dusze-zmarlych-sa-blizej-niz-myslimy-5,168942.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="M. Simma: Dusze zmarłych są bliżej niż myślimy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maria_simma-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="M. Simma: Dusze zmarłych są bliżej niż myślimy" href="/a/m-simma-dusze-zmarlych-sa-blizej-niz-myslimy-5,168942.html">M. Simma: Dusze zmarłych są bliżej niż myślimy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Skandaliczna wypowiedź byłego (na szczęście) RPO. &quot;Polacy to zwierzęta oswojone przez Niemców&quot;" href="/a/skandaliczna-wypowiedz-bylego-na-szczescie-rpo-polacy-to-zwierzeta-oswojone-przez-niemcow,168941.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skandaliczna wypowiedź byłego (na szczęście) RPO. &quot;Polacy to zwierzęta oswojone przez Niemców&quot; - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bodnar-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skandaliczna wypowiedź byłego (na szczęście) RPO. &quot;Polacy to zwierzęta oswojone przez Niemców&quot;" href="/a/skandaliczna-wypowiedz-bylego-na-szczescie-rpo-polacy-to-zwierzeta-oswojone-przez-niemcow,168941.html">Skandaliczna wypowiedź byłego (na szczęście) RPO. "Polacy to zwierzęta oswojone przez Niemców"</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Modlitwa przeciw czarom" href="/a/modlitwa-przeciw-czarom-1,168940.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Modlitwa przeciw czarom - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/magia-ogien-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Modlitwa przeciw czarom" href="/a/modlitwa-przeciw-czarom-1,168940.html">Modlitwa przeciw czarom</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri" href="/a/nie-wiesz-jakie-jest-twoje-powolanie-pomodl-sie-do-sw-aniola-z-acri-1,168939.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef98wfehwiefbwkbefkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri" href="/a/nie-wiesz-jakie-jest-twoje-powolanie-pomodl-sie-do-sw-aniola-z-acri-1,168939.html">Nie wiesz, jakie jest twoje powołanie? Pomódl się do św. Anioła z Acri</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Miłować Pana i bliźniego znaczy daleko więcej niż wszystkie całopalenia i ofiary" href="/a/milowac-pana-i-blizniego-znaczy-daleko-wiecej-niz-wszystkie-calopalenia-i-ofiary,168938.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Miłować Pana i bliźniego znaczy daleko więcej niż wszystkie całopalenia i ofiary - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-naucza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Miłować Pana i bliźniego znaczy daleko więcej niż wszystkie całopalenia i ofiary" href="/a/milowac-pana-i-blizniego-znaczy-daleko-wiecej-niz-wszystkie-calopalenia-i-ofiary,168938.html">Miłować Pana i bliźniego znaczy daleko więcej niż wszystkie całopalenia i ofiary</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>