<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Na wniosek administracji prezydenta Joe Bidena, sędzia federalnego sądu okręgowego w Teksasie, Robert Pitman, zablokował czasowo ustawę stanowego parlamentu, która w szerokim zakresie ogranicza proceder aborcji w tym stanie.
Sędzia Pitman w 113-stron"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie"><meta property="og:description" content="Na wniosek administracji prezydenta Joe Bidena, sędzia federalnego sądu okręgowego w Teksasie, Robert Pitman, zablokował czasowo ustawę stanowego parlamentu, która w szerokim zakresie ogranicza proceder aborcji w tym stanie.
Sędzia Pitman w 113-stron"><meta property="og:url" content="https://www.fronda.pl/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/aborcja_2_pixabay.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-22704" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="cywilizacja śmierci - lista artykułów" href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">07.10.21, 06:57</span><span _ngcontent-sc157="" class="time">Fot. Pixabay</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-22705" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="greg abbott - list artykułów" href="/t/greg-abbott,110368.html">greg abbott</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="robert pitman - list artykułów" href="/t/robert-pitman,110861.html">robert pitman</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="biden - list artykułów" href="/t/biden,593.html">biden</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="aborcja - list artykułów" href="/t/aborcja,66.html">aborcja</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="teksas - list artykułów" href="/t/teksas,6761.html">teksas</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">5</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Na wniosek administracji prezydenta Joe Bidena, sędzia federalnego sądu okręgowego w Teksasie, Robert Pitman, zablokował czasowo ustawę stanowego parlamentu, która w szerokim zakresie ogranicza proceder aborcji w tym stanie.</strong></p>
<p>Sędzia Pitman w 113-stronicowym uzasadnieniu do swej decyzji napisał, że od 1 września, kiedy to weszła w życie ustawa zwiększająca zakres ochrony dzieci poczętych "kobiety zostały bezprawnie pozbawione kontroli nad ich życiem w sposób zagwarantowany przez konstytucję".</p>
<p>Administracja deklarującego się jako katolik prezydenta USA z ramienia demokratów &nbsp;Joe Bidena, wystąpiła na drogę prawną po tym jak zdominowany przez konserwatystów Sąd Najwyższy odmówił zablokowania wejścia w życie ustawy poszerzającej zakres ochrony życia w Teksasie. Departament sprawiedliwości zawnioskował o zablokowanie ustawy do czasu zbadania jej zgodności z konstytucją.</p>
<p>Republikańskie władze stanu Teksas najprawdopodobniej odwołają się od decyzji sędziego Pitmana, gdyż tamtejszy gubernator Greg Abbott jest przekonany, że "najcenniejszym prawem jest prawo do życia".</p>
<p>&nbsp;</p>
<p>ren/PAP</p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (5):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Lewacka logika</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.10.7 7:44</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2900996_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2900996_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Lewacy raz wrzeszczą histerycznie "gdzie są dzieci!", a jednocześnie aktywiszcze LGBT chce dokonywać aborcji do 3 roku życia (bo "małe dzieci nie mają świadomości").</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">MaxFiend</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.10.7 7:12</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2900940_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2900940_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ta ustawa nie poszerza ochrony życia tylko ogranicza prawo świadczenia medycznych usług aborcyjnych kobietom, do których mają prawo. Aborcji w żaden sposób nie zakazuje bo każda kobieta może jej dokonać bez ponoszenia jakichkolwiek konsekwencji.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.10.7 7:07</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2900930_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2900930_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Wnioskuję o zmianę zdjęcia ilustracyjnego. Znacznie lepsza zamiast pistoletu byłaby zakrwawiona piła łańcuchowa.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">MaxFiend</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.10.7 7:15</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2900947_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2900947_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">I tak zdjęcie jest propagandowo bałamutne. To matka decyduje o aborcji a nie obcy ludzie i ten pistolet to zwyczajne manipulacyjne kłamstwo, które łykają głodni sensacji bezmyślni frajerzy.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Po 11 ...</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.10.7 7:38</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2900986_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2900986_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Albo Kaczyński bez koszulki.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html">Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji " href="/a/przerazajace-w-belgii-co-dziesiate-niemowle-umiera-z-powodu-eutanazji,167759.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niemowle-publicdomainpictures-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji " href="/a/przerazajace-w-belgii-co-dziesiate-niemowle-umiera-z-powodu-eutanazji,167759.html">Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek " href="/a/abby-johnson-aby-zabijac-dzieci-przemysl-aborcyjny-jest-gotow-poswiecic-zycie-matek,167758.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abby_johnson_nieplanowane_youtube-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek " href="/a/abby-johnson-aby-zabijac-dzieci-przemysl-aborcyjny-jest-gotow-poswiecic-zycie-matek,167758.html">Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Propagatorka aborcji bez granic martwi się czy dzieci z Michałowa leżą w bezimiennym grobie" href="/a/promotorka-aborcji-bez-granic-martwi-sie-czy-dzieci-z-michalowa-leza-w-bezimiennym-grobie,167708.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Propagatorka aborcji bez granic martwi się czy dzieci z Michałowa leżą w bezimiennym grobie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wyborcza%2C_zdj._szczebrzeszynski%2C_domena_publiczna%2C_wikimedia_commons-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Propagatorka aborcji bez granic martwi się czy dzieci z Michałowa leżą w bezimiennym grobie" href="/a/promotorka-aborcji-bez-granic-martwi-sie-czy-dzieci-z-michalowa-leza-w-bezimiennym-grobie,167708.html">Propagatorka aborcji bez granic martwi się czy dzieci z Michałowa leżą w bezimiennym grobie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Tak się działa w ONZ: Aborcja dla 10-latków w ramach &quot;pomocy humanitarnej&quot;" href="/a/tak-sie-dziala-w-onz-aborcja-dla-10-latkow-w-ramach-pomocy-humanitarnej,167106.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tak się działa w ONZ: Aborcja dla 10-latków w ramach &quot;pomocy humanitarnej&quot; - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziecko_porod_aborcja_pxhere_com-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tak się działa w ONZ: Aborcja dla 10-latków w ramach &quot;pomocy humanitarnej&quot;" href="/a/tak-sie-dziala-w-onz-aborcja-dla-10-latkow-w-ramach-pomocy-humanitarnej,167106.html">Tak się działa w ONZ: Aborcja dla 10-latków w ramach "pomocy humanitarnej"</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Francja: Olbrzymia nagonka na prywatną telewizję, która odważyła się wyemitować film ,,Nieplanowane’’ " href="/a/francja-olbrzymia-nagonka-na-prywatna-telewizje-ktora-odwazyla-sie-wyemitowac-film-nieplanowane,165746.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Francja: Olbrzymia nagonka na prywatną telewizję, która odważyła się wyemitować film ,,Nieplanowane’’  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abby_johnson_nieplanowane_youtube-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Francja: Olbrzymia nagonka na prywatną telewizję, która odważyła się wyemitować film ,,Nieplanowane’’ " href="/a/francja-olbrzymia-nagonka-na-prywatna-telewizje-ktora-odwazyla-sie-wyemitowac-film-nieplanowane,165746.html">Francja: Olbrzymia nagonka na prywatną telewizję, która odważyła się wyemitować film ,,Nieplanowane’’ </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Cywilizacja śmierci. Tak władze USA walczą z obrońcami życia " href="/a/cywilizacja-smierci-tak-wladze-usa-walcza-z-obroncami-zycia,165648.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cywilizacja śmierci. Tak władze USA walczą z obrońcami życia  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jfbgsdgf9asd78fsgfsd7fsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cywilizacja śmierci. Tak władze USA walczą z obrońcami życia " href="/a/cywilizacja-smierci-tak-wladze-usa-walcza-z-obroncami-zycia,165648.html">Cywilizacja śmierci. Tak władze USA walczą z obrońcami życia </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Była menadżer Planned Parenthood o kulisach aborcyjnego biznesu " href="/a/byla-menadzer-planned-parenthood-o-kulisach-aborcyjnego-biznesu,165426.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Była menadżer Planned Parenthood o kulisach aborcyjnego biznesu  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfdshfbsdfgsdfsd78gfsd78fs-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Była menadżer Planned Parenthood o kulisach aborcyjnego biznesu " href="/a/byla-menadzer-planned-parenthood-o-kulisach-aborcyjnego-biznesu,165426.html">Była menadżer Planned Parenthood o kulisach aborcyjnego biznesu </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="50 lat aborcji w Indiach. Kościół ogłasza żałobę " href="/a/50-lat-aborcji-w-indiach-kosciol-oglasza-zalobe,165299.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="50 lat aborcji w Indiach. Kościół ogłasza żałobę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="50 lat aborcji w Indiach. Kościół ogłasza żałobę " href="/a/50-lat-aborcji-w-indiach-kosciol-oglasza-zalobe,165299.html">50 lat aborcji w Indiach. Kościół ogłasza żałobę </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Tragiczny bilans na świecie. W tym roku zabito już ponad 24 mln nienarodzonych dzieci " href="/a/tragiczny-bilans-na-swiecie-w-tym-roku-zabito-juz-ponad-24-mln-nienarodzonych-dzieci,164843.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tragiczny bilans na świecie. W tym roku zabito już ponad 24 mln nienarodzonych dzieci  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tragiczny bilans na świecie. W tym roku zabito już ponad 24 mln nienarodzonych dzieci " href="/a/tragiczny-bilans-na-swiecie-w-tym-roku-zabito-juz-ponad-24-mln-nienarodzonych-dzieci,164843.html">Tragiczny bilans na świecie. W tym roku zabito już ponad 24 mln nienarodzonych dzieci </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Abp Jędraszewski: Cywilizacja śmierci ogarnia coraz to nowe przestrzenie naszego myślenia" href="/a/abp-jedraszewski-cywilizacja-smierci-ogarnia-coraz-to-nowe-przestrzenie-naszego-myslenia,164090.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Abp Jędraszewski: Cywilizacja śmierci ogarnia coraz to nowe przestrzenie naszego myślenia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abp_jedraszewski_flick_arch_krak_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Abp Jędraszewski: Cywilizacja śmierci ogarnia coraz to nowe przestrzenie naszego myślenia" href="/a/abp-jedraszewski-cywilizacja-smierci-ogarnia-coraz-to-nowe-przestrzenie-naszego-myslenia,164090.html">Abp Jędraszewski: Cywilizacja śmierci ogarnia coraz to nowe przestrzenie naszego myślenia</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Europa w kryzysie. Rada Episkopatów UE stanowczo odpowiada na skandaliczną rezolucję PE" href="/a/europa-w-kryzysie-rada-episkopatow-ue-stanowczo-odpowiada-na-skandaliczna-rezolucje-pe,163503.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Europa w kryzysie. Rada Episkopatów UE stanowczo odpowiada na skandaliczną rezolucję PE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfhsdvfsdyifgd78fgd7sifgd7fg8dfgdg78fsdf-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Europa w kryzysie. Rada Episkopatów UE stanowczo odpowiada na skandaliczną rezolucję PE" href="/a/europa-w-kryzysie-rada-episkopatow-ue-stanowczo-odpowiada-na-skandaliczna-rezolucje-pe,163503.html">Europa w kryzysie. Rada Episkopatów UE stanowczo odpowiada na skandaliczną rezolucję PE</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/waszczykowski-przychodza-na-granice-by-wyzywac-straznikow-i-rzucac-papierosami,167773.html">Waszczykowski: przychodzą na granicę, by wyzywać strażników i rzucać papierosami</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/byly-bramkarz-polskiej-reprezentacji-prowadzil-pod-wplywem-alkoholu,167772.html">Były bramkarz polskiej reprezentacji prowadził pod wpływem alkoholu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/turcja-ratyfikuje-porozumienie-klimatyczne-z-jednym-ale-ktore-podoba-sie-waszczykowskiemu,167771.html">Turcja ratyfikuje porozumienie klimatyczne. Z jednym "ale", które podoba się Waszczykowskiemu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html">Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/magazyn-sledczy-kulisy-kolejnej-wielkiej-afery-z-boguslawem-bagsikiem,167767.html">Magazyn Śledczy: Kulisy kolejnej wielkiej afery z Bogusławem Bagsikiem</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prokuratura-krajowa-wyrok-tsue-doprowadzi-do-chaosu-prawnego-w-calej-ue,167766.html">Prokuratura Krajowa: Wyrok TSUE doprowadzi do chaosu prawnego w całej UE</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sondaz-wygrana-pis-i-fatalny-wynik-psl,167765.html">Sondaż: Wygrana PiS i fatalny wynik PSL</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/mocne-jaki-w-pe-schuman-patrzy-co-robicie-z-jego-projektem-i-przewraca-sie-grobie,167764.html">Mocne! Jaki w PE: Schuman patrzy, co robicie z jego projektem i przewraca się grobie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/proscie-a-bedzie-wam-dane-szukajcie-a-znajdziecie-1,167763.html">Proście, a będzie wam dane; szukajcie, a znajdziecie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/moc-rozanca-tego-nie-da-sie-logicznie-wytlumaczyc-2,167761.html">Moc Różańca: ,,Tego nie da się logicznie wytłumaczyć''</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Waszczykowski: przychodzą na granicę, by wyzywać strażników i rzucać papierosami" href="/a/waszczykowski-przychodza-na-granice-by-wyzywac-straznikow-i-rzucac-papierosami,167773.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Waszczykowski: przychodzą na granicę, by wyzywać strażników i rzucać papierosami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/waszczykowski_yt_telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Waszczykowski: przychodzą na granicę, by wyzywać strażników i rzucać papierosami" href="/a/waszczykowski-przychodza-na-granice-by-wyzywac-straznikow-i-rzucac-papierosami,167773.html">Waszczykowski: przychodzą na granicę, by wyzywać strażników i rzucać papierosami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Były bramkarz polskiej reprezentacji prowadził pod wpływem alkoholu" href="/a/byly-bramkarz-polskiej-reprezentacji-prowadzil-pod-wplywem-alkoholu,167772.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Były bramkarz polskiej reprezentacji prowadził pod wpływem alkoholu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/alkohol-wewewewepixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Były bramkarz polskiej reprezentacji prowadził pod wpływem alkoholu" href="/a/byly-bramkarz-polskiej-reprezentacji-prowadzil-pod-wplywem-alkoholu,167772.html">Były bramkarz polskiej reprezentacji prowadził pod wpływem alkoholu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Turcja ratyfikuje porozumienie klimatyczne. Z jednym &quot;ale&quot;, które podoba się Waszczykowskiemu" href="/a/turcja-ratyfikuje-porozumienie-klimatyczne-z-jednym-ale-ktore-podoba-sie-waszczykowskiemu,167771.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Turcja ratyfikuje porozumienie klimatyczne. Z jednym &quot;ale&quot;, które podoba się Waszczykowskiemu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/erdogan-kremlinru-wiki-cc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Turcja ratyfikuje porozumienie klimatyczne. Z jednym &quot;ale&quot;, które podoba się Waszczykowskiemu" href="/a/turcja-ratyfikuje-porozumienie-klimatyczne-z-jednym-ale-ktore-podoba-sie-waszczykowskiemu,167771.html">Turcja ratyfikuje porozumienie klimatyczne. Z jednym "ale", które podoba się Waszczykowskiemu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie" href="/a/sedzia-federalny-blokuje-ustawe-poszerzajaca-ochrone-zycia-w-teksasie,167769.html">Sędzia federalny blokuje ustawę poszerzającą ochronę życia w Teksasie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Magazyn Śledczy: Kulisy kolejnej wielkiej afery z Bogusławem Bagsikiem" href="/a/magazyn-sledczy-kulisy-kolejnej-wielkiej-afery-z-boguslawem-bagsikiem,167767.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Magazyn Śledczy: Kulisy kolejnej wielkiej afery z Bogusławem Bagsikiem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/w98efoiwnefnwefwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Magazyn Śledczy: Kulisy kolejnej wielkiej afery z Bogusławem Bagsikiem" href="/a/magazyn-sledczy-kulisy-kolejnej-wielkiej-afery-z-boguslawem-bagsikiem,167767.html">Magazyn Śledczy: Kulisy kolejnej wielkiej afery z Bogusławem Bagsikiem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Prokuratura Krajowa: Wyrok TSUE doprowadzi do chaosu prawnego w całej UE" href="/a/prokuratura-krajowa-wyrok-tsue-doprowadzi-do-chaosu-prawnego-w-calej-ue,167766.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prokuratura Krajowa: Wyrok TSUE doprowadzi do chaosu prawnego w całej UE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_europejska_podzialy_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prokuratura Krajowa: Wyrok TSUE doprowadzi do chaosu prawnego w całej UE" href="/a/prokuratura-krajowa-wyrok-tsue-doprowadzi-do-chaosu-prawnego-w-calej-ue,167766.html">Prokuratura Krajowa: Wyrok TSUE doprowadzi do chaosu prawnego w całej UE</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Sondaż: Wygrana PiS i fatalny wynik PSL" href="/a/sondaz-wygrana-pis-i-fatalny-wynik-psl,167765.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż: Wygrana PiS i fatalny wynik PSL - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki_kaczynski_bija_brawo_yt_pis-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż: Wygrana PiS i fatalny wynik PSL" href="/a/sondaz-wygrana-pis-i-fatalny-wynik-psl,167765.html">Sondaż: Wygrana PiS i fatalny wynik PSL</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Mocne! Jaki w PE: Schuman patrzy, co robicie z jego projektem i przewraca się grobie" href="/a/mocne-jaki-w-pe-schuman-patrzy-co-robicie-z-jego-projektem-i-przewraca-sie-grobie,167764.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mocne! Jaki w PE: Schuman patrzy, co robicie z jego projektem i przewraca się grobie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaki_patryk_tt_patryk_jaki-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mocne! Jaki w PE: Schuman patrzy, co robicie z jego projektem i przewraca się grobie" href="/a/mocne-jaki-w-pe-schuman-patrzy-co-robicie-z-jego-projektem-i-przewraca-sie-grobie,167764.html">Mocne! Jaki w PE: Schuman patrzy, co robicie z jego projektem i przewraca się grobie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Proście, a będzie wam dane; szukajcie, a znajdziecie..." href="/a/proscie-a-bedzie-wam-dane-szukajcie-a-znajdziecie-1,167763.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Proście, a będzie wam dane; szukajcie, a znajdziecie... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-naucza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Proście, a będzie wam dane; szukajcie, a znajdziecie..." href="/a/proscie-a-bedzie-wam-dane-szukajcie-a-znajdziecie-1,167763.html">Proście, a będzie wam dane; szukajcie, a znajdziecie...</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Moc Różańca: ,,Tego nie da się logicznie wytłumaczyć''" href="/a/moc-rozanca-tego-nie-da-sie-logicznie-wytlumaczyc-2,167761.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Moc Różańca: ,,Tego nie da się logicznie wytłumaczyć'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec-dlonie-mezczyzna-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Moc Różańca: ,,Tego nie da się logicznie wytłumaczyć''" href="/a/moc-rozanca-tego-nie-da-sie-logicznie-wytlumaczyc-2,167761.html">Moc Różańca: ,,Tego nie da się logicznie wytłumaczyć''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Królowo Różańca świętego - módl się za nami!" href="/a/krolowo-rozanca-swietego-modl-sie-za-nami-2,167760.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Królowo Różańca świętego - módl się za nami! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maryja-fatima-bialykruk-rozaniec-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Królowo Różańca świętego - módl się za nami!" href="/a/krolowo-rozanca-swietego-modl-sie-za-nami-2,167760.html">Królowo Różańca świętego - módl się za nami!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji " href="/a/przerazajace-w-belgii-co-dziesiate-niemowle-umiera-z-powodu-eutanazji,167759.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niemowle-publicdomainpictures-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji " href="/a/przerazajace-w-belgii-co-dziesiate-niemowle-umiera-z-powodu-eutanazji,167759.html">Przerażające! W Belgii co dziesiąte niemowlę umiera z powodu eutanazji </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek " href="/a/abby-johnson-aby-zabijac-dzieci-przemysl-aborcyjny-jest-gotow-poswiecic-zycie-matek,167758.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abby_johnson_nieplanowane_youtube-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek " href="/a/abby-johnson-aby-zabijac-dzieci-przemysl-aborcyjny-jest-gotow-poswiecic-zycie-matek,167758.html">Abby Johnson: Aby zabijać dzieci, przemysł aborcyjny jest gotów poświęcić życie matek </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Wicemarszałek Terlecki: Unijne instytucje nie są od zarządzania Polską!" href="/a/wicemarszalek-terlecki-unijne-instytucje-nie-sa-od-zarzadzania-polska,167757.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wicemarszałek Terlecki: Unijne instytucje nie są od zarządzania Polską! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_terlecki_yt_pr3-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wicemarszałek Terlecki: Unijne instytucje nie są od zarządzania Polską!" href="/a/wicemarszalek-terlecki-unijne-instytucje-nie-sa-od-zarzadzania-polska,167757.html">Wicemarszałek Terlecki: Unijne instytucje nie są od zarządzania Polską!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Nieoficjalnie: Znamy nazwisko nowego ministra rozwoju " href="/a/nieoficjalnie-znamy-nazwisko-nowego-ministra-rozwoju,167756.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nieoficjalnie: Znamy nazwisko nowego ministra rozwoju  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdvfsdy8fgsd78fsd78fgsd7fsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nieoficjalnie: Znamy nazwisko nowego ministra rozwoju " href="/a/nieoficjalnie-znamy-nazwisko-nowego-ministra-rozwoju,167756.html">Nieoficjalnie: Znamy nazwisko nowego ministra rozwoju </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Nie pozwól diabłu wejść do Twojego życia!" href="/a/nie-pozwol-diablu-wejsc-do-twojego-zycia-2,167755.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nie pozwól diabłu wejść do Twojego życia! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/przebaczenie-pixabay-foundry-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nie pozwól diabłu wejść do Twojego życia!" href="/a/nie-pozwol-diablu-wejsc-do-twojego-zycia-2,167755.html">Nie pozwól diabłu wejść do Twojego życia!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Prof. Gut: Czeka nas kolejny lockdown" href="/a/prof-gut-czeka-nas-kolejny-lockdown,167754.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Gut: Czeka nas kolejny lockdown - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/prof_gut_yt_tvp_info_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Gut: Czeka nas kolejny lockdown" href="/a/prof-gut-czeka-nas-kolejny-lockdown,167754.html">Prof. Gut: Czeka nas kolejny lockdown</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Polska chce pomóc migrantom. Białoruś znowu odmawia" href="/a/polska-chce-pomoc-migrantom-bialorus-znowu-odmawia,167753.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polska chce pomóc migrantom. Białoruś znowu odmawia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenka_yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polska chce pomóc migrantom. Białoruś znowu odmawia" href="/a/polska-chce-pomoc-migrantom-bialorus-znowu-odmawia,167753.html">Polska chce pomóc migrantom. Białoruś znowu odmawia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title=",,Prawo Unii nad prawem państw członkowskich’’. TSUE oddala wniosek Polski " href="/a/prawo-unii-nad-prawem-panstw-czlonkowskich-tsue-oddala-wniosek-polski,167752.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Prawo Unii nad prawem państw członkowskich’’. TSUE oddala wniosek Polski  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tsue-c%C3%A9dric_puisney-wiki-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Prawo Unii nad prawem państw członkowskich’’. TSUE oddala wniosek Polski " href="/a/prawo-unii-nad-prawem-panstw-czlonkowskich-tsue-oddala-wniosek-polski,167752.html">,,Prawo Unii nad prawem państw członkowskich’’. TSUE oddala wniosek Polski </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title=",,Będzie miała wpływ na poziom cen’’. Premier komentuje decyzję RPP" href="/a/bedzie-miala-wplyw-na-poziom-cen-premier-komentuje-decyzje-rpp,167751.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Będzie miała wpływ na poziom cen’’. Premier komentuje decyzję RPP - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki_pl_lad_tvp_info_screen_222-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Będzie miała wpływ na poziom cen’’. Premier komentuje decyzję RPP" href="/a/bedzie-miala-wplyw-na-poziom-cen-premier-komentuje-decyzje-rpp,167751.html">,,Będzie miała wpływ na poziom cen’’. Premier komentuje decyzję RPP</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Egzorcysta: Nie mam wątpliwości. Różaniec to największa moc przeciw złu " href="/a/egzorcysta-nie-mam-watpliwosci-rozaniec-to-najwieksza-moc-przeciw-zlu,167750.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Egzorcysta: Nie mam wątpliwości. Różaniec to największa moc przeciw złu  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_948923u_cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Egzorcysta: Nie mam wątpliwości. Różaniec to największa moc przeciw złu " href="/a/egzorcysta-nie-mam-watpliwosci-rozaniec-to-najwieksza-moc-przeciw-zlu,167750.html">Egzorcysta: Nie mam wątpliwości. Różaniec to największa moc przeciw złu </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Ograniczenia dla niezaszczepionych. Znamy stanowisko RPO" href="/a/ograniczenia-dla-niezaszczepionych-znamy-stanowisko-rpo,167749.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ograniczenia dla niezaszczepionych. Znamy stanowisko RPO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marcin_wiacek_yt_tel_wpolsce-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ograniczenia dla niezaszczepionych. Znamy stanowisko RPO" href="/a/ograniczenia-dla-niezaszczepionych-znamy-stanowisko-rpo,167749.html">Ograniczenia dla niezaszczepionych. Znamy stanowisko RPO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Wojskowe śmigłowce ruszają na granicę z Białorusią " href="/a/wojskowe-smiglowce-ruszaja-na-granice-z-bialorusia,167748.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wojskowe śmigłowce ruszają na granicę z Białorusią  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadasydtasfda7d8fasgdas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wojskowe śmigłowce ruszają na granicę z Białorusią " href="/a/wojskowe-smiglowce-ruszaja-na-granice-z-bialorusia,167748.html">Wojskowe śmigłowce ruszają na granicę z Białorusią </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Komitet Hołowni zwróci pieniądze z kampanii. Jest decyzja SN" href="/a/komitet-holowni-zwroci-pieniadze-z-kampanii-jest-decyzja-sn,167747.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Komitet Hołowni zwróci pieniądze z kampanii. Jest decyzja SN - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/holownia_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Komitet Hołowni zwróci pieniądze z kampanii. Jest decyzja SN" href="/a/komitet-holowni-zwroci-pieniadze-z-kampanii-jest-decyzja-sn,167747.html">Komitet Hołowni zwróci pieniądze z kampanii. Jest decyzja SN</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Co z immunitetem Grodzkiego? W Platformie zmieniają się nastroje  " href="/a/co-z-immunitetem-grodzkiego-w-platformie-zmieniaja-sie-nastroje,167746.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co z immunitetem Grodzkiego? W Platformie zmieniają się nastroje   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/grodzki_yt_senat_rp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co z immunitetem Grodzkiego? W Platformie zmieniają się nastroje  " href="/a/co-z-immunitetem-grodzkiego-w-platformie-zmieniaja-sie-nastroje,167746.html">Co z immunitetem Grodzkiego? W Platformie zmieniają się nastroje  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title=",,Było dobre za Tuska, teraz narusza niezawisłość’’. Minister komentuje wyrok TSUE " href="/a/bylo-dobre-za-tuska-teraz-narusza-niezawislosc-minister-komentuje-wyrok-tsue,167745.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Było dobre za Tuska, teraz narusza niezawisłość’’. Minister komentuje wyrok TSUE  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ziobro_yt_tvp_info_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Było dobre za Tuska, teraz narusza niezawisłość’’. Minister komentuje wyrok TSUE " href="/a/bylo-dobre-za-tuska-teraz-narusza-niezawislosc-minister-komentuje-wyrok-tsue,167745.html">,,Było dobre za Tuska, teraz narusza niezawisłość’’. Minister komentuje wyrok TSUE </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Kuźmiuk: PO wraca do swojej narracji z 2015 roku - przyjmować imigrantów" href="/a/kuzmiuk-po-wraca-do-swojej-narracji-z-2015-roku-przyjmowac-imigrantow,167707.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kuźmiuk: PO wraca do swojej narracji z 2015 roku - przyjmować imigrantów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/platforma-porp-flickr-ccbysa20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kuźmiuk: PO wraca do swojej narracji z 2015 roku - przyjmować imigrantów" href="/a/kuzmiuk-po-wraca-do-swojej-narracji-z-2015-roku-przyjmowac-imigrantow,167707.html">Kuźmiuk: PO wraca do swojej narracji z 2015 roku - przyjmować imigrantów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Migranci zalewają Białoruś. ,,Tam trwa katastrofa’’" href="/a/migranci-zalewaja-bialorus-tam-trwa-katastrofa,167744.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Migranci zalewają Białoruś. ,,Tam trwa katastrofa’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfbsd78fdfgd78fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Migranci zalewają Białoruś. ,,Tam trwa katastrofa’’" href="/a/migranci-zalewaja-bialorus-tam-trwa-katastrofa,167744.html">Migranci zalewają Białoruś. ,,Tam trwa katastrofa’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title=",,To czas wstydu’’. Papież zabrał głos ws. raportu z Francji  " href="/a/to-czas-wstydu-papiez-zabral-glos-ws-raportu-z-francji,167743.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,To czas wstydu’’. Papież zabrał głos ws. raportu z Francji   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/franciszek_papiez_flickrpapist-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,To czas wstydu’’. Papież zabrał głos ws. raportu z Francji  " href="/a/to-czas-wstydu-papiez-zabral-glos-ws-raportu-z-francji,167743.html">,,To czas wstydu’’. Papież zabrał głos ws. raportu z Francji  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="RPP podnosi stopy procentowe. Złotówka natychmiast się umacnia " href="/a/rpp-podnosi-stopy-procentowe-zlotowka-natychmiast-sie-umacnia,167742.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="RPP podnosi stopy procentowe. Złotówka natychmiast się umacnia  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/glapinski_yt_kprm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="RPP podnosi stopy procentowe. Złotówka natychmiast się umacnia " href="/a/rpp-podnosi-stopy-procentowe-zlotowka-natychmiast-sie-umacnia,167742.html">RPP podnosi stopy procentowe. Złotówka natychmiast się umacnia </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Bp Strickland: Kościół nie może redefiniować małżeństwa! " href="/a/bp-strickland-kosciol-nie-moze-redefiniowac-malzenstwa,167741.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bp Strickland: Kościół nie może redefiniować małżeństwa!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dgvdyfgd7sfgds78fsdgfdsfgsd78fgdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bp Strickland: Kościół nie może redefiniować małżeństwa! " href="/a/bp-strickland-kosciol-nie-moze-redefiniowac-malzenstwa,167741.html">Bp Strickland: Kościół nie może redefiniować małżeństwa! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Ameryka podzielona jak nigdy. Stanom grozi secesja? " href="/a/ameryka-podzielona-jak-nigdy-stanom-grozi-secesja,167740.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ameryka podzielona jak nigdy. Stanom grozi secesja?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/usdhfg7f78dsgf78sdg78fgsd78fsdfgsd8fsdg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ameryka podzielona jak nigdy. Stanom grozi secesja? " href="/a/ameryka-podzielona-jak-nigdy-stanom-grozi-secesja,167740.html">Ameryka podzielona jak nigdy. Stanom grozi secesja? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Dramatyczny wzrost cen gazu w Europie. Pięć państw UE żąda reakcji Brukseli " href="/a/dramatyczny-wzrost-cen-gazu-w-europie-piec-panstw-ue-zada-reakcji-brukseli,167739.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dramatyczny wzrost cen gazu w Europie. Pięć państw UE żąda reakcji Brukseli  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nord_stream_fot_piotr_mahhonin_cc40_wiki-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dramatyczny wzrost cen gazu w Europie. Pięć państw UE żąda reakcji Brukseli " href="/a/dramatyczny-wzrost-cen-gazu-w-europie-piec-panstw-ue-zada-reakcji-brukseli,167739.html">Dramatyczny wzrost cen gazu w Europie. Pięć państw UE żąda reakcji Brukseli </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Bezpieczne mieszkanie – jakie rozwiązania wybrać?" href="/a/bezpieczne-mieszkanie-jakie-rozwiazania-wybrac,167738.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bezpieczne mieszkanie – jakie rozwiązania wybrać? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/adobestock_240799161_reklama_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bezpieczne mieszkanie – jakie rozwiązania wybrać?" href="/a/bezpieczne-mieszkanie-jakie-rozwiazania-wybrac,167738.html">Bezpieczne mieszkanie – jakie rozwiązania wybrać?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Kukiz ostro do Tuska: „Nie będzie można kraść”" href="/a/kukiz-ostro-do-tuska-nie-bedzie-mozna-krasc,167737.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kukiz ostro do Tuska: „Nie będzie można kraść” - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawel_kukiz_yt_pr3-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kukiz ostro do Tuska: „Nie będzie można kraść”" href="/a/kukiz-ostro-do-tuska-nie-bedzie-mozna-krasc,167737.html">Kukiz ostro do Tuska: „Nie będzie można kraść”</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Saryusz-Wolski: Unijni eurokracji piekielnie boją się tego, że podziękujemy za „unijne” pieniądze i poradzimy sobie sami" href="/a/saryusz-wolski-unijni-eurokracji-piekielnie-boja-sie-tego-ze-podziekujemy-za-unijne-pieniadze-i-poradzimy-sobie-sami,167736.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Saryusz-Wolski: Unijni eurokracji piekielnie boją się tego, że podziękujemy za „unijne” pieniądze i poradzimy sobie sami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jacek_saryusz_wolski_tvo_info_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Saryusz-Wolski: Unijni eurokracji piekielnie boją się tego, że podziękujemy za „unijne” pieniądze i poradzimy sobie sami" href="/a/saryusz-wolski-unijni-eurokracji-piekielnie-boja-sie-tego-ze-podziekujemy-za-unijne-pieniadze-i-poradzimy-sobie-sami,167736.html">Saryusz-Wolski: Unijni eurokracji piekielnie boją się tego, że podziękujemy za „unijne” pieniądze i poradzimy sobie sami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Historyczne złoto mistrzostw świata dla polskich zapasów! " href="/a/historyczne-zloto-mistrzostw-swiata-dla-polskich-zapasow,167734.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Historyczne złoto mistrzostw świata dla polskich zapasów!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gadzijew-screenshot-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Historyczne złoto mistrzostw świata dla polskich zapasów! " href="/a/historyczne-zloto-mistrzostw-swiata-dla-polskich-zapasow,167734.html">Historyczne złoto mistrzostw świata dla polskich zapasów! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Komisarz UE dla niemieckiej prasy: wpuścić unijnych łączników na granicę" href="/a/komisarz-ue-dla-niemieckiej-prasy-wpuscic-unijnych-lacznikow-na-granice,167735.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Komisarz UE dla niemieckiej prasy: wpuścić unijnych łączników na granicę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ylva-johansson-flickr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Komisarz UE dla niemieckiej prasy: wpuścić unijnych łączników na granicę" href="/a/komisarz-ue-dla-niemieckiej-prasy-wpuscic-unijnych-lacznikow-na-granice,167735.html">Komisarz UE dla niemieckiej prasy: wpuścić unijnych łączników na granicę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Rzecznik SG: Migranci zza białoruskiej granicy liczą na socjale w Niemczech" href="/a/rzecznik-sg-migranci-zza-bialoruskiej-granicy-licza-na-socjale-w-niemczech,167732.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rzecznik SG: Migranci zza białoruskiej granicy liczą na socjale w Niemczech - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/straz_graniczna_rzecznik_anna_michalska_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rzecznik SG: Migranci zza białoruskiej granicy liczą na socjale w Niemczech" href="/a/rzecznik-sg-migranci-zza-bialoruskiej-granicy-licza-na-socjale-w-niemczech,167732.html">Rzecznik SG: Migranci zza białoruskiej granicy liczą na socjale w Niemczech</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Czy Maryja powstrzymuje gniew Boga? " href="/a/czy-maryja-powstrzymuje-gniew-boga-1,167733.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czy Maryja powstrzymuje gniew Boga?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaceksalijop-yt-dominikaniepl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czy Maryja powstrzymuje gniew Boga? " href="/a/czy-maryja-powstrzymuje-gniew-boga-1,167733.html">Czy Maryja powstrzymuje gniew Boga? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Św. Maria Franciszka, stygmatyczka - miała dar prorokowania i wizji mistycznych" href="/a/sw-maria-franciszka-stygmatyczka-miala-dar-prorokowania-i-wizji-mistycznych,167731.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Maria Franciszka, stygmatyczka - miała dar prorokowania i wizji mistycznych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sw_maria_franciszka_stygmatyczka_od_pieciu_ran_pana_jezusa_yt_tel_misericordia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Maria Franciszka, stygmatyczka - miała dar prorokowania i wizji mistycznych" href="/a/sw-maria-franciszka-stygmatyczka-miala-dar-prorokowania-i-wizji-mistycznych,167731.html">Św. Maria Franciszka, stygmatyczka - miała dar prorokowania i wizji mistycznych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Słowacki piłkarz musi się tłumaczyć, dlaczego nie klęknął przed ideologią BLM" href="/a/slowacki-pilkarz-musi-sie-tlumaczyc-dlaczego-nie-kleknal-przed-ideologia-blm,167729.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Słowacki piłkarz musi się tłumaczyć, dlaczego nie klęknął przed ideologią BLM - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/blacklivesmatter-blm-cc_by-sa_2.0-flickr-elvert_barnes-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Słowacki piłkarz musi się tłumaczyć, dlaczego nie klęknął przed ideologią BLM" href="/a/slowacki-pilkarz-musi-sie-tlumaczyc-dlaczego-nie-kleknal-przed-ideologia-blm,167729.html">Słowacki piłkarz musi się tłumaczyć, dlaczego nie klęknął przed ideologią BLM</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Parlament Europejski chce ograniczenia prędkości do 30 km/h " href="/a/parlament-europejski-chce-ograniczenia-predkosci-do-30-kmh,167730.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Parlament Europejski chce ograniczenia prędkości do 30 km/h  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kskvs9349t3nmgdri39tyejgbea-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Parlament Europejski chce ograniczenia prędkości do 30 km/h " href="/a/parlament-europejski-chce-ograniczenia-predkosci-do-30-kmh,167730.html">Parlament Europejski chce ograniczenia prędkości do 30 km/h </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Czyżby koń się zagalopował?" href="/a/czyzby-kon-sie-zagalopowal,167728.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czyżby koń się zagalopował? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/adamczyk_giertych_yt_kom_eu_pl_onet_rano-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czyżby koń się zagalopował?" href="/a/czyzby-kon-sie-zagalopowal,167728.html">Czyżby koń się zagalopował?</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>