<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Święty Egwin, biskup. Obrońca wdów i sierot | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Egwin urodził się w VII w. Kształcił się u benedyktynów w Worcester. Tam został mnichem, a potem kapłanem. W 693 r. powołano go na biskupstwo w rodzinnym mieście. Stał się reformatorem życia kościelnego. 
Bronił świętości małżeństwa, stawał w obronie"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Święty Egwin, biskup. Obrońca wdów i sierot"><meta property="og:description" content="Egwin urodził się w VII w. Kształcił się u benedyktynów w Worcester. Tam został mnichem, a potem kapłanem. W 693 r. powołano go na biskupstwo w rodzinnym mieście. Stał się reformatorem życia kościelnego. 
Bronił świętości małżeństwa, stawał w obronie"><meta property="og:url" content="https://www.fronda.pl/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/egwin-jules_&amp;_jenny_from_lincoln,_uk-wiki-ccby20.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-265610" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="kościół - lista artykułów" href="/c/kosciol,21.html">kościół</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Święty Egwin, biskup. Obrońca wdów i sierot - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/egwin-jules_%26_jenny_from_lincoln%2C_uk-wiki-ccby20-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">30.12.21, 07:15</span><span _ngcontent-sc157="" class="time">Fot. Jules &amp; Jenny from Lincoln, UK via Wikipedia, CC BY 2.0</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-265611" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="egwin - list artykułów" href="/t/egwin,114036.html">egwin</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="biskup - list artykułów" href="/t/biskup,638.html">biskup</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="święty - list artykułów" href="/t/swiety,6583.html">święty</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="bóg - list artykułów" href="/t/bog,705.html">bóg</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wiara - list artykułów" href="/t/wiara,7283.html">wiara</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Święty Egwin, biskup. Obrońca wdów i sierot</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">3</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Egwin urodził się w VII w. Kształcił się u benedyktynów w Worcester. Tam został mnichem, a potem kapłanem. W 693 r. powołano go na biskupstwo w rodzinnym mieście. Stał się reformatorem życia kościelnego. </span></span></strong></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Bronił świętości małżeństwa, stawał w obronie sierot i wdów. Był doradcą Eldera, króla Mercji, jego syna Kenreda oraz Offy I, króla wschodnich Sasów. Podczas pobytu w Rzymie otrzymał od papieża zgodę na rezygnację z biskupstwa. W ostatnich latach życia pełnił obowiązki opata w założonym przez siebie opactwie w Evesham. Osiedlenie się tam było poprzedzone objawieniem Maryi, która powiedziała Egwinowi, gdzie chce mieć swój klasztor.</span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Zmarł 30 grudnia 717 r. Po śmierci dokonał wielu cudów: przywracał wzrok i słuch, uzdrawiał chorych. Jego relikwie były otaczane tak wielkim kultem, że w 1077 roku trzeba było przebudować opactwo w Evesham, by mogło pomieścić napływ pielgrzymów.</span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;"><em>Brewiarz.pl</em><br></span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (3):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">casanova barów mlecznych</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.12.30 9:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3022367_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3022367_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">...a zem ja POPOcieszyciel .... wdów i sierot ... to nikt nie wspomni ...!!!!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Żyd Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.12.30 9:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3022365_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3022365_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Od urodzenia cierpię na ostry oraz przewlekły syndrom antypolonizmu i antyklerykalizmu. Osoba Matki Bożej wywołuje u mnie wściekłość, bo to Ona pokonała tego, którego jestem kundlem, jazgoczącym na tym forum od lat. Podobnie JP2, który tyle ludzi na całym świecie uchronił od piekła. Wielcy święci, szczególnie św. Siostra Faustyna i Padre Pio, to dla mnie tylko "pyerdolnięci psychole". Gdy słyszę słowa: "Boże Miłosierdzie", "Eucharystia", "katolicka Polska" to mam drgawki, wysypkę i permanentną $raczkę. W każdym księdzu widzę pazernego pedofila, który naiwnych straszy piekłem. Marzy mi się rozwalenie "tego kraju" i przerobienie go na nasz Polin, w którym byłoby normalnie, tzn. kościoły jako Muzea Ateizmu, księża w obozach, my bylibyśmy panami, a goje pracowaliby na nas. Oczekuję więc propozycji, bo mi się skończyły pomysły. Bluzgam w kółko to samo, rechoczę głupkowato "buhahahaha", słowem robię tu z siebie durnia, i to jeszcze na oczach gojów oraz katolików.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">julek</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.12.30 8:30</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3022345_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3022345_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">to czemu sprzedawczykom z pisu nie wróci choc troszke honoru i sumienia?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Święty Egwin, biskup. Obrońca wdów i sierot" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Święty Egwin, biskup. Obrońca wdów i sierot - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/egwin-jules_%26_jenny_from_lincoln%2C_uk-wiki-ccby20-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Święty Egwin, biskup. Obrońca wdów i sierot" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html">Święty Egwin, biskup. Obrońca wdów i sierot</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title=",,Rok trzech beatyfikacji’’. Rzecznik KEP podsumował 2021 rok " href="/a/rok-trzech-beatyfikacji-rzecznik-kep-podsumowal-2021-rok,171589.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Rok trzech beatyfikacji’’. Rzecznik KEP podsumował 2021 rok  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gesiakkep-yt-maskacjusz-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Rok trzech beatyfikacji’’. Rzecznik KEP podsumował 2021 rok " href="/a/rok-trzech-beatyfikacji-rzecznik-kep-podsumowal-2021-rok,171589.html">,,Rok trzech beatyfikacji’’. Rzecznik KEP podsumował 2021 rok </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Św. Tomasz Becket - męczennik za wolność" href="/a/sw-tomasz-becket-meczennik-za-wolnosc-1,171577.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Św. Tomasz Becket - męczennik za wolność - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swtomaszbecket-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Św. Tomasz Becket - męczennik za wolność" href="/a/sw-tomasz-becket-meczennik-za-wolnosc-1,171577.html">Św. Tomasz Becket - męczennik za wolność</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Krwawe Boże Narodzenie w Birmie. Kardynał apeluje o zakończenie przemocy " href="/a/krwawe-borze-narodzenie-w-birmie-kardynal-apeluje-o-zakonczenie-przemocy-1,171560.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Krwawe Boże Narodzenie w Birmie. Kardynał apeluje o zakończenie przemocy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gsd7fsdigf78sdfg8sd78fsd7fsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Krwawe Boże Narodzenie w Birmie. Kardynał apeluje o zakończenie przemocy " href="/a/krwawe-borze-narodzenie-w-birmie-kardynal-apeluje-o-zakonczenie-przemocy-1,171560.html">Krwawe Boże Narodzenie w Birmie. Kardynał apeluje o zakończenie przemocy </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Kard. Sarah: Zostałem chrześcijaninem dzięki Europie" href="/a/kard-sarah-zostalem-chrzescijaninem-dzieki-europie,171546.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kard. Sarah: Zostałem chrześcijaninem dzięki Europie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kardsarah-episkopatpl-flickr-cc_by-nc-sa_2.0-123456-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kard. Sarah: Zostałem chrześcijaninem dzięki Europie" href="/a/kard-sarah-zostalem-chrzescijaninem-dzieki-europie,171546.html">Kard. Sarah: Zostałem chrześcijaninem dzięki Europie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Święto Świętych Młodzianków, męczenników" href="/a/swieto-swietych-mlodziankow-meczennikow-2,171527.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Święto Świętych Młodzianków, męczenników - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiecimlodziankowie-wiki-cc00-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Święto Świętych Młodzianków, męczenników" href="/a/swieto-swietych-mlodziankow-meczennikow-2,171527.html">Święto Świętych Młodzianków, męczenników</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Bp Kaszak: Wyrzuciliśmy Boga z serc dzieci i młodzieży " href="/a/bp-kaszak-wyrzucilismy-boga-z-serca-dzieci-i-mlodziezy-1,171502.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bp Kaszak: Wyrzuciliśmy Boga z serc dzieci i młodzieży  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/usdgfd8os7fgsd78fgsd78fg7sd8fsdgf78sdf-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bp Kaszak: Wyrzuciliśmy Boga z serc dzieci i młodzieży " href="/a/bp-kaszak-wyrzucilismy-boga-z-serca-dzieci-i-mlodziezy-1,171502.html">Bp Kaszak: Wyrzuciliśmy Boga z serc dzieci i młodzieży </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="O. Leon świętuje 68. rocznicę święceń. Wczoraj obchodził 92. urodziny " href="/a/o-leon-swietuje-68-rocznice-swiecen-wczoraj-obchodzil-92-urodziny,171489.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="O. Leon świętuje 68. rocznicę święceń. Wczoraj obchodził 92. urodziny  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/knabit-yt-opactwobenedyktynowwtyncu-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="O. Leon świętuje 68. rocznicę święceń. Wczoraj obchodził 92. urodziny " href="/a/o-leon-swietuje-68-rocznice-swiecen-wczoraj-obchodzil-92-urodziny,171489.html">O. Leon świętuje 68. rocznicę święceń. Wczoraj obchodził 92. urodziny </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Urbi et Orbi. ,,Świat potrzebuje nadziei, pojednania i braterstwa’’ " href="/a/urbi-et-orbi-swiat-potrzebuje-nadziei-pojednania-i-braterstwa,171456.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Urbi et Orbi. ,,Świat potrzebuje nadziei, pojednania i braterstwa’’  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/usdhgfsd7f8sdgfsd8fgsdi8fsdfgsd78fgisdfgsd7fsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Urbi et Orbi. ,,Świat potrzebuje nadziei, pojednania i braterstwa’’ " href="/a/urbi-et-orbi-swiat-potrzebuje-nadziei-pojednania-i-braterstwa,171456.html">Urbi et Orbi. ,,Świat potrzebuje nadziei, pojednania i braterstwa’’ </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Ks. prof. Chrostowski: Ataki antykatolickie w Polsce niemal zawsze są zupełnie bezkarne" href="/a/ks-prof-chrostowski-ataki-antykatolickie-w-polsce-niemal-zawsze-sa-zupelnie-bezkarne,171434.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. prof. Chrostowski: Ataki antykatolickie w Polsce niemal zawsze są zupełnie bezkarne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrostowski-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. prof. Chrostowski: Ataki antykatolickie w Polsce niemal zawsze są zupełnie bezkarne" href="/a/ks-prof-chrostowski-ataki-antykatolickie-w-polsce-niemal-zawsze-sa-zupelnie-bezkarne,171434.html">Ks. prof. Chrostowski: Ataki antykatolickie w Polsce niemal zawsze są zupełnie bezkarne</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Przewodniczący Episkopatu: Niech narodziny Zbawiciela napełnią nas ufnością i pokojem" href="/a/przewodniczacy-episkopatu-niech-narodziny-zbawiciela-napelnia-nas-ufnoscia-i-pokojem,171421.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Przewodniczący Episkopatu: Niech narodziny Zbawiciela napełnią nas ufnością i pokojem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abp_gadecki_boze_narodzenie_jezus_zlobek_yt_screen-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Przewodniczący Episkopatu: Niech narodziny Zbawiciela napełnią nas ufnością i pokojem" href="/a/przewodniczacy-episkopatu-niech-narodziny-zbawiciela-napelnia-nas-ufnoscia-i-pokojem,171421.html">Przewodniczący Episkopatu: Niech narodziny Zbawiciela napełnią nas ufnością i pokojem</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Jest już znany dzień wspomnienia liturgicznego bł. Stefana Wyszyńskiego" href="/a/jest-juz-znany-dzien-wspomnienia-liturgicznego-bl-stefana-wyszynskiego,171391.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Jest już znany dzień wspomnienia liturgicznego bł. Stefana Wyszyńskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maryja_wyszynski_2-zdjecie_123456-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Jest już znany dzień wspomnienia liturgicznego bł. Stefana Wyszyńskiego" href="/a/jest-juz-znany-dzien-wspomnienia-liturgicznego-bl-stefana-wyszynskiego,171391.html">Jest już znany dzień wspomnienia liturgicznego bł. Stefana Wyszyńskiego</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wideo-tarczynski-kpi-z-tuska-ws-pegasusa-przyjmuje-zaklad-ze-zaden-telefon,171645.html">[Wideo] Tarczyński kpi z Tuska ws. Pegasusa: Przyjmuję zakład, że żaden telefon...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/to-nie-gwiezdne-wojny-polak-skonstruowal-drona-pasazerskiego-w-cenie-samochodu,171644.html">To nie gwiezdne wojny. Polak skonstruował drona pasażerskiego w cenie samochodu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sousa-juz-wita-sie-z-kibicami-flamengo-i-karmi-ich-podobnymi-bon-motami-jak-wczesniej-polakow,171643.html">Sousa już wita się z kibicami Flamengo. I karmi ich podobnymi bon motami, jak wcześniej Polaków</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/granica-z-bialorusia-nielegalne-przekroczenia-i-prowokacje,171642.html">Granica z Białorusią. Nielegalne przekroczenia i prowokacje</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/mularczyk-premier-pozytywnie-ocenil-raport-ws-reparacji-wojennych-od-niemiec,171640.html">Mularczyk: Premier pozytywnie ocenił raport ws. reparacji wojennych od Niemiec</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/lawrow-o-polsce-i-innych-krajach-bylego-ukladu-warszawskiego-bezpanskie,171637.html">Ławrow o Polsce i innych krajach byłego Układu Warszawskiego: Bezpańskie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sejm-wzial-sie-za-dlug-brauna-chodzi-o-150-tys-zlotych,171634.html">Sejm wziął się za dług Brauna. Chodzi o 150 tys. złotych</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jacek-kurski-pozywa-dziennikarza-onetu-tej-sprawy-nie-odpuszcze,171633.html">Jacek Kurski pozywa dziennikarza Onetu. ,,Tej sprawy nie odpuszczę''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html">Święty Egwin, biskup. Obrońca wdów i sierot</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kto-wypelnia-wole-boza-trwa-na-wieki-1,171631.html">Kto wypełnia wolę Bożą, trwa na wieki</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="[Wideo] Tarczyński kpi z Tuska ws. Pegasusa: Przyjmuję zakład, że żaden telefon..." href="/a/wideo-tarczynski-kpi-z-tuska-ws-pegasusa-przyjmuje-zaklad-ze-zaden-telefon,171645.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Tarczyński kpi z Tuska ws. Pegasusa: Przyjmuję zakład, że żaden telefon... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lkja_hsdlfkaj904wru_asj%3Blkjskdfja_%3Bs95a_%3Bsafdka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Tarczyński kpi z Tuska ws. Pegasusa: Przyjmuję zakład, że żaden telefon..." href="/a/wideo-tarczynski-kpi-z-tuska-ws-pegasusa-przyjmuje-zaklad-ze-zaden-telefon,171645.html">[Wideo] Tarczyński kpi z Tuska ws. Pegasusa: Przyjmuję zakład, że żaden telefon...</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="To nie gwiezdne wojny. Polak skonstruował drona pasażerskiego w cenie samochodu" href="/a/to-nie-gwiezdne-wojny-polak-skonstruowal-drona-pasazerskiego-w-cenie-samochodu,171644.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To nie gwiezdne wojny. Polak skonstruował drona pasażerskiego w cenie samochodu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dron_osobowy_jetson_one_yt_jestson_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To nie gwiezdne wojny. Polak skonstruował drona pasażerskiego w cenie samochodu" href="/a/to-nie-gwiezdne-wojny-polak-skonstruowal-drona-pasazerskiego-w-cenie-samochodu,171644.html">To nie gwiezdne wojny. Polak skonstruował drona pasażerskiego w cenie samochodu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title="Sousa już wita się z kibicami Flamengo. I karmi ich podobnymi bon motami, jak wcześniej Polaków" href="/a/sousa-juz-wita-sie-z-kibicami-flamengo-i-karmi-ich-podobnymi-bon-motami-jak-wczesniej-polakow,171643.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sousa już wita się z kibicami Flamengo. I karmi ich podobnymi bon motami, jak wcześniej Polaków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/paolo_sousa_yt_laczy_nas_pilka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sousa już wita się z kibicami Flamengo. I karmi ich podobnymi bon motami, jak wcześniej Polaków" href="/a/sousa-juz-wita-sie-z-kibicami-flamengo-i-karmi-ich-podobnymi-bon-motami-jak-wczesniej-polakow,171643.html">Sousa już wita się z kibicami Flamengo. I karmi ich podobnymi bon motami, jak wcześniej Polaków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="Granica z Białorusią. Nielegalne przekroczenia i prowokacje" href="/a/granica-z-bialorusia-nielegalne-przekroczenia-i-prowokacje,171642.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Granica z Białorusią. Nielegalne przekroczenia i prowokacje - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/straz_graniczna_skuter_snieg_tt_sg_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Granica z Białorusią. Nielegalne przekroczenia i prowokacje" href="/a/granica-z-bialorusia-nielegalne-przekroczenia-i-prowokacje,171642.html">Granica z Białorusią. Nielegalne przekroczenia i prowokacje</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Mularczyk: Premier pozytywnie ocenił raport ws. reparacji wojennych od Niemiec" href="/a/mularczyk-premier-pozytywnie-ocenil-raport-ws-reparacji-wojennych-od-niemiec,171640.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mularczyk: Premier pozytywnie ocenił raport ws. reparacji wojennych od Niemiec - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/arkadiusz_mularczyk_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mularczyk: Premier pozytywnie ocenił raport ws. reparacji wojennych od Niemiec" href="/a/mularczyk-premier-pozytywnie-ocenil-raport-ws-reparacji-wojennych-od-niemiec,171640.html">Mularczyk: Premier pozytywnie ocenił raport ws. reparacji wojennych od Niemiec</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="Ławrow o Polsce i innych krajach byłego Układu Warszawskiego: Bezpańskie" href="/a/lawrow-o-polsce-i-innych-krajach-bylego-ukladu-warszawskiego-bezpanskie,171637.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ławrow o Polsce i innych krajach byłego Układu Warszawskiego: Bezpańskie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lawrow-yt-123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ławrow o Polsce i innych krajach byłego Układu Warszawskiego: Bezpańskie" href="/a/lawrow-o-polsce-i-innych-krajach-bylego-ukladu-warszawskiego-bezpanskie,171637.html">Ławrow o Polsce i innych krajach byłego Układu Warszawskiego: Bezpańskie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Sejm wziął się za dług Brauna. Chodzi o 150 tys. złotych" href="/a/sejm-wzial-sie-za-dlug-brauna-chodzi-o-150-tys-zlotych,171634.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sejm wziął się za dług Brauna. Chodzi o 150 tys. złotych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/braun-fot._kancelaria_sejmu-%C5%82ukasz_b%C5%82asikiewicz_via_flickr_-_sejm_rp%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sejm wziął się za dług Brauna. Chodzi o 150 tys. złotych" href="/a/sejm-wzial-sie-za-dlug-brauna-chodzi-o-150-tys-zlotych,171634.html">Sejm wziął się za dług Brauna. Chodzi o 150 tys. złotych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Jacek Kurski pozywa dziennikarza Onetu. ,,Tej sprawy nie odpuszczę''" href="/a/jacek-kurski-pozywa-dziennikarza-onetu-tej-sprawy-nie-odpuszcze,171633.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jacek Kurski pozywa dziennikarza Onetu. ,,Tej sprawy nie odpuszczę'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kurski_yt_fakt24pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jacek Kurski pozywa dziennikarza Onetu. ,,Tej sprawy nie odpuszczę''" href="/a/jacek-kurski-pozywa-dziennikarza-onetu-tej-sprawy-nie-odpuszcze,171633.html">Jacek Kurski pozywa dziennikarza Onetu. ,,Tej sprawy nie odpuszczę''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Święty Egwin, biskup. Obrońca wdów i sierot" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Święty Egwin, biskup. Obrońca wdów i sierot - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/egwin-jules_%26_jenny_from_lincoln%2C_uk-wiki-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Święty Egwin, biskup. Obrońca wdów i sierot" href="/a/swiety-egwin-biskup-obronca-wdow-i-sierot,171632.html">Święty Egwin, biskup. Obrońca wdów i sierot</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Kto wypełnia wolę Bożą, trwa na wieki" href="/a/kto-wypelnia-wole-boza-trwa-na-wieki-1,171631.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kto wypełnia wolę Bożą, trwa na wieki - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biblia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kto wypełnia wolę Bożą, trwa na wieki" href="/a/kto-wypelnia-wole-boza-trwa-na-wieki-1,171631.html">Kto wypełnia wolę Bożą, trwa na wieki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Gospodarki Niemiec i Austrii żądne większej ilości imigrantów" href="/a/gospodarki-niemiec-i-austrii-zadne-wiekszej-ilosci-imigrantow,171630.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gospodarki Niemiec i Austrii żądne większej ilości imigrantów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/budowa_robotnicy_praca_pixabay_1223456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gospodarki Niemiec i Austrii żądne większej ilości imigrantów" href="/a/gospodarki-niemiec-i-austrii-zadne-wiekszej-ilosci-imigrantow,171630.html">Gospodarki Niemiec i Austrii żądne większej ilości imigrantów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Jak rozpoznać Bożą wolę w naszym życiu?" href="/a/jak-rozpoznac-boza-wole-w-naszym-zyciu,171629.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak rozpoznać Bożą wolę w naszym życiu? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ofiarowanie_izaaka_wikimedia_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak rozpoznać Bożą wolę w naszym życiu?" href="/a/jak-rozpoznac-boza-wole-w-naszym-zyciu,171629.html">Jak rozpoznać Bożą wolę w naszym życiu?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Oświadczenie CBA nt. fake newsa Onetu ws. rezygancji funkcjonariuszy ze służby" href="/a/oswiadczenie-cba-nt-fake-newsa-onetu-ws-rezygancji-funkcjonariuszy-ze-sluzby,171628.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oświadczenie CBA nt. fake newsa Onetu ws. rezygancji funkcjonariuszy ze służby - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cba_polska_flaga_wikipedia_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oświadczenie CBA nt. fake newsa Onetu ws. rezygancji funkcjonariuszy ze służby" href="/a/oswiadczenie-cba-nt-fake-newsa-onetu-ws-rezygancji-funkcjonariuszy-ze-sluzby,171628.html">Oświadczenie CBA nt. fake newsa Onetu ws. rezygancji funkcjonariuszy ze służby</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Wiceszef MSZ RP: Rosja nie będzie decydować o rozszerzeniu NATO" href="/a/wiceszef-msz-rp-rosja-nie-bedzie-decydowac-o-rozszerzeniu-nato,171627.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wiceszef MSZ RP: Rosja nie będzie decydować o rozszerzeniu NATO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nato-russia-123456789-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wiceszef MSZ RP: Rosja nie będzie decydować o rozszerzeniu NATO" href="/a/wiceszef-msz-rp-rosja-nie-bedzie-decydowac-o-rozszerzeniu-nato,171627.html">Wiceszef MSZ RP: Rosja nie będzie decydować o rozszerzeniu NATO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Prezes PZPN: Jednogłośnie zdecydowaliśmy o rozwiązaniu umowy z Paulo Sousą. Zapłaci karę " href="/a/prezes-pzpn-jednoglosnie-zdecydowalismy-o-rozwiazaniu-umowy-z-paulo-sousa-zaplaci-kare,171626.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezes PZPN: Jednogłośnie zdecydowaliśmy o rozwiązaniu umowy z Paulo Sousą. Zapłaci karę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cezary_kulesza_pzpn_yt_kanal_sportowy_extra_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezes PZPN: Jednogłośnie zdecydowaliśmy o rozwiązaniu umowy z Paulo Sousą. Zapłaci karę " href="/a/prezes-pzpn-jednoglosnie-zdecydowalismy-o-rozwiazaniu-umowy-z-paulo-sousa-zaplaci-kare,171626.html">Prezes PZPN: Jednogłośnie zdecydowaliśmy o rozwiązaniu umowy z Paulo Sousą. Zapłaci karę </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Brazylijskie media: Sousa zapłacił gigantyczną karę na rzecz PZPN i rozwiązał kontrakt" href="/a/brazylijskie-media-sousa-zaplacil-gigantyczna-kare-za-zerwanie-kontraktu-z-pzpn-i-rozwiazal-kontrakt,171625.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brazylijskie media: Sousa zapłacił gigantyczną karę na rzecz PZPN i rozwiązał kontrakt - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/paulo_sousa_yt_laczy_nas_pilka_screen_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brazylijskie media: Sousa zapłacił gigantyczną karę na rzecz PZPN i rozwiązał kontrakt" href="/a/brazylijskie-media-sousa-zaplacil-gigantyczna-kare-za-zerwanie-kontraktu-z-pzpn-i-rozwiazal-kontrakt,171625.html">Brazylijskie media: Sousa zapłacił gigantyczną karę na rzecz PZPN i rozwiązał kontrakt</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Hiszpania. Coraz większy przemyt narkotyków do zakładów karnych – to efekt pandemii" href="/a/hiszpania-coraz-wiekszy-przemyt-narkotykow-do-zakladow-karnych-to-efekt-pandemii,171624.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Hiszpania. Coraz większy przemyt narkotyków do zakładów karnych – to efekt pandemii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wiezienie_zaklad_karny_osadzeni_pixabay_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Hiszpania. Coraz większy przemyt narkotyków do zakładów karnych – to efekt pandemii" href="/a/hiszpania-coraz-wiekszy-przemyt-narkotykow-do-zakladow-karnych-to-efekt-pandemii,171624.html">Hiszpania. Coraz większy przemyt narkotyków do zakładów karnych – to efekt pandemii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Bł. Karol de Foucauld: „Nasz brat jest niesprawiedliwy: pozwólmy mu dopełnić tej niesprawiedliwości”" href="/a/bl-karol-de-foucauld-nasz-brat-jest-niesprawiedliwy-pozwolmy-mu-dopelnic-tej-niesprawiedliwosci,171623.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bł. Karol de Foucauld: „Nasz brat jest niesprawiedliwy: pozwólmy mu dopełnić tej niesprawiedliwości” - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/karoldefoucauld-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bł. Karol de Foucauld: „Nasz brat jest niesprawiedliwy: pozwólmy mu dopełnić tej niesprawiedliwości”" href="/a/bl-karol-de-foucauld-nasz-brat-jest-niesprawiedliwy-pozwolmy-mu-dopelnic-tej-niesprawiedliwosci,171623.html">Bł. Karol de Foucauld: „Nasz brat jest niesprawiedliwy: pozwólmy mu dopełnić tej niesprawiedliwości”</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Jest komunikat zarządu PZPN ws. dalszej współpracy z Sousą" href="/a/jest-komunikat-zarzadu-pzpn-ws-dalszej-wspolpracy-z-sousa,171622.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jest komunikat zarządu PZPN ws. dalszej współpracy z Sousą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/paolo_sousa_yt_laczy_nas_pilka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jest komunikat zarządu PZPN ws. dalszej współpracy z Sousą" href="/a/jest-komunikat-zarzadu-pzpn-ws-dalszej-wspolpracy-z-sousa,171622.html">Jest komunikat zarządu PZPN ws. dalszej współpracy z Sousą</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Ciało policjanta z raną postrzałową znalezione na komendzie " href="/a/cialo-policjanta-z-rana-postrzalowa-znalezione-na-komendzie,171621.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ciało policjanta z raną postrzałową znalezione na komendzie  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/policja_radiowoz_kogut_pixabay_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ciało policjanta z raną postrzałową znalezione na komendzie " href="/a/cialo-policjanta-z-rana-postrzalowa-znalezione-na-komendzie,171621.html">Ciało policjanta z raną postrzałową znalezione na komendzie </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Gen. Polko: Putin stosuje szantaż militarny. NATO powinno skończyć z papierową wojną" href="/a/gen-polko-putin-stosuje-szantaz-militarny-nato-powinno-skonczyc-z-papierowa-wojna,171620.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gen. Polko: Putin stosuje szantaż militarny. NATO powinno skończyć z papierową wojną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gen_roman_polko_yt_tvn_screen_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gen. Polko: Putin stosuje szantaż militarny. NATO powinno skończyć z papierową wojną" href="/a/gen-polko-putin-stosuje-szantaz-militarny-nato-powinno-skonczyc-z-papierowa-wojna,171620.html">Gen. Polko: Putin stosuje szantaż militarny. NATO powinno skończyć z papierową wojną</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Müller: Nie widzę powodów do powołania specjalnej komisji ws. Pegasusa" href="/a/mueller-nie-widze-powodow-do-powolania-specjalnej-komisji-ws-pegasusa,171619.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Müller: Nie widzę powodów do powołania specjalnej komisji ws. Pegasusa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Müller: Nie widzę powodów do powołania specjalnej komisji ws. Pegasusa" href="/a/mueller-nie-widze-powodow-do-powolania-specjalnej-komisji-ws-pegasusa,171619.html">Müller: Nie widzę powodów do powołania specjalnej komisji ws. Pegasusa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Jak powinniśmy się modlić?" href="/a/jak-powinnismy-sie-modlic-3,171618.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak powinniśmy się modlić? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/religia_modlitwa_wiara_krzyz_zbawienie_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak powinniśmy się modlić?" href="/a/jak-powinnismy-sie-modlic-3,171618.html">Jak powinniśmy się modlić?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="USA. Coraz więcej dzieci hospitalizowanych na Covid-19" href="/a/usa-coraz-wiecej-dzieci-hospitalizowanych-na-covid-19,171617.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="USA. Coraz więcej dzieci hospitalizowanych na Covid-19 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lekarz_dziecko_badanie_szpital_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="USA. Coraz więcej dzieci hospitalizowanych na Covid-19" href="/a/usa-coraz-wiecej-dzieci-hospitalizowanych-na-covid-19,171617.html">USA. Coraz więcej dzieci hospitalizowanych na Covid-19</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Okupowany Donbas, bastion rosyjskich sił zbrojnych" href="/a/okupowany-donbas-bastion-rosyjskich-sil-zbrojnych-1234566,171616.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Okupowany Donbas, bastion rosyjskich sił zbrojnych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_czolgi_rosja_global_panorama_flickr_volganet_ru_wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Okupowany Donbas, bastion rosyjskich sił zbrojnych" href="/a/okupowany-donbas-bastion-rosyjskich-sil-zbrojnych-1234566,171616.html">Okupowany Donbas, bastion rosyjskich sił zbrojnych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Boże Narodznie na Syberii. Wzruszające wspomnienia: &quot;Przyniosłam małą sosenkę, ubrałam guzikami i różnokolorowymi nićmi sprutej wełny...&quot; " href="/a/boze-narodznie-na-syberii-wzruszajace-wspomnienia-przynioslam-mala-sosenke-ubralam-guzikami-i-roznokolorowymi-nicmi-sprutej-welny,171615.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Boże Narodznie na Syberii. Wzruszające wspomnienia: &quot;Przyniosłam małą sosenkę, ubrałam guzikami i różnokolorowymi nićmi sprutej wełny...&quot;  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/malczewski_wigilia_na_syberii_wikipedia_zbiory_mnk_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Boże Narodznie na Syberii. Wzruszające wspomnienia: &quot;Przyniosłam małą sosenkę, ubrałam guzikami i różnokolorowymi nićmi sprutej wełny...&quot; " href="/a/boze-narodznie-na-syberii-wzruszajace-wspomnienia-przynioslam-mala-sosenke-ubralam-guzikami-i-roznokolorowymi-nicmi-sprutej-welny,171615.html">Boże Narodznie na Syberii. Wzruszające wspomnienia: "Przyniosłam małą sosenkę, ubrałam guzikami i różnokolorowymi nićmi sprutej wełny..." </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="UWAGA! Zbliża się noc fajerwerków. Policja OSTRZEGA i podaje przydatne rady!" href="/a/uwaga-zbliza-sie-noc-fajerwerkow-policja-ostrzega-i-podaje-przydatne-rady,171614.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="UWAGA! Zbliża się noc fajerwerków. Policja OSTRZEGA i podaje przydatne rady! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/petardy_sztuczne_ognie_fajerwerki_choinka_sylwester_nowy_rok_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="UWAGA! Zbliża się noc fajerwerków. Policja OSTRZEGA i podaje przydatne rady!" href="/a/uwaga-zbliza-sie-noc-fajerwerkow-policja-ostrzega-i-podaje-przydatne-rady,171614.html">UWAGA! Zbliża się noc fajerwerków. Policja OSTRZEGA i podaje przydatne rady!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Kuźmiuk: 20 mld zł na inwestycje w samorządach. Silny bodziec dla rozwoju polskiej gospodarki" href="/a/kuzmiuk-20-mld-zl-na-inwestycje-w-samorzadach-silny-bodziec-dla-rozwoju-polskiej-gospodarki,171581.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kuźmiuk: 20 mld zł na inwestycje w samorządach. Silny bodziec dla rozwoju polskiej gospodarki - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kuzmiuk_pe_zbigniewkuzmiukpl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kuźmiuk: 20 mld zł na inwestycje w samorządach. Silny bodziec dla rozwoju polskiej gospodarki" href="/a/kuzmiuk-20-mld-zl-na-inwestycje-w-samorzadach-silny-bodziec-dla-rozwoju-polskiej-gospodarki,171581.html">Kuźmiuk: 20 mld zł na inwestycje w samorządach. Silny bodziec dla rozwoju polskiej gospodarki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Polka gotowa na podbój świata" href="/a/polka-gotowa-na-podboj-swiata,171613.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polka gotowa na podbój świata - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fsduigf78sdfg78dsfgsd78fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polka gotowa na podbój świata" href="/a/polka-gotowa-na-podboj-swiata,171613.html">Polka gotowa na podbój świata</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Denzel Washington: Stawiajcie Boga na pierwszym miejscu!" href="/a/denzel-washington-stawiajcie-boga-na-pierwszym-miejscu-1,171612.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Denzel Washington: Stawiajcie Boga na pierwszym miejscu! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdyifgsd78fsdg78gf7sd8fsdfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Denzel Washington: Stawiajcie Boga na pierwszym miejscu!" href="/a/denzel-washington-stawiajcie-boga-na-pierwszym-miejscu-1,171612.html">Denzel Washington: Stawiajcie Boga na pierwszym miejscu!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Odszedł o. Adam Wolny, wokalista grupy A&amp;D" href="/a/odszedl-o-adam-wolny-wokalista-grupy-ad,171611.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odszedł o. Adam Wolny, wokalista grupy A&amp;D - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/znicz-smierc-wiki-domenapubliczna-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odszedł o. Adam Wolny, wokalista grupy A&amp;D" href="/a/odszedl-o-adam-wolny-wokalista-grupy-ad,171611.html">Odszedł o. Adam Wolny, wokalista grupy A&amp;D</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Kasta basta! Przywrócił sędziego Juszczyszyna do orzekania. Sędzia Krygielski objęty postępowaniem wyjaśniającym" href="/a/kasta-basta-przywrocil-sedziego-juszczyszyna-do-orzekania-sedzia-krygielski-objety-postepowaniem-wyjasniajacym,171610.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kasta basta! Przywrócił sędziego Juszczyszyna do orzekania. Sędzia Krygielski objęty postępowaniem wyjaśniającym - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sad_proces_sedzia_pixabay-123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kasta basta! Przywrócił sędziego Juszczyszyna do orzekania. Sędzia Krygielski objęty postępowaniem wyjaśniającym" href="/a/kasta-basta-przywrocil-sedziego-juszczyszyna-do-orzekania-sedzia-krygielski-objety-postepowaniem-wyjasniajacym,171610.html">Kasta basta! Przywrócił sędziego Juszczyszyna do orzekania. Sędzia Krygielski objęty postępowaniem wyjaśniającym</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Minister Błaszczak: Drony to bardzo ważna broń" href="/a/minister-blaszczak-drony-to-bardzo-wazna-bron,171609.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Minister Błaszczak: Drony to bardzo ważna broń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/blaszczak_granica_bialorus_tt_tvp_info_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Minister Błaszczak: Drony to bardzo ważna broń" href="/a/minister-blaszczak-drony-to-bardzo-wazna-bron,171609.html">Minister Błaszczak: Drony to bardzo ważna broń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Jest kolejny wniosek prokuratury o uchylenie immunitetu Grodzkiemu" href="/a/jest-kolejny-wniosek-prokuratury-o-uchylenie-immunitetu-grodzkiemu,171608.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jest kolejny wniosek prokuratury o uchylenie immunitetu Grodzkiemu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/grodzki_yt_sejm_gov_pl_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jest kolejny wniosek prokuratury o uchylenie immunitetu Grodzkiemu" href="/a/jest-kolejny-wniosek-prokuratury-o-uchylenie-immunitetu-grodzkiemu,171608.html">Jest kolejny wniosek prokuratury o uchylenie immunitetu Grodzkiemu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Ordo Iuris: Rządowy projekt ustawy ograniczającej skalę rozwodów, częściowo zwiększy ochronę dobra dziecka" href="/a/ordo-iuris-rzadowy-projekt-ustawy-ograniczajacej-skale-rozwodow-czesciowo-zwiekszy-ochrone-dobra-dziecka,171607.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ordo Iuris: Rządowy projekt ustawy ograniczającej skalę rozwodów, częściowo zwiększy ochronę dobra dziecka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/malzenstwo_rozwod_obraczki_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ordo Iuris: Rządowy projekt ustawy ograniczającej skalę rozwodów, częściowo zwiększy ochronę dobra dziecka" href="/a/ordo-iuris-rzadowy-projekt-ustawy-ograniczajacej-skale-rozwodow-czesciowo-zwiekszy-ochrone-dobra-dziecka,171607.html">Ordo Iuris: Rządowy projekt ustawy ograniczającej skalę rozwodów, częściowo zwiększy ochronę dobra dziecka</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Czy powstanie komisja śledcza ws. Pegasusa? Rzecznik rządu odpowiada" href="/a/czy-powstanie-komisja-sledcza-ws-pegasusa-rzecznik-rzadu-odpowiada,171606.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czy powstanie komisja śledcza ws. Pegasusa? Rzecznik rządu odpowiada - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czy powstanie komisja śledcza ws. Pegasusa? Rzecznik rządu odpowiada" href="/a/czy-powstanie-komisja-sledcza-ws-pegasusa-rzecznik-rzadu-odpowiada,171606.html">Czy powstanie komisja śledcza ws. Pegasusa? Rzecznik rządu odpowiada</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Tuska obsesja to ,,ten Kaczyński’’" href="/a/tuska-obsesja-to-ten-kaczynski,171605.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tuska obsesja to ,,ten Kaczyński’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/donald_tusk_przyszlosc_europy_yt_po_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tuska obsesja to ,,ten Kaczyński’’" href="/a/tuska-obsesja-to-ten-kaczynski,171605.html">Tuska obsesja to ,,ten Kaczyński’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Postać Jezusa w Koranie" href="/a/postac-jezusa-w-koranie,171604.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Postać Jezusa w Koranie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_koran_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Postać Jezusa w Koranie" href="/a/postac-jezusa-w-koranie,171604.html">Postać Jezusa w Koranie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="77 lat temu Niemcy zrównali z ziemią Pałac Saski" href="/a/77-lat-temu-niemcy-zrownali-z-ziemia-palac-saski,171603.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="77 lat temu Niemcy zrównali z ziemią Pałac Saski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfsdugfsd7f8sdfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="77 lat temu Niemcy zrównali z ziemią Pałac Saski" href="/a/77-lat-temu-niemcy-zrownali-z-ziemia-palac-saski,171603.html">77 lat temu Niemcy zrównali z ziemią Pałac Saski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Ardanowski: Zielony Ład przejdzie jak walec i zniszczy rolnictwo w Europie" href="/a/ardanowski-zielony-lad-przejdzie-jak-walec-i-zniszczy-rolnictwo-w-europie,171602.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ardanowski: Zielony Ład przejdzie jak walec i zniszczy rolnictwo w Europie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ardanowski_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ardanowski: Zielony Ład przejdzie jak walec i zniszczy rolnictwo w Europie" href="/a/ardanowski-zielony-lad-przejdzie-jak-walec-i-zniszczy-rolnictwo-w-europie,171602.html">Ardanowski: Zielony Ład przejdzie jak walec i zniszczy rolnictwo w Europie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Ekspert: Żadna partia nie odważy się wprowadzić podatku katastralnego" href="/a/ekspert-zadna-partia-nie-odwazy-sie-wprowadzic-podatku-katastralnego,171601.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ekspert: Żadna partia nie odważy się wprowadzić podatku katastralnego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfygsdfo8d7sfgsd78fdsfsdf9sdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ekspert: Żadna partia nie odważy się wprowadzić podatku katastralnego" href="/a/ekspert-zadna-partia-nie-odwazy-sie-wprowadzic-podatku-katastralnego,171601.html">Ekspert: Żadna partia nie odważy się wprowadzić podatku katastralnego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="„Jeszcze nie wszystko stracone”. Niemiecka prasa cieszy się po wecie prezydenta Dudy" href="/a/jeszcze-nie-wszystko-stracone-niemiecka-prasa-cieszy-sie-po-wecie-prezydenta-dudy,171600.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="„Jeszcze nie wszystko stracone”. Niemiecka prasa cieszy się po wecie prezydenta Dudy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzej_duda_pl_ger_prezydent_pl_kprp_marek_borawski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="„Jeszcze nie wszystko stracone”. Niemiecka prasa cieszy się po wecie prezydenta Dudy" href="/a/jeszcze-nie-wszystko-stracone-niemiecka-prasa-cieszy-sie-po-wecie-prezydenta-dudy,171600.html">„Jeszcze nie wszystko stracone”. Niemiecka prasa cieszy się po wecie prezydenta Dudy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="&quot;GW&quot; przyrównuje chuliganów zakłócających Mszę Św. do robotników represjonowanych w PRL" href="/a/gw-przyrownuje-chuliganow-zaklocajacych-msze-sw-do-robotnikow-represjonowanych-w-prl,171596.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="&quot;GW&quot; przyrównuje chuliganów zakłócających Mszę Św. do robotników represjonowanych w PRL - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/agora-wiki-adrian-grycuk-cc30-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="&quot;GW&quot; przyrównuje chuliganów zakłócających Mszę Św. do robotników represjonowanych w PRL" href="/a/gw-przyrownuje-chuliganow-zaklocajacych-msze-sw-do-robotnikow-represjonowanych-w-prl,171596.html">"GW" przyrównuje chuliganów zakłócających Mszę Św. do robotników represjonowanych w PRL</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Kiedy Bóg spełni swoje obietnice? " href="/a/kiedy-bog-spelni-swoje-obietnice,171599.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kiedy Bóg spełni swoje obietnice?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdufsdgfsd78fgsd7fsdfgsd9fsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kiedy Bóg spełni swoje obietnice? " href="/a/kiedy-bog-spelni-swoje-obietnice,171599.html">Kiedy Bóg spełni swoje obietnice? </a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>