<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli   | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content=""><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli  "><meta property="og:description" content=""><meta property="og:url" content="https://www.fronda.pl/a/z-internetu-mohamed-najczesciej-nadawane-imie-chlopcom-w-brukseli,172233.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/sdjufgsd7fsd8fgdf8sd7fgsd78fs.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/z-internetu-mohamed-najczesciej-nadawane-imie-chlopcom-w-brukseli,172233.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-73367" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="z internetu - lista artykułów" href="/c/z-internetu,110.html">z internetu</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli   - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjufgsd7fsd8fgdf8sd7fgsd78fs-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">14.01.22, 11:49</span><span _ngcontent-sc157="" class="time">Fot. Jean-Pol GRANDMONT via: Wikipedia CC BY 3.0</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-73368" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="stolica UE - list artykułów" href="/t/stolica-UE,114551.html">stolica UE</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="najczęściej nadawane imię - list artykułów" href="/t/najczesciej-nadawane-imie,114552.html">najczęściej nadawane imię</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Mohamed - list artykułów" href="/t/Mohamed,114553.html">Mohamed</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="islamizacja - list artykułów" href="/t/islamizacja,2429.html">islamizacja</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Bruksela - list artykułów" href="/t/Bruksela,825.html">Bruksela</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli  </h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/z-internetu-mohamed-najczesciej-nadawane-imie-chlopcom-w-brukseli,172233.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">8</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><iframe height="609" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpiotr.siwek.165%2Fposts%2F4828547873858451&amp;show_text=true&amp;width=500" style="overflow: hidden;" width="500"></iframe></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (8):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 21:35</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3041386_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3041386_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">za 20-30 lat może wczesniej będzie przełom</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">🥕</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 18:12</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3041028_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3041028_down red">5</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Jaroslaw – najczęściej nadawane imię chłopcom w…. San Escobar</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">KOmiX</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 16:27</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040847_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040847_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Nie wiem jak w Brukseli, ale we Flandrii:

BELGIA, FLANDRIA: NAJCZĘŚCIEJ NADAWANE CHŁOPCOM IMIĘ TO…
…Noah. W tym roku tak na imię dostało 382 chłopców urodzonych we Flandrii (północnej, niderlandzkojęzycznej części kraju) – wynika z danych udostępnionych przez flamandzki rząd regionalny.

Noah już od dekady zyskuje na popularności. Po raz pierwszy wśród dziesięciu najczęściej wybieranych przez rodziców imion męskich Noah znalazł się w 2011 r. Od 2014 r. jest już bez przerwy w czołowej piątce, a w od 2017 r. – w czołowej trójce.

Drugim najczęściej nadawanym chłopcom imieniem w 2021 r. było imię Arthur. W tym roku we Flandrii urodziło się 324 Arthurów.

Trzecim najpopularniejszym imieniem męskim był Jules. Tak na imię dostało 298 chłopców urodzonych w tym roku we Flandrii. Także w 2020 r. numerem jeden był Noah, numerem dwa Arthur, a numerem trzy Jules.

Kolejne pozycje były już inne. W 2021 r. czwartym najczęściej wybieranym przez rodziców imieniem męskim było był Leon, a piątym – Louis. W ubiegłym miejscu w pierwszej piątce zamiast Leona i Louisa mieliśmy imiona Finn i Lucas.

niedziela.be/wiadomosci/belgia/belgia,-flandria-najcz%C4%99%C5%9Bciej-nadawane-ch%C5%82opcom-imi%C4%99-to%E2%80%A6</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">demograf</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 14:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040550_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040550_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">tak to jest jak sie brązowego ch.u.ja nie wyjmuje z interesu ,a wiadomo że z ch.u.j.ami żartów nie ma</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Tak się bawi, tak się bawi</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 13:17</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040480_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040480_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Biała rasa.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">TYLKO PO prawdziwa POLSKA, nie SOWIECKO-NIEMIECKA.</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 13:09</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040465_up green">5</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040465_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Taki DOWCIP. Około roku 2040-tego w NIEMCZECH, dwóch NIEMIECKICH POLICJANTÓW, ładnie opalonych zatrzymują SENIORA koło 70+kierowcą jadącego VOLKSWAGENEM. Dokumenty do kontroli mówi Policjant, ogląda i zaczyna się bardzo mocno ŚMIAĆ. Oddaje dokumenty, można jechać mówi do seniora. Policjant IBRACHIM pyta śmiejącego się Policjanta Muhammeda, czego się tak śmiejesz???  IBRACHIM pokazuje prawo jazdy i mówi do MUHAMMEDA, PATRZ MUHAMMED jakie smieszne imie i nazwisko ma ten kierowca. HANS Müller się nazywa, HAHAHAHA. Oddaje dokumenty, można jechać mówi do seniora.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Israel twym panem</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 12:31</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040400_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040400_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">białe małpiszony wyginą</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">no i co z tego, anonimku?</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.01.14 12:19</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3040369_up green">4</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3040369_down red">4</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Muzułmanie często nadają imię Muhammad i pochodne. Jak kiedyś katolicy imię Jan.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli  " href="/a/z-internetu-mohamed-najczesciej-nadawane-imie-chlopcom-w-brukseli,172233.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjufgsd7fsd8fgdf8sd7fgsd78fs-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli  " href="/a/z-internetu-mohamed-najczesciej-nadawane-imie-chlopcom-w-brukseli,172233.html">Z Internetu: Mohamed – najczęściej nadawane imię chłopcom w…. Brukseli  </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Z Internetu: ,,Niech rzuci kamieniem, kto nie trzyma butelki wódki na biurku…’’ " href="/a/z-internetu-niech-rzuci-kamieniem-kto-nie-trzyma-butelki-wodki-na-biurku,172223.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Z Internetu: ,,Niech rzuci kamieniem, kto nie trzyma butelki wódki na biurku…’’  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bart%C5%82omiej_sienkiewicz_yt_onet_rano-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Z Internetu: ,,Niech rzuci kamieniem, kto nie trzyma butelki wódki na biurku…’’ " href="/a/z-internetu-niech-rzuci-kamieniem-kto-nie-trzyma-butelki-wodki-na-biurku,172223.html">Z Internetu: ,,Niech rzuci kamieniem, kto nie trzyma butelki wódki na biurku…’’ </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title=",,Wzór na ulgę dla klasy średniej’’. Internauci drwią z nowych przepisów " href="/a/wzor-na-ulge-dla-klasy-sredniej-internauci-drwia-z-nowych-przepisow,171919.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Wzór na ulgę dla klasy średniej’’. Internauci drwią z nowych przepisów  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfugsd78fgsd7fo7sdfsdfsdg8f-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Wzór na ulgę dla klasy średniej’’. Internauci drwią z nowych przepisów " href="/a/wzor-na-ulge-dla-klasy-sredniej-internauci-drwia-z-nowych-przepisow,171919.html">,,Wzór na ulgę dla klasy średniej’’. Internauci drwią z nowych przepisów </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Ks. Kostrzewa: Nie ufaj sobie, jeśli chcesz zwyciężyć demona w swoim życiu" href="/a/ks-kostrzewa-nie-ufaj-sobie-jesli-chcesz-zwyciezyc-demona-w-swoim-zyciu,171804.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. Kostrzewa: Nie ufaj sobie, jeśli chcesz zwyciężyć demona w swoim życiu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ks_slawomir_kostrzewa_yt_rctv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. Kostrzewa: Nie ufaj sobie, jeśli chcesz zwyciężyć demona w swoim życiu" href="/a/ks-kostrzewa-nie-ufaj-sobie-jesli-chcesz-zwyciezyc-demona-w-swoim-zyciu,171804.html">Ks. Kostrzewa: Nie ufaj sobie, jeśli chcesz zwyciężyć demona w swoim życiu</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Z Internetu: Absurdy epidemicznych restrykcji w Niemczech" href="/a/z-internetu-absurdy-epidemicznych-restrykcji-w-niemczech,170098.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Z Internetu: Absurdy epidemicznych restrykcji w Niemczech - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/uidshfg79sg7f9sd7gfg7sdfg7sdg7f8sdg7fsd7fgsdgfsdfs-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Z Internetu: Absurdy epidemicznych restrykcji w Niemczech" href="/a/z-internetu-absurdy-epidemicznych-restrykcji-w-niemczech,170098.html">Z Internetu: Absurdy epidemicznych restrykcji w Niemczech</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Z Internetu: ,,Nie trzeba nam od was uznania...’’" href="/a/z-internetu-nie-trzeba-nam-od-was-uznania,169569.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Z Internetu: ,,Nie trzeba nam od was uznania...’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biden-yt-tokfm-mowainauguracyjna-735x363-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Z Internetu: ,,Nie trzeba nam od was uznania...’’" href="/a/z-internetu-nie-trzeba-nam-od-was-uznania,169569.html">Z Internetu: ,,Nie trzeba nam od was uznania...’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Rząd będzie walczyć z cenzurą na Facebooku i Twitterze?" href="/a/rzad-bedzie-walczyc-z-cenzura-na-facebooku-i-twitterze,167383.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rząd będzie walczyć z cenzurą na Facebooku i Twitterze? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/internet-cenzura-james_ledbetter-flickr-ccbysa20-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rząd będzie walczyć z cenzurą na Facebooku i Twitterze?" href="/a/rzad-bedzie-walczyc-z-cenzura-na-facebooku-i-twitterze,167383.html">Rząd będzie walczyć z cenzurą na Facebooku i Twitterze?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Rosja stosuje represje przeciwko Tatarom Krymskim! " href="/a/rosja-stosuje-pepresje-przeciw-tatarom-krymskim,166521.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosja stosuje represje przeciwko Tatarom Krymskim!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rosja_krym_aresztowania_fsb_fb_%D0%BA%D1%80%D1%8B%D0%BC%D1%81%D0%BA%D0%B0%D1%8F_%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D1%81%D1%82%D1%8C-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosja stosuje represje przeciwko Tatarom Krymskim! " href="/a/rosja-stosuje-pepresje-przeciw-tatarom-krymskim,166521.html">Rosja stosuje represje przeciwko Tatarom Krymskim! </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title=",,Nitras, nie dasz rady opiłować’’" href="/a/nitras-nie-dasz-rady-opilowac,166492.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Nitras, nie dasz rady opiłować’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jsdhjfshfusd7gf7sdfgsd787fsdg8fsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Nitras, nie dasz rady opiłować’’" href="/a/nitras-nie-dasz-rady-opilowac,166492.html">,,Nitras, nie dasz rady opiłować’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="D. Kubiak: Na Moskwę musimy uważać, ale to Niemcy tu i teraz mogą nas zniszczyć" href="/a/d-kubiak-na-moskwe-musimy-uwazac-ale-to-niemcy-tu-i-teraz-moga-nas-zniszczyc,160272.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="D. Kubiak: Na Moskwę musimy uważać, ale to Niemcy tu i teraz mogą nas zniszczyć - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/merkelputin-wiki-kremlinru-cc40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="D. Kubiak: Na Moskwę musimy uważać, ale to Niemcy tu i teraz mogą nas zniszczyć" href="/a/d-kubiak-na-moskwe-musimy-uwazac-ale-to-niemcy-tu-i-teraz-moga-nas-zniszczyc,160272.html">D. Kubiak: Na Moskwę musimy uważać, ale to Niemcy tu i teraz mogą nas zniszczyć</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Bóg nie przeżyje za ciebie twojego życia, ale..." href="/a/bog-nie-przezyje-za-ciebie-twojego-zycia-ale,159751.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bóg nie przeżyje za ciebie twojego życia, ale... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/modlitwa_kobieta_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bóg nie przeżyje za ciebie twojego życia, ale..." href="/a/bog-nie-przezyje-za-ciebie-twojego-zycia-ale,159751.html">Bóg nie przeżyje za ciebie twojego życia, ale...</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Anioł Śmierci zapukał do drzwi domu pewnego człowieka..." href="/a/aniol-smierci-zapukal-do-drzwi-domu-pewnego-czlowieka,157191.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Anioł Śmierci zapukał do drzwi domu pewnego człowieka... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefg87weufibwujekfbwkjebfwkefw-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Anioł Śmierci zapukał do drzwi domu pewnego człowieka..." href="/a/aniol-smierci-zapukal-do-drzwi-domu-pewnego-czlowieka,157191.html">Anioł Śmierci zapukał do drzwi domu pewnego człowieka...</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/cela-plus-ukrywala-kradzione-pieniadze-na-cudzych-kontach-oszukala-tysiace-osob-z-calej-polski,172286.html">Cela plus! Ukrywała kradzione pieniądze na cudzych kontach. Oszukała tysiące osób z całej polski</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/w-2-dni-10-rosyjskich-firm-potanialo-o-40-mld-usd-czy-dalsze-starty-moga-powstrzymac-rosje-123456,172285.html">W 2 dni 10 rosyjskich firm potaniało o 40 mld USD. Czy dalsze starty mogą powstrzymać Rosję?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tylko-u-nas-barbara-dziuk-co-tam-panie-wyspianski-w-polityce-1,172260.html">TYLKO U NAS! Barbara Dziuk: Co tam, Panie Wyspiański, w polityce? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/marek-jurek-to-atak-wyborczej-na-wolnosc-religii,172284.html">Marek Jurek: To atak „Wyborczej” na wolność religii</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ze-slynnego-francuskiego-sanktuarium-skradziono-relikwie-jana-pawla-ii,172283.html">Ze słynnego francuskiego sanktuarium skradziono relikwie Jana Pawła II</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/takie-rzeczy-tylko-w-gazecie-wyborczej-wywiad-ktorego-nie-bylo,172282.html">Takie rzeczy tylko w „Gazecie Wyborczej”. Wywiad, którego nie było</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dworczyk-80-proc-rekomendacji-rady-medycznej-zostalo-wprowadzonych,172280.html">Dworczyk: 80 proc. rekomendacji Rady Medycznej zostało wprowadzonych</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/badania-omikron-mniej-szkodliwy-nawet-dla-niezaszczepionych-covid-wkrotce-podzieli-los-grypy,172281.html">Badania: omikron mniej szkodliwy nawet dla niezaszczepionych. COVID wkrótce podzieli los grypy?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/austria-tragiczne-samobojstwo-mezczyzna-z-6-letnia-corka-polozyli-sie-na-torach,172279.html">Austria. Tragiczne samobójstwo. Mężczyzna z 6-letnią córką położyli się na torach</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-prof-hauke-okreslenie-maryja-wspolodkupicielka-jest-calkowicie-prawidlowe,172278.html">Ks. Prof. Hauke: Określenie Maryja „Współodkupicielka” jest całkowicie prawidłowe</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="Cela plus! Ukrywała kradzione pieniądze na cudzych kontach. Oszukała tysiące osób z całej polski" href="/a/cela-plus-ukrywala-kradzione-pieniadze-na-cudzych-kontach-oszukala-tysiace-osob-z-calej-polski,172286.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus! Ukrywała kradzione pieniądze na cudzych kontach. Oszukała tysiące osób z całej polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/akjsd_akja%3Bsl_kdf%3Balkj%3B96804_salksj%3Bdfk_assdsf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus! Ukrywała kradzione pieniądze na cudzych kontach. Oszukała tysiące osób z całej polski" href="/a/cela-plus-ukrywala-kradzione-pieniadze-na-cudzych-kontach-oszukala-tysiace-osob-z-calej-polski,172286.html">Cela plus! Ukrywała kradzione pieniądze na cudzych kontach. Oszukała tysiące osób z całej polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="W 2 dni 10 rosyjskich firm potaniało o 40 mld USD. Czy dalsze starty mogą powstrzymać Rosję?" href="/a/w-2-dni-10-rosyjskich-firm-potanialo-o-40-mld-usd-czy-dalsze-starty-moga-powstrzymac-rosje-123456,172285.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="W 2 dni 10 rosyjskich firm potaniało o 40 mld USD. Czy dalsze starty mogą powstrzymać Rosję? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putinvladimir-wiki-kremlinru-cc40.jpg.300x300_q85_detail_upscale-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="W 2 dni 10 rosyjskich firm potaniało o 40 mld USD. Czy dalsze starty mogą powstrzymać Rosję?" href="/a/w-2-dni-10-rosyjskich-firm-potanialo-o-40-mld-usd-czy-dalsze-starty-moga-powstrzymac-rosje-123456,172285.html">W 2 dni 10 rosyjskich firm potaniało o 40 mld USD. Czy dalsze starty mogą powstrzymać Rosję?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title="TYLKO U NAS! Barbara Dziuk: Co tam, Panie Wyspiański, w polityce? " href="/a/tylko-u-nas-barbara-dziuk-co-tam-panie-wyspianski-w-polityce-1,172260.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Barbara Dziuk: Co tam, Panie Wyspiański, w polityce?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziuk-prywatne-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Barbara Dziuk: Co tam, Panie Wyspiański, w polityce? " href="/a/tylko-u-nas-barbara-dziuk-co-tam-panie-wyspianski-w-polityce-1,172260.html">TYLKO U NAS! Barbara Dziuk: Co tam, Panie Wyspiański, w polityce? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="Marek Jurek: To atak „Wyborczej” na wolność religii" href="/a/marek-jurek-to-atak-wyborczej-na-wolnosc-religii,172284.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Marek Jurek: To atak „Wyborczej” na wolność religii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marek_jurek_yt_patryk_jaki-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Marek Jurek: To atak „Wyborczej” na wolność religii" href="/a/marek-jurek-to-atak-wyborczej-na-wolnosc-religii,172284.html">Marek Jurek: To atak „Wyborczej” na wolność religii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Ze słynnego francuskiego sanktuarium skradziono relikwie Jana Pawła II" href="/a/ze-slynnego-francuskiego-sanktuarium-skradziono-relikwie-jana-pawla-ii,172283.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ze słynnego francuskiego sanktuarium skradziono relikwie Jana Pawła II - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bazylika_sacre_fot_ratclif_flickr_-735x363-250x140.jpeg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ze słynnego francuskiego sanktuarium skradziono relikwie Jana Pawła II" href="/a/ze-slynnego-francuskiego-sanktuarium-skradziono-relikwie-jana-pawla-ii,172283.html">Ze słynnego francuskiego sanktuarium skradziono relikwie Jana Pawła II</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="Takie rzeczy tylko w „Gazecie Wyborczej”. Wywiad, którego nie było" href="/a/takie-rzeczy-tylko-w-gazecie-wyborczej-wywiad-ktorego-nie-bylo,172282.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Takie rzeczy tylko w „Gazecie Wyborczej”. Wywiad, którego nie było - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/siarkowska.wikiii-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Takie rzeczy tylko w „Gazecie Wyborczej”. Wywiad, którego nie było" href="/a/takie-rzeczy-tylko-w-gazecie-wyborczej-wywiad-ktorego-nie-bylo,172282.html">Takie rzeczy tylko w „Gazecie Wyborczej”. Wywiad, którego nie było</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Dworczyk: 80 proc. rekomendacji Rady Medycznej zostało wprowadzonych" href="/a/dworczyk-80-proc-rekomendacji-rady-medycznej-zostalo-wprowadzonych,172280.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dworczyk: 80 proc. rekomendacji Rady Medycznej zostało wprowadzonych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/michal_dworczyk_yt_sup_expr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dworczyk: 80 proc. rekomendacji Rady Medycznej zostało wprowadzonych" href="/a/dworczyk-80-proc-rekomendacji-rady-medycznej-zostalo-wprowadzonych,172280.html">Dworczyk: 80 proc. rekomendacji Rady Medycznej zostało wprowadzonych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Badania: omikron mniej szkodliwy nawet dla niezaszczepionych. COVID wkrótce podzieli los grypy?" href="/a/badania-omikron-mniej-szkodliwy-nawet-dla-niezaszczepionych-covid-wkrotce-podzieli-los-grypy,172281.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Badania: omikron mniej szkodliwy nawet dla niezaszczepionych. COVID wkrótce podzieli los grypy? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronaziemiapixabay-fernandozhiminaicela-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Badania: omikron mniej szkodliwy nawet dla niezaszczepionych. COVID wkrótce podzieli los grypy?" href="/a/badania-omikron-mniej-szkodliwy-nawet-dla-niezaszczepionych-covid-wkrotce-podzieli-los-grypy,172281.html">Badania: omikron mniej szkodliwy nawet dla niezaszczepionych. COVID wkrótce podzieli los grypy?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Austria. Tragiczne samobójstwo. Mężczyzna z 6-letnią córką położyli się na torach" href="/a/austria-tragiczne-samobojstwo-mezczyzna-z-6-letnia-corka-polozyli-sie-na-torach,172279.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Austria. Tragiczne samobójstwo. Mężczyzna z 6-letnią córką położyli się na torach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pociag_czechy_wypadek_tt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Austria. Tragiczne samobójstwo. Mężczyzna z 6-letnią córką położyli się na torach" href="/a/austria-tragiczne-samobojstwo-mezczyzna-z-6-letnia-corka-polozyli-sie-na-torach,172279.html">Austria. Tragiczne samobójstwo. Mężczyzna z 6-letnią córką położyli się na torach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Ks. Prof. Hauke: Określenie Maryja „Współodkupicielka” jest całkowicie prawidłowe" href="/a/ks-prof-hauke-okreslenie-maryja-wspolodkupicielka-jest-calkowicie-prawidlowe,172278.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Prof. Hauke: Określenie Maryja „Współodkupicielka” jest całkowicie prawidłowe - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maryja-anioly-wiki-cc0-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Prof. Hauke: Określenie Maryja „Współodkupicielka” jest całkowicie prawidłowe" href="/a/ks-prof-hauke-okreslenie-maryja-wspolodkupicielka-jest-calkowicie-prawidlowe,172278.html">Ks. Prof. Hauke: Określenie Maryja „Współodkupicielka” jest całkowicie prawidłowe</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Abp Jędraszewski: z Bogiem przetrwamy tę nawałę współczesnej kultury" href="/a/abp-jedraszewski-z-bogiem-przetrwamy-te-nawale-wspolczesnej-kultury,172277.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Abp Jędraszewski: z Bogiem przetrwamy tę nawałę współczesnej kultury - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abp_marek_jedraszewski_flickr_diecezja_pl_12345-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Abp Jędraszewski: z Bogiem przetrwamy tę nawałę współczesnej kultury" href="/a/abp-jedraszewski-z-bogiem-przetrwamy-te-nawale-wspolczesnej-kultury,172277.html">Abp Jędraszewski: z Bogiem przetrwamy tę nawałę współczesnej kultury</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Francja zmaga się ze szczytem pandemii" href="/a/francja-zmaga-sie-ze-szczytem-pandemii,172276.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Francja zmaga się ze szczytem pandemii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronawirus_covid_test_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Francja zmaga się ze szczytem pandemii" href="/a/francja-zmaga-sie-ze-szczytem-pandemii,172276.html">Francja zmaga się ze szczytem pandemii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Der Spiegel: Niemcy dokonali w Polsce &quot;bezprecedensowego rabunku&quot;" href="/a/der-spiegel-niemcy-dokonali-w-polsce-bezprecedensowego-rabunku,172275.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Der Spiegel: Niemcy dokonali w Polsce &quot;bezprecedensowego rabunku&quot; - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zniszczona-warszawa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Der Spiegel: Niemcy dokonali w Polsce &quot;bezprecedensowego rabunku&quot;" href="/a/der-spiegel-niemcy-dokonali-w-polsce-bezprecedensowego-rabunku,172275.html">Der Spiegel: Niemcy dokonali w Polsce "bezprecedensowego rabunku"</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Holandia. Pomimo rekordu zakażeń premier Rutte łagodzi lockdown" href="/a/holandia-pomimo-rekordu-zakazen-premier-rutte-lagodzi-lockdown,172274.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Holandia. Pomimo rekordu zakażeń premier Rutte łagodzi lockdown - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rutte-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Holandia. Pomimo rekordu zakażeń premier Rutte łagodzi lockdown" href="/a/holandia-pomimo-rekordu-zakazen-premier-rutte-lagodzi-lockdown,172274.html">Holandia. Pomimo rekordu zakażeń premier Rutte łagodzi lockdown</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Kolejnych 429 osób zmarło w Polsce na koronawirusa" href="/a/kolejnych-429-osob-zmarlo-w-polsce-na-koronawirusa,172273.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejnych 429 osób zmarło w Polsce na koronawirusa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejnych 429 osób zmarło w Polsce na koronawirusa" href="/a/kolejnych-429-osob-zmarlo-w-polsce-na-koronawirusa,172273.html">Kolejnych 429 osób zmarło w Polsce na koronawirusa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Kościół nie uznał żadnego uzdrowienia za wstawiennictwem Matki Bożej z Medziugorje" href="/a/kosciol-nie-uznal-zadnego-uzdrowienia-za-wstawiennictwem-matki-bozej-z-medziugorje,172272.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kościół nie uznał żadnego uzdrowienia za wstawiennictwem Matki Bożej z Medziugorje - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/medjugorje_fot_janos_korom_flickr_cc20_edit-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kościół nie uznał żadnego uzdrowienia za wstawiennictwem Matki Bożej z Medziugorje" href="/a/kosciol-nie-uznal-zadnego-uzdrowienia-za-wstawiennictwem-matki-bozej-z-medziugorje,172272.html">Kościół nie uznał żadnego uzdrowienia za wstawiennictwem Matki Bożej z Medziugorje</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="TYLKO U NAS! Ks. prof. Andrzej Kobyliński: To rzeczywistość bardziej przerażająca niż obrazy z ,,Benedetty’’ Verhoevena" href="/a/tylko-u-nas-ks-prof-andrzej-kobylinski-to-rzeczywistosc-bardziej-przerazajaca-niz-obrazy-z-benedetty-verhoevena,172259.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Ks. prof. Andrzej Kobyliński: To rzeczywistość bardziej przerażająca niż obrazy z ,,Benedetty’’ Verhoevena - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asugd7fas8dgasf87sdgfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Ks. prof. Andrzej Kobyliński: To rzeczywistość bardziej przerażająca niż obrazy z ,,Benedetty’’ Verhoevena" href="/a/tylko-u-nas-ks-prof-andrzej-kobylinski-to-rzeczywistosc-bardziej-przerazajaca-niz-obrazy-z-benedetty-verhoevena,172259.html">TYLKO U NAS! Ks. prof. Andrzej Kobyliński: To rzeczywistość bardziej przerażająca niż obrazy z ,,Benedetty’’ Verhoevena</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Niemcy o Djokoviciu: prawo obowiązuje także tych, którzy lepiej odbijają filcową piłkę" href="/a/niemcy-o-djokoviciu-prawo-obowiazuje-takze-tych-ktorzy-lepiej-odbijaja-filcowa-pilke,172271.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemcy o Djokoviciu: prawo obowiązuje także tych, którzy lepiej odbijają filcową piłkę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/novak-djokovic-pressserbia-flickr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemcy o Djokoviciu: prawo obowiązuje także tych, którzy lepiej odbijają filcową piłkę" href="/a/niemcy-o-djokoviciu-prawo-obowiazuje-takze-tych-ktorzy-lepiej-odbijaja-filcowa-pilke,172271.html">Niemcy o Djokoviciu: prawo obowiązuje także tych, którzy lepiej odbijają filcową piłkę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Dawid Wildstein: Brejza, nasz nowy Nawalny…" href="/a/dawid-wildstein-brejza-nasz-nowy-nawalny,172270.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dawid Wildstein: Brejza, nasz nowy Nawalny… - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dawid_wildstein_yt_tel_wpolsce_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dawid Wildstein: Brejza, nasz nowy Nawalny…" href="/a/dawid-wildstein-brejza-nasz-nowy-nawalny,172270.html">Dawid Wildstein: Brejza, nasz nowy Nawalny…</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Sondaż. Zjednoczona Prawica wciąż na czele, ale traci poparcie" href="/a/sondaz-zjednoczona-prawica-wciaz-na-czele-ale-traci-poparcie,172269.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż. Zjednoczona Prawica wciąż na czele, ale traci poparcie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sejm-fot._kancelaria_sejmu-aleksander_zieli%C5%84ski_via_flickr%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż. Zjednoczona Prawica wciąż na czele, ale traci poparcie" href="/a/sondaz-zjednoczona-prawica-wciaz-na-czele-ale-traci-poparcie,172269.html">Sondaż. Zjednoczona Prawica wciąż na czele, ale traci poparcie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Ilu migrantów jest obecnie na Białorusi? Żaryn wyjaśnia taktykę reżimu Łukaszenki" href="/a/ilu-migrantow-jest-obecnie-na-bialorusi,172268.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ilu migrantów jest obecnie na Białorusi? Żaryn wyjaśnia taktykę reżimu Łukaszenki - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stanislaw_zaryn_yt_tel_rep_1234-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ilu migrantów jest obecnie na Białorusi? Żaryn wyjaśnia taktykę reżimu Łukaszenki" href="/a/ilu-migrantow-jest-obecnie-na-bialorusi,172268.html">Ilu migrantów jest obecnie na Białorusi? Żaryn wyjaśnia taktykę reżimu Łukaszenki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Rzecznik Putina: nie szykujemy żadnych prowokacji na wschodzie Ukrainy" href="/a/rzecznik-putina-nie-szykujemy-zadnych-prowokacji-na-wschodzie-ukrainy,172267.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rzecznik Putina: nie szykujemy żadnych prowokacji na wschodzie Ukrainy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-szojgu-kremlinru-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rzecznik Putina: nie szykujemy żadnych prowokacji na wschodzie Ukrainy" href="/a/rzecznik-putina-nie-szykujemy-zadnych-prowokacji-na-wschodzie-ukrainy,172267.html">Rzecznik Putina: nie szykujemy żadnych prowokacji na wschodzie Ukrainy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Szwecja wzmacnia swe siły zbrojne na Gotlandii. W tle działania Rosji" href="/a/szwecja-wzmacnia-swe-sily-zbrojne-na-gotlandii-w-tle-dzialania-rosji,172266.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szwecja wzmacnia swe siły zbrojne na Gotlandii. W tle działania Rosji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szwecja_flaga_burza_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szwecja wzmacnia swe siły zbrojne na Gotlandii. W tle działania Rosji" href="/a/szwecja-wzmacnia-swe-sily-zbrojne-na-gotlandii-w-tle-dzialania-rosji,172266.html">Szwecja wzmacnia swe siły zbrojne na Gotlandii. W tle działania Rosji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Do Polski przyleci czeska delegacja. Kompromis w sprawie Turowa coraz bliżej?" href="/a/do-polski-przyleci-czeska-delegacja-kompromis-w-sprawie-turowa-coraz-blizej,172265.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Do Polski przyleci czeska delegacja. Kompromis w sprawie Turowa coraz bliżej? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/elektrownia_turow_yt_outriders_123-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Do Polski przyleci czeska delegacja. Kompromis w sprawie Turowa coraz bliżej?" href="/a/do-polski-przyleci-czeska-delegacja-kompromis-w-sprawie-turowa-coraz-blizej,172265.html">Do Polski przyleci czeska delegacja. Kompromis w sprawie Turowa coraz bliżej?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Tusk: Kaczyński i Morawiecki odpowiadają za śmierć ponad 100 tys. Polaków" href="/a/tusk-kaczynski-i-morawiecki-odpowiadaja-za-smierc-polakow,172264.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tusk: Kaczyński i Morawiecki odpowiadają za śmierć ponad 100 tys. Polaków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tusk_campus_polska_yt_janusz_jaskolka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tusk: Kaczyński i Morawiecki odpowiadają za śmierć ponad 100 tys. Polaków" href="/a/tusk-kaczynski-i-morawiecki-odpowiadaja-za-smierc-polakow,172264.html">Tusk: Kaczyński i Morawiecki odpowiadają za śmierć ponad 100 tys. Polaków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Gazprom wzywa PGNiG na arbitraż" href="/a/gazprom-wzywa-pgnig-na-arbitraz,172263.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gazprom wzywa PGNiG na arbitraż - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gazprom-thawt-hawthje-viaflickr0ccby200-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gazprom wzywa PGNiG na arbitraż" href="/a/gazprom-wzywa-pgnig-na-arbitraz,172263.html">Gazprom wzywa PGNiG na arbitraż</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Św. Paweł Pustelnik. Święty patron zakonu paulinów" href="/a/sw-pawel-pustelnik-swiety-patron-zakonu-paulinow,172262.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Paweł Pustelnik. Święty patron zakonu paulinów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swpawelzteb-wiki-cc0-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Paweł Pustelnik. Święty patron zakonu paulinów" href="/a/sw-pawel-pustelnik-swiety-patron-zakonu-paulinow,172262.html">Św. Paweł Pustelnik. Święty patron zakonu paulinów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="&quot;Nie potrzebują lekarza zdrowi, lecz ci, którzy się źle mają&quot;" href="/a/nie-potrzebuja-lekarza-zdrowi-lecz-ci-ktorzy-sie-zle-maja,172261.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="&quot;Nie potrzebują lekarza zdrowi, lecz ci, którzy się źle mają&quot; - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_uwce_nawrocenie_kosciol_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="&quot;Nie potrzebują lekarza zdrowi, lecz ci, którzy się źle mają&quot;" href="/a/nie-potrzebuja-lekarza-zdrowi-lecz-ci-ktorzy-sie-zle-maja,172261.html">"Nie potrzebują lekarza zdrowi, lecz ci, którzy się źle mają"</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Pornografia - zła czy dobra? Ksiądz vs. Psychoterapeuta" href="/a/pornografia-zla-czy-dobra-ksiadz-vs-psychoterapeta-1,172258.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pornografia - zła czy dobra? Ksiądz vs. Psychoterapeuta - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsufgsd7fsdgf78sdfg78sd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pornografia - zła czy dobra? Ksiądz vs. Psychoterapeuta" href="/a/pornografia-zla-czy-dobra-ksiadz-vs-psychoterapeta-1,172258.html">Pornografia - zła czy dobra? Ksiądz vs. Psychoterapeuta</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Parlament Europejski wyśle do Polski &quot;misję&quot;, która zbada praworządność" href="/a/parlament-europejski-wysle-do-polski-misje-ktora-zbada-praworzadnosc,172257.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Parlament Europejski wyśle do Polski &quot;misję&quot;, która zbada praworządność - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/parlament_europejski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Parlament Europejski wyśle do Polski &quot;misję&quot;, która zbada praworządność" href="/a/parlament-europejski-wysle-do-polski-misje-ktora-zbada-praworzadnosc,172257.html">Parlament Europejski wyśle do Polski "misję", która zbada praworządność</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Konfederacja spada z Facebooka po raz trzeci" href="/a/konfederacja-spada-z-facebooka-po-raz-trzeci,172256.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Konfederacja spada z Facebooka po raz trzeci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zuckerberg-anthony_quintano-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Konfederacja spada z Facebooka po raz trzeci" href="/a/konfederacja-spada-z-facebooka-po-raz-trzeci,172256.html">Konfederacja spada z Facebooka po raz trzeci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Niedzielski komentuje rozpad Rady Medycznej" href="/a/niedzielski-komentuje-rozpad-rady-medycznej,172255.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niedzielski komentuje rozpad Rady Medycznej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-kprm-krystianmaj-twitter-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niedzielski komentuje rozpad Rady Medycznej" href="/a/niedzielski-komentuje-rozpad-rady-medycznej,172255.html">Niedzielski komentuje rozpad Rady Medycznej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="&quot;To rząd podejmuje decyzje, a eksperci to nie wyłącznie lekarze&quot;" href="/a/to-rzad-podejmuje-decyzje-a-eksperci-to-nie-wylacznie-lekarze,172254.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="&quot;To rząd podejmuje decyzje, a eksperci to nie wyłącznie lekarze&quot; - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/horban-flickr-cc20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="&quot;To rząd podejmuje decyzje, a eksperci to nie wyłącznie lekarze&quot;" href="/a/to-rzad-podejmuje-decyzje-a-eksperci-to-nie-wylacznie-lekarze,172254.html">"To rząd podejmuje decyzje, a eksperci to nie wyłącznie lekarze"</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Ławrow: oszuści prowokują Szwecję i Finlandię do wejścia do NATO" href="/a/lawrow-oszusci-prowokuja-szwecje-i-finlandie-do-wejscia-do-nato,172253.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ławrow: oszuści prowokują Szwecję i Finlandię do wejścia do NATO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/%C5%82awrow-kremlinru-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ławrow: oszuści prowokują Szwecję i Finlandię do wejścia do NATO" href="/a/lawrow-oszusci-prowokuja-szwecje-i-finlandie-do-wejscia-do-nato,172253.html">Ławrow: oszuści prowokują Szwecję i Finlandię do wejścia do NATO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Sondaż: PiS wygrywa, ale traci. W Sejmie niewiele partii" href="/a/sondaz-pis-wygrywa-ale-traci-w-sejmie-niewiele-partii,172252.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż: PiS wygrywa, ale traci. W Sejmie niewiele partii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sejm-fot._kancelaria_sejmu-aleksander_zieli%C5%84ski_via_flickr%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż: PiS wygrywa, ale traci. W Sejmie niewiele partii" href="/a/sondaz-pis-wygrywa-ale-traci-w-sejmie-niewiele-partii,172252.html">Sondaż: PiS wygrywa, ale traci. W Sejmie niewiele partii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Jak wybrać dobre wyposażenie do małego mieszkania?" href="/a/jak-wybrac-dobre-wyposazenie-do-malego-mieszkania,172251.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak wybrać dobre wyposażenie do małego mieszkania? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ciastko_kawa_mac_komputer_praca_reklama_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak wybrać dobre wyposażenie do małego mieszkania?" href="/a/jak-wybrac-dobre-wyposazenie-do-malego-mieszkania,172251.html">Jak wybrać dobre wyposażenie do małego mieszkania?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="PGNiG obniża ceny gazu dla biznesu" href="/a/pgnig-obniza-ceny-gazu-dla-biznesu,172250.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="PGNiG obniża ceny gazu dla biznesu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jdgfhsdgfgsd78tfsd7f7sdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="PGNiG obniża ceny gazu dla biznesu" href="/a/pgnig-obniza-ceny-gazu-dla-biznesu,172250.html">PGNiG obniża ceny gazu dla biznesu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Morawiecki: naprawiamy fatalne błędy transformacji" href="/a/morawiecki-naprawiamy-fatalne-bledy-transformacji,172249.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Morawiecki: naprawiamy fatalne błędy transformacji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawieckifot._adam_guz-kprm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Morawiecki: naprawiamy fatalne błędy transformacji" href="/a/morawiecki-naprawiamy-fatalne-bledy-transformacji,172249.html">Morawiecki: naprawiamy fatalne błędy transformacji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Ardanowski: należy pomóc rolnikom walczyć z inflacją. Inaczej Europie zabraknie żywności!" href="/a/ardanowski-nalezy-pomoc-rolnikom-walczyc-z-inflacja-inaczej-europie-zabraknie-zywnosci,172248.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ardanowski: należy pomóc rolnikom walczyć z inflacją. Inaczej Europie zabraknie żywności! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jkardanowski_adam_kraina_wikicc4.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ardanowski: należy pomóc rolnikom walczyć z inflacją. Inaczej Europie zabraknie żywności!" href="/a/ardanowski-nalezy-pomoc-rolnikom-walczyc-z-inflacja-inaczej-europie-zabraknie-zywnosci,172248.html">Ardanowski: należy pomóc rolnikom walczyć z inflacją. Inaczej Europie zabraknie żywności!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Prezydent Duda spotka się z Przemysławem Czarnkiem. Będzie weto?" href="/a/prezydent-duda-spotka-sie-z-przemyslawem-czarnkiem-bedzie-weto,172247.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydent Duda spotka się z Przemysławem Czarnkiem. Będzie weto? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ruyjklgert34rgh5y54hrtg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydent Duda spotka się z Przemysławem Czarnkiem. Będzie weto?" href="/a/prezydent-duda-spotka-sie-z-przemyslawem-czarnkiem-bedzie-weto,172247.html">Prezydent Duda spotka się z Przemysławem Czarnkiem. Będzie weto?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Niemiecka prasa: poparcie SPD dla Nord Stream 2 zwiększa ryzyko wojny" href="/a/niemiecka-prasa-poparcie-spd-dla-nord-stream-2-zwieksza-ryzyko-wojny,172246.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemiecka prasa: poparcie SPD dla Nord Stream 2 zwiększa ryzyko wojny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdsgfsdhfd8fds78iftsd78fs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemiecka prasa: poparcie SPD dla Nord Stream 2 zwiększa ryzyko wojny" href="/a/niemiecka-prasa-poparcie-spd-dla-nord-stream-2-zwieksza-ryzyko-wojny,172246.html">Niemiecka prasa: poparcie SPD dla Nord Stream 2 zwiększa ryzyko wojny</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Francja. Tysiące katolików dołącza do krucjaty różańcowej! " href="/a/francja-tysiace-katolikow-dolacza-do-krucjaty-rozancowej,172245.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Francja. Tysiące katolików dołącza do krucjaty różańcowej!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_modlitwa_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Francja. Tysiące katolików dołącza do krucjaty różańcowej! " href="/a/francja-tysiace-katolikow-dolacza-do-krucjaty-rozancowej,172245.html">Francja. Tysiące katolików dołącza do krucjaty różańcowej! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Cenzura na Facebooku. Minister Cieszyński zapowiada kolejne działania" href="/a/cenzura-na-facebooku-minister-cieszynski-zapowiada-kolejne-dzialania,172244.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cenzura na Facebooku. Minister Cieszyński zapowiada kolejne działania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cieszynski-yt-januszjaskolka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cenzura na Facebooku. Minister Cieszyński zapowiada kolejne działania" href="/a/cenzura-na-facebooku-minister-cieszynski-zapowiada-kolejne-dzialania,172244.html">Cenzura na Facebooku. Minister Cieszyński zapowiada kolejne działania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Żaryn o cyberataku na Ukrainę: Rosja stara się tworzyć napięcia pomiędzy Polską i Ukrainą" href="/a/zaryn-o-cyberataku-na-ukraine-rosja-stara-sie-tworzyc-napiecia-pomiedzy-polska-i-ukraina,172243.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Żaryn o cyberataku na Ukrainę: Rosja stara się tworzyć napięcia pomiędzy Polską i Ukrainą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stanislaw_zaryn_yt_tvp_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Żaryn o cyberataku na Ukrainę: Rosja stara się tworzyć napięcia pomiędzy Polską i Ukrainą" href="/a/zaryn-o-cyberataku-na-ukraine-rosja-stara-sie-tworzyc-napiecia-pomiedzy-polska-i-ukraina,172243.html">Żaryn o cyberataku na Ukrainę: Rosja stara się tworzyć napięcia pomiędzy Polską i Ukrainą</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>