<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo) | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.81b1a63dfab4bd3bbceb.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="
&nbsp;
Modlitwa/Pieśń Armii Krajowej
O Panie, któryś jest na niebie,
Wyciągnij sprawiedliwą dłoń! 
Wołamy z wszystkich stron do Ciebie, 
O polski dach i polską broń. 
&nbsp;
O Boże, skrusz ten miecz, co siecze kraj, 
Do wolnej Polski nam powrócić daj! 
By sta"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo)"><meta property="og:description" content="
&nbsp;
Modlitwa/Pieśń Armii Krajowej
O Panie, któryś jest na niebie,
Wyciągnij sprawiedliwą dłoń! 
Wołamy z wszystkich stron do Ciebie, 
O polski dach i polską broń. 
&nbsp;
O Boże, skrusz ten miecz, co siecze kraj, 
Do wolnej Polski nam powrócić daj! 
By sta"><meta property="og:url" content="https://www.fronda.pl/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/powstanie_warszawskie_piesn_yt_proroctwa.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.0"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-3072275" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" href="/c/polska,72.html">polska</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/powstanie_warszawskie_piesn_yt_proroctwa-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">31.07.20, 17:06</span><span _ngcontent-sc157="" class="time">fot. yt/proroctwa</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-3072276" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/armia-krajowa,375.html">armia krajowa</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/powstanie-warszawskie,5394.html">powstanie warszawskie</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/ii-wojna-swiatowa,58343.html">ii wojna światowa</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/rocznica-powstania-warszawskiego,70607.html">rocznica powstania warszawskiego</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/modlitwa-armii-krajowej,95982.html">modlitwa armii krajowej</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo)</h1><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><iframe height="315" src="https://www.youtube.com/embed/g5KpQmBHfu0" width="560"></iframe></p>
<p align="LEFT">&nbsp;</p>
<h1 align="LEFT" class="western"><span style="color: #000000;"><span style="font-family: Roboto, Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Modlitwa/Pieśń Armii Krajowej</span></span></span></span></h1>
<p align="LEFT"><span style="color: #030303; font-size: medium; font-family: Arial, sans-serif;">O Panie, któryś jest na niebie,</span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Wyciągnij sprawiedliwą dłoń! </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Wołamy z wszystkich stron do Ciebie, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">O polski dach i polską broń. </span></span></span></span></p>
<p align="LEFT">&nbsp;</p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">O Boże, skrusz ten miecz, co siecze kraj, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Do wolnej Polski nam powrócić daj! </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">By stał się twierdzą nowej siły, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Nasz dom, nasz kraj. </span></span></span></span></p>
<p align="LEFT">&nbsp;</p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">O usłysz, Panie, skargi nasze, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">O usłysz nasz tułaczy śpiew! </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Znad Warty, Wisły, Sanu Bugu, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Męczeńska do Cię woła krew! </span></span></span></span></p>
<p align="LEFT">&nbsp;</p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">O Boże, skrusz ten miecz, co siecze kraj, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Do wolnej Polski nam powrócić daj! </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">By stał się twierdzą nowej siły, </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">Nasz dom, nasz kraj. </span></span></span></span></p>
<p align="LEFT">&nbsp;</p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="color: #030303;">mp/internet</span></span></span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" class="heading ng-star-inserted">Komentarze</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Wojtek Polak</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.07.31 17:10</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2271676_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2271676_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Zawsze się zastanawiam jakim trzeba być debilem żeby wierzyć w skuteczność tych regułek.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" href="/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/powstanie_warszawskie_piesn_yt_proroctwa.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html">Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo)</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" href="/a/76-rocznica-wybuchu-powstania-warszawskiego-to-moment-refleksji-oraz-holdu-oddanego-ofiarom,148119.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/bmgkrufjgutjgkiiioooppp.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/76-rocznica-wybuchu-powstania-warszawskiego-to-moment-refleksji-oraz-holdu-oddanego-ofiarom,148119.html">76 rocznica wybuchu Powstania Warszawskiego to moment refleksji oraz hołdu oddanego ofiarom </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" href="/a/prof-wojciech-polak-cierpienia-polskiej-humanistyki,148109.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/sadsadda.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/prof-wojciech-polak-cierpienia-polskiej-humanistyki,148109.html">Prof. Wojciech Polak: Cierpienia polskiej humanistyki</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" href="/a/podkomisja-smolenska-w-samolocie-doszlo-do-dwoch-wybuchow,148097.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/katastrofa_w_smoleńsku.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/podkomisja-smolenska-w-samolocie-doszlo-do-dwoch-wybuchow,148097.html">Podkomisja smoleńska: W samolocie doszło do dwóch wybuchów</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" href="/a/31-lipca-1944-gen-komorowski-bor-wydal-decyzje-o-rozpoczeciu-powstania-warszawskiego,148095.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/bmgjhktidlgotppp.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/31-lipca-1944-gen-komorowski-bor-wydal-decyzje-o-rozpoczeciu-powstania-warszawskiego,148095.html">31 lipca 1944 gen. Komorowski ‘’Bór” wydał decyzję o rozpoczęciu Powstania Warszawskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" href="/a/wystarczylo-zaledwie-15-miesiaca-zeby-uruchomic-polski-bon-turystyczny,148092.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/duda-tvpinfo-koń.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/wystarczylo-zaledwie-15-miesiaca-zeby-uruchomic-polski-bon-turystyczny,148092.html">Wystarczyło zaledwie 1,5 miesiąca, żeby uruchomić Polski bon turystyczny</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" href="/a/komitet-tak-dla-rodziny-nie-dla-gender-popiera-premiera-w-sprawie-konwencji-stambulskiej,148088.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/rodzina_500.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/komitet-tak-dla-rodziny-nie-dla-gender-popiera-premiera-w-sprawie-konwencji-stambulskiej,148088.html">Komitet ,,Tak dla rodziny, nie dla gender'' popiera premiera w sprawie konwencji stambulskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" href="/a/warszawskie-dzieci,148081.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/warszawskie_dzieci_yt_ajgietvretro.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/warszawskie-dzieci,148081.html">Warszawskie Dzieci</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" href="/a/janecki-wspolczesni-rewolucjonisci-to-ludzie-ktorzy-chwala-sie-tym-ze-zadna-powazna-wiedza-nie-niszczy-ich-spontanicznosci-1,148072.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/sdfgcvbhjkluiopkkkkl.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/janecki-wspolczesni-rewolucjonisci-to-ludzie-ktorzy-chwala-sie-tym-ze-zadna-powazna-wiedza-nie-niszczy-ich-spontanicznosci-1,148072.html">Janecki: Współcześni rewolucjoniści to ludzie, którzy chwalą się tym, że żadna poważna wiedza nie niszczy ich spontaniczności</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" href="/a/prezydent-powstancy-warszawscy-to-najwieksi-bohaterowie,148070.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/cvnfjgruegktiyuuuyt.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/prezydent-powstancy-warszawscy-to-najwieksi-bohaterowie,148070.html">Prezydent:  Powstańcy Warszawscy to  najwięksi bohaterowie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" href="/a/czarzasty-o-edwardzie-gierku-zastal-polske-drewniana-a-pozostawil-murowana,148063.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wdvbngsxcvbvcbjjghfjtuhkikkiolpp.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/czarzasty-o-edwardzie-gierku-zastal-polske-drewniana-a-pozostawil-murowana,148063.html">Czarzasty o Edwardzie Gierku: ,,Zastał Polskę drewnianą a pozostawił murowaną”</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" href="/a/premier-kieruje-konwencje-stambulska-do-tk,148061.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/morawieckighhfjhfjpkl.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/premier-kieruje-konwencje-stambulska-do-tk,148061.html">Premier kieruje konwencję stambulską do TK</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/Kwadrat.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html">Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo)</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/hiszpania-demografia-spadla-przez-wprowadzenie-konwencji-stambulskiej,148128.html">Hiszpania. Demografia spadła przez wprowadzenie Konwencji Stambulskiej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kasta-basta-skandal-3-miesiace-wiezienia-bo-trzymal-baner-przeciwko-marszowi-lgbt,148127.html">Kasta Basta! SKANDAL! 3 miesiące więzienia bo... trzymał baner przeciwko marszowi LGBT</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/umowa-o-wzmocnionej-wspolpracy-obronnej-polska-usa-uzgodniona,148126.html">Umowa o wzmocnionej współpracy obronnej Polska - USA uzgodniona</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/gadowski-do-gretkowskiej-pani-gretkowska-i-okolice-to-wyjezdzacieczy-tylko-jak-zwykle-operetka-dziadowska,148125.html">Gadowski do Gretkowskiej: ''Pani Gretkowska i okolice, to wyjeżdżacie....czy tylko jak zwykle - operetka dziadowska?''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/rekolekcje-ignacjanskie-coraz-popularniejsze-na-lotwie,148123.html">Rekolekcje ignacjańskie coraz popularniejsze na Łotwie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/mz-w-najblizszych-dniach-dane-o-nowych-przypadkach-koronawirusa-w-polsce-pozostana-wysokie,148122.html">MZ: W najbliższych dniach dane o nowych przypadkach koronawirusa w Polsce pozostaną wysokie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dzialacz-po-publikuje-fejkowe-zdjecie-papieza-trzymajacego-teczowa-flage,148121.html">Działacz PO publikuje fejkowe zdjęcie Papieża trzymającego ,,tęczową flagę"</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-jan-macha-kaplan-ktorego-nie-zlamali-hitlerowcy,148120.html">Ks. Jan Macha – kapłan, którego nie złamali hitlerowcy </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/76-rocznica-wybuchu-powstania-warszawskiego-to-moment-refleksji-oraz-holdu-oddanego-ofiarom,148119.html">76 rocznica wybuchu Powstania Warszawskiego to moment refleksji oraz hołdu oddanego ofiarom </a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" href="/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/powstanie_warszawskie_piesn_yt_proroctwa.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/modlitwapiesn-armii-krajowej-rafal-grozdew-w-rocznice-powstania-warszawskiego-wideo,148129.html">Modlitwa/Pieśń Armii Krajowej - Rafał Grozdew w rocznicę Powstania Warszawskiego (Wideo)</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" href="/a/hiszpania-demografia-spadla-przez-wprowadzenie-konwencji-stambulskiej,148128.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/suitcase-1412996_1280.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/hiszpania-demografia-spadla-przez-wprowadzenie-konwencji-stambulskiej,148128.html">Hiszpania. Demografia spadła przez wprowadzenie Konwencji Stambulskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" href="/a/kasta-basta-skandal-3-miesiace-wiezienia-bo-trzymal-baner-przeciwko-marszowi-lgbt,148127.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/toga_lgbt_pixabay.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kasta-basta-skandal-3-miesiace-wiezienia-bo-trzymal-baner-przeciwko-marszowi-lgbt,148127.html">Kasta Basta! SKANDAL! 3 miesiące więzienia bo... trzymał baner przeciwko marszowi LGBT</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" href="/a/umowa-o-wzmocnionej-wspolpracy-obronnej-polska-usa-uzgodniona,148126.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dudatrump-flickr-cc0-thewhitehouse-735x363.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/umowa-o-wzmocnionej-wspolpracy-obronnej-polska-usa-uzgodniona,148126.html">Umowa o wzmocnionej współpracy obronnej Polska - USA uzgodniona</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" href="/a/gadowski-do-gretkowskiej-pani-gretkowska-i-okolice-to-wyjezdzacieczy-tylko-jak-zwykle-operetka-dziadowska,148125.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/gadowski_witold_sc.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/gadowski-do-gretkowskiej-pani-gretkowska-i-okolice-to-wyjezdzacieczy-tylko-jak-zwykle-operetka-dziadowska,148125.html">Gadowski do Gretkowskiej: ''Pani Gretkowska i okolice, to wyjeżdżacie....czy tylko jak zwykle - operetka dziadowska?''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" href="/a/rekolekcje-ignacjanskie-coraz-popularniejsze-na-lotwie,148123.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/rekolekcje_ignacjańskie_coraz_popularniejsze_na_łotwie_vat_media.jpeg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/rekolekcje-ignacjanskie-coraz-popularniejsze-na-lotwie,148123.html">Rekolekcje ignacjańskie coraz popularniejsze na Łotwie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" href="/a/mz-w-najblizszych-dniach-dane-o-nowych-przypadkach-koronawirusa-w-polsce-pozostana-wysokie,148122.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/vnbjfkriglghlll.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/mz-w-najblizszych-dniach-dane-o-nowych-przypadkach-koronawirusa-w-polsce-pozostana-wysokie,148122.html">MZ: W najbliższych dniach dane o nowych przypadkach koronawirusa w Polsce pozostaną wysokie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" href="/a/dzialacz-po-publikuje-fejkowe-zdjecie-papieza-trzymajacego-teczowa-flage,148121.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/lgbt_szpony_pixabaykevinsnyman.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/dzialacz-po-publikuje-fejkowe-zdjecie-papieza-trzymajacego-teczowa-flage,148121.html">Działacz PO publikuje fejkowe zdjęcie Papieża trzymającego ,,tęczową flagę"</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" href="/a/ks-jan-macha-kaplan-ktorego-nie-zlamali-hitlerowcy,148120.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/fdfdfd5555.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/ks-jan-macha-kaplan-ktorego-nie-zlamali-hitlerowcy,148120.html">Ks. Jan Macha – kapłan, którego nie złamali hitlerowcy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" href="/a/76-rocznica-wybuchu-powstania-warszawskiego-to-moment-refleksji-oraz-holdu-oddanego-ofiarom,148119.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/bmgkrufjgutjgkiiioooppp.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/76-rocznica-wybuchu-powstania-warszawskiego-to-moment-refleksji-oraz-holdu-oddanego-ofiarom,148119.html">76 rocznica wybuchu Powstania Warszawskiego to moment refleksji oraz hołdu oddanego ofiarom </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" href="/a/tylko-u-nas-ryszard-czarnecki-o-programie-partnerstwo-miast-wchodzilismy-do-innej-ue-niz-tej-ktora-jest-obecnie,148118.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/ryszardczarnecki-yttelerep.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-u-nas-ryszard-czarnecki-o-programie-partnerstwo-miast-wchodzilismy-do-innej-ue-niz-tej-ktora-jest-obecnie,148118.html">TYLKO U NAS! Ryszard Czarnecki o programie ,,Partnerstwo miast’’: Wchodziliśmy do innej UE, niż tej, która jest obecnie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" href="/a/msz-podjelo-prace-nad-miedzynarodowa-umowa-chroniaca-prawa-rodzin,148117.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jablonski_yt_polskie_radio.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/msz-podjelo-prace-nad-miedzynarodowa-umowa-chroniaca-prawa-rodzin,148117.html">MSZ podjęło prace nad międzynarodową umową chroniąca prawa rodzin </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" href="/a/goraco-na-linii-rosja-bialorus-kreml-zada-uwolnienia-najemnikow,148116.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/bialorus_zatrzymanie_najemnikow_tt.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/goraco-na-linii-rosja-bialorus-kreml-zada-uwolnienia-najemnikow,148116.html">Gorąco na linii Rosja-Białoruś. Kreml żąda uwolnienia najemników </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" href="/a/francja-wprowadza-genderowe-boiska-i-place-zabaw,148115.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/bmgktihklfioooplh.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/francja-wprowadza-genderowe-boiska-i-place-zabaw,148115.html">Francja wprowadza ,,genderowe” boiska i place zabaw</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" href="/a/prof-wojciech-polak-cierpienia-polskiej-humanistyki,148109.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sadsadda.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prof-wojciech-polak-cierpienia-polskiej-humanistyki,148109.html">Prof. Wojciech Polak: Cierpienia polskiej humanistyki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" href="/a/d-tarczynski-chcialbym-oddac-poklon-ministrowi-macierowiczowi,148114.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/tarczynski-yt-wsensietv.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/d-tarczynski-chcialbym-oddac-poklon-ministrowi-macierowiczowi,148114.html">D. Tarczyński: Chciałbym oddać pokłon ministrowi Macierowiczowi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" href="/a/szefowa-komisji-rownouprawnienia-w-pe-ostrzega-ze-polsce-nie-uda-sie-zablokowac-konwencji-stambulskiej-1,148113.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/vnfjgtugjburjfutjgbmnjgutyhkkkkgl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szefowa-komisji-rownouprawnienia-w-pe-ostrzega-ze-polsce-nie-uda-sie-zablokowac-konwencji-stambulskiej-1,148113.html">Szefowa Komisji ds. Równouprawnienia w PE: Polsce nie uda się zablokować konwencji stambulskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" href="/a/prezydent-amerykanskie-dowodztwo-w-polsce-wzmacnia-nasz-status,148112.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/trumppad-thewhitehouseflickr-cc0.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prezydent-amerykanskie-dowodztwo-w-polsce-wzmacnia-nasz-status,148112.html">Prezydent: Amerykańskie dowództwo w Polsce wzmacnia nasz status </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" href="/a/zabojstwo-pawla-adamowicza-siedem-osob-oskarzonych-ws-organizacji-finalu-wosp,148111.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sjfgkbmgktuhkkkkkjhllloiujkiopppmmmnnbh.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/zabojstwo-pawla-adamowicza-siedem-osob-oskarzonych-ws-organizacji-finalu-wosp,148111.html">Zabójstwo Pawła Adamowicza. Siedem osób oskarżonych ws. organizacji finału WOŚP</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" href="/a/niemcy-zadaja-rewizji-wspolpracy-z-usa,148110.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/trump-merkel-wiki-the_white_house-cc0.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/niemcy-zadaja-rewizji-wspolpracy-z-usa,148110.html">Niemcy żądają rewizji współpracy z USA</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" href="/a/tylko-u-nas-ks-tadeusz-isakowicz-zaleski-dzis-teczowa-flaga-na-pomniku-jutro-podpalony-kosciol-pojutrze-bomba,148108.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/isakowicz_zaleski_youtube_tajnekomplety.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-u-nas-ks-tadeusz-isakowicz-zaleski-dzis-teczowa-flaga-na-pomniku-jutro-podpalony-kosciol-pojutrze-bomba,148108.html">TYLKO U NAS! Ks. Tadeusz Isakowicz-Zaleski: Dziś tęczowa flaga na pomniku, jutro podpalony kościół, pojutrze bomba</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" href="/a/tylko-czlowiek-trzezwy-moze-ratowac-swiat,148091.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/rerereerere.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-czlowiek-trzezwy-moze-ratowac-swiat,148091.html">Tylko człowiek trzeźwy może ratować świat </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" href="/a/gretkowska-wygrala-patologia-i-patologia-jest-tego-nie-widziec-1,148107.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/vmbjgkrityllloiujkkkkkl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/gretkowska-wygrala-patologia-i-patologia-jest-tego-nie-widziec-1,148107.html">Gretkowska znowu obraża miliony Polaków. Wygrała patologia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" href="/a/piotr-mueller-decyzja-ws-mazowsza-zostanie-podjeta-w-ciagu-najblizszych-dni,148106.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/piotrmuller-yt-telrep.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/piotr-mueller-decyzja-ws-mazowsza-zostanie-podjeta-w-ciagu-najblizszych-dni,148106.html">Piotr Müller: Decyzja ws. Mazowsza zostanie podjęta w ciągu najbliższych dni</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" href="/a/egzorcyzm-to-nie-zabobon-ale-posluga-radosci-swiatla-i-pokoju,148105.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/egzorcyzm_hollywood_rozaniec.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/egzorcyzm-to-nie-zabobon-ale-posluga-radosci-swiatla-i-pokoju,148105.html">Egzorcyzm to nie zabobon, ale posługa radości, światła i pokoju </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" href="/a/korzystaj-z-dobrodziejstw-natury-i-przygotuj-syrop-z-miety,148104.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/hgfgfhjk.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/korzystaj-z-dobrodziejstw-natury-i-przygotuj-syrop-z-miety,148104.html">Korzystaj z dobrodziejstw natury i przygotuj syrop z mięty</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" href="/a/praca-zdalna-na-stale-zostanie-wpisana-do-kodeksu-pracy,148103.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/qazxcddefggghrtyjukioppppl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/praca-zdalna-na-stale-zostanie-wpisana-do-kodeksu-pracy,148103.html">Praca zdalna na stałe zostanie wpisana do Kodeksu Pracy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" href="/a/cela-plus-zarzuty-dla-b-prezesa-zakladow-chemicznych-police,148102.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/cba_kajdanki_cbagov.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/cela-plus-zarzuty-dla-b-prezesa-zakladow-chemicznych-police,148102.html">Cela plus: Zarzuty dla b. prezesa Zakładów Chemicznych Police</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" href="/a/jon-voight-musimy-wraz-z-bogiem-chronic-usa-musimy-zaglosowac-na-prezydenta-trumpa,148101.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sssddfghhrrtyujkiokkklkghjh.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/jon-voight-musimy-wraz-z-bogiem-chronic-usa-musimy-zaglosowac-na-prezydenta-trumpa,148101.html">Jon Voight: Musimy wraz z Bogiem chronić USA. Musimy zagłosować na prezydenta Trumpa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" href="/a/mz-kolejny-rekord-zakazen-i-siedmiu-zmarlych-pacjentow,148100.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/koronawirus_polska_karetka_wirus.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/mz-kolejny-rekord-zakazen-i-siedmiu-zmarlych-pacjentow,148100.html">MZ: Kolejny rekord zakażeń i siedmiu zmarłych pacjentów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" href="/a/to-wazny-dzien-dla-polskiego-bezpieczenstwa-zakonczyly-sie-negocjacje-z-usa,148099.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/blaszczak_yt_polskie_radio.jpg.300x300_q85_detail_upscale.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/to-wazny-dzien-dla-polskiego-bezpieczenstwa-zakonczyly-sie-negocjacje-z-usa,148099.html">To ważny dzień dla polskiego bezpieczeństwa. Zakończyły się negocjacje z USA</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" href="/a/beata-szydlo-interweniuje-w-ke-ws-dyskryminacji-polskich-samorzadow,148098.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/dfdfdfd4444.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/beata-szydlo-interweniuje-w-ke-ws-dyskryminacji-polskich-samorzadow,148098.html">Beata Szydło interweniuje w KE ws. dyskryminacji polskich samorządów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" href="/a/podkomisja-smolenska-w-samolocie-doszlo-do-dwoch-wybuchow,148097.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/katastrofa_w_smoleńsku.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/podkomisja-smolenska-w-samolocie-doszlo-do-dwoch-wybuchow,148097.html">Podkomisja smoleńska: W samolocie doszło do dwóch wybuchów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" href="/a/31-lipca-1944-gen-komorowski-bor-wydal-decyzje-o-rozpoczeciu-powstania-warszawskiego,148095.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/bmgjhktidlgotppp.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/31-lipca-1944-gen-komorowski-bor-wydal-decyzje-o-rozpoczeciu-powstania-warszawskiego,148095.html">31 lipca 1944 gen. Komorowski ‘’Bór” wydał decyzję o rozpoczęciu Powstania Warszawskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" href="/a/sluzby-udaremnily-zamach-na-zycie-prokuratora-krajowego,148096.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sdsdsds.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/sluzby-udaremnily-zamach-na-zycie-prokuratora-krajowego,148096.html">Służby udaremniły zamach na życie Prokuratora Krajowego </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" href="/a/tusk-broni-wandali-dewastujacych-pomniki-odpowiada-mu-ks-janusz-chyla,148094.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/dsdsdsds.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tusk-broni-wandali-dewastujacych-pomniki-odpowiada-mu-ks-janusz-chyla,148094.html">Tusk broni wandali dewastujących pomniki. Odpowiada mu ks. Janusz Chyła</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" href="/a/tylko-u-nas-grzegorz-strzemecki-jak-oszukano-sejm-w-sprawie-konwencji-stambulskiej-tlumaczenie-tekstu-na-polityczne-zamowienie-rzadu-po-psl,148090.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/grzegorz_strzemeckifoto.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-u-nas-grzegorz-strzemecki-jak-oszukano-sejm-w-sprawie-konwencji-stambulskiej-tlumaczenie-tekstu-na-polityczne-zamowienie-rzadu-po-psl,148090.html">TYLKO U NAS! Grzegorz Strzemecki: Jak oszukano Sejm w sprawie konwencji stambulskiej. Tłumaczenie tekstu na polityczne zamówienie rządu PO-PSL</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" href="/a/tylko-w-swoim-domu-moze-byc-prorok-tak-lekcewazony,148093.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-w-swoim-domu-moze-byc-prorok-tak-lekcewazony,148093.html">,,Tylko w swoim domu może być prorok tak lekceważony''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" href="/a/wystarczylo-zaledwie-15-miesiaca-zeby-uruchomic-polski-bon-turystyczny,148092.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/duda-tvpinfo-koń.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/wystarczylo-zaledwie-15-miesiaca-zeby-uruchomic-polski-bon-turystyczny,148092.html">Wystarczyło zaledwie 1,5 miesiąca, żeby uruchomić Polski bon turystyczny</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" href="/a/niemcy-zalamanie-gospodarcze-jakiego-jeszcze-nie-bylo-spadek-pkb-o-ponad-10-proc,148089.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/merkel-european_peoples_party-flickr-ccby20.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/niemcy-zalamanie-gospodarcze-jakiego-jeszcze-nie-bylo-spadek-pkb-o-ponad-10-proc,148089.html">Niemcy. Załamanie gospodarcze jakiego jeszcze nie było. Spadek PKB o ponad 10 proc.</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" href="/a/komitet-tak-dla-rodziny-nie-dla-gender-popiera-premiera-w-sprawie-konwencji-stambulskiej,148088.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/rodzina_500.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/komitet-tak-dla-rodziny-nie-dla-gender-popiera-premiera-w-sprawie-konwencji-stambulskiej,148088.html">Komitet ,,Tak dla rodziny, nie dla gender'' popiera premiera w sprawie konwencji stambulskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" href="/a/hiszpania-spadek-pkb-o-20-proc-i-moze-byc-gorzej,148087.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/analysis-4937349_1280.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/hiszpania-spadek-pkb-o-20-proc-i-moze-byc-gorzej,148087.html">Hiszpania. Spadek PKB o 20 proc. i może być gorzej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" href="/a/polak-z-paszportem-z-prl-i-bez-numeru-pesel-zatrzymany-w-krakowie-na-lotnisku,148086.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/samolot_na_pasie_lot_wikimedia_multi-license_with_gfdl_and_creative_commons_cc-by-sa-2.5_2.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/polak-z-paszportem-z-prl-i-bez-numeru-pesel-zatrzymany-w-krakowie-na-lotnisku,148086.html">Polak z paszportem z PRL i bez numeru PESEL zatrzymany w Krakowie na lotnisku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" href="/a/zaginiecie-madeleine-mccann-policjanci-przekopuja-dzialke-znalezli-sekretna-piwnice,148084.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/madeleine_mccann_yt_9_news_australia.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/zaginiecie-madeleine-mccann-policjanci-przekopuja-dzialke-znalezli-sekretna-piwnice,148084.html">Zaginięcie Madeleine McCann. Policjanci przekopują działkę, znaleźli „sekretną piwnicę”</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.c9afb3256f2870e161de.js" type="module"></script><script src="runtime-es5.c9afb3256f2870e161de.js" nomodule="" defer=""></script><script src="polyfills-es5.4bd3a6b7592230c35408.js" nomodule="" defer=""></script><script src="polyfills-es2015.28b264071c0a6503d0b4.js" type="module"></script><script src="main-es2015.67a4fa7923d458f08a51.js" type="module"></script><script src="main-es5.67a4fa7923d458f08a51.js" nomodule="" defer=""></script>

</body></html>