<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie! | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Wielu komentatorów przekonuje, że za rosyjską inwazję na Ukrainę odpowiada wyłącznie szaleństwo Putina. Wystarczy więc pozbyć się prezydenta Rosji, aby pozbyć się problemu. „To jakieś kretyństwa” – mówi dosadnie w rozmowie z Robertem Łuchniakiem na a"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!"><meta property="og:description" content="Wielu komentatorów przekonuje, że za rosyjską inwazję na Ukrainę odpowiada wyłącznie szaleństwo Putina. Wystarczy więc pozbyć się prezydenta Rosji, aby pozbyć się problemu. „To jakieś kretyństwa” – mówi dosadnie w rozmowie z Robertem Łuchniakiem na a"><meta property="og:url" content="https://www.fronda.pl/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/kobylinski.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-166226" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="rosja - lista artykułów" href="/c/rosja,22.html">rosja</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie! - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kobylinski-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">17.03.22, 19:16</span><span _ngcontent-sc157="" class="time">Fot. screenshot - YouTube (Telewizja Republika)</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-166227" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="ideologia Kremla - list artykułów" href="/t/ideologia-Kremla,114431.html">ideologia Kremla</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="plan Putina - list artykułów" href="/t/plan-Putina,116137.html">plan Putina</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="imperialne aspiracje Moskwy - list artykułów" href="/t/imperialne-aspiracje-Moskwy,116880.html">imperialne aspiracje Moskwy</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wojna na Ukrainie - list artykułów" href="/t/wojna-na-Ukrainie,42471.html">wojna na Ukrainie</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="ks prof Andrzej Kobyliński - list artykułów" href="/t/ks-prof-Andrzej-Kobylinski,77907.html">ks prof Andrzej Kobyliński</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">5</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Wielu komentatorów przekonuje, że za rosyjską inwazję na Ukrainę odpowiada wyłącznie szaleństwo Putina. Wystarczy więc pozbyć się prezydenta Rosji, aby pozbyć się problemu. „To jakieś kretyństwa” – mówi dosadnie w rozmowie z Robertem Łuchniakiem na antenie Polskiego Radia RDC ks. prof. Andrzej Kobyliński. Filozof podkreśla, że do wojny nie doprowadziło szaleństwo, ale spójny projekt polityczny, gospodarczy i kulturowy.</strong></p>
<p>- „To projekt realizowany w Rosji od lat, z żelazną, logiczną konsekwencją”</p>
<p>- wskazuje kierownik Katedry Etyki w Instytucie Filozofii UKSW.</p>
<p>Wyjaśnia, że na projekt ten składa się wiele elementów. Politycznie jest to m.in. koncepcja Dugina zakładająca stworzenie Wielkiej Eurazji. Zawiera on w sobie też elementy religijne, w co wpisuje się wyraźne wsparcie patriarchy Cyryla dla obecnej wojny. Patriarcha Moskwy i Wszechrusi utrzymuje, że Rosja na Ukrainie staje w obronie tradycyjnych wartości chrześcijańskich. W projekcie tym mieszczą się też elementy ideologii komunistycznej. To ten projekt, a nie sam Putin, odpowiada za trwającą na Ukrainie wojnę.</p>
<p>Cała audycja dostępna jest <a href="https://www.rdc.pl/podcast/religie-rosja-marksizm-komunizm/">TUTAJ</a>.</p>
<p><a href="https://www.youtube.com/watch?v=qnTlJnVN_cE">Posłuchaj również wykładu księdza profesora na temat krytycznej analizy marksizmu i komunizmu z perspektywy filozofii chrześcijańskiej.</a></p>
<p><em>kak/rdc.pl </em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (5):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">matis89</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.03.17 20:07</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3117472_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3117472_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">matis89</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.03.17 20:06</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3117471_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3117471_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">matis89</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.03.17 20:05</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3117466_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3117466_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!! ================================================================================ FAKTY =&gt; ABSOLUTNA większość hospitalizacji w całej EU to NIEZASZCZEPIENI /// ~97% trupów po SARS w całej EU to NIEZASZCZEPIENI. Robicie nam foliarze PRZYSŁUGĘ usuwając swoje wadliwe DNA z populacji ludzkości =&gt; zbiorowa nagroda Darwina!!!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">matis89</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.03.17 19:43</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3117421_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3117421_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Spełnia się proroctwo o inwazji Chin i Rosji na UE. Stanie się to wtedy gdy UE się podniesie, aby podporządkować sobie swoje od dawna cierpiące, niewinne narody. Właśnie dyktaturę UE zapowiada już oficjalnie Niedzielski i lewacki PIS. Niemcy i Francja robią wszystko by Chiny i Rosja podbiły UE i tak się stanie bo Bóg to przepowiedział w 2012 roku.-------------------------------------

Orędzia Ostrzeżenie 19 lutego 2012 :

,,Dwóch sojuszników, Rosja i Chiny, połączy siły. Stanie się tak, kiedy bestia z dziesięcioma rogami się podniesie, aby podporządkować sobie swoje od dawna cierpiące, niewinne narody.

Moja córko, bestią z dziesięcioma rogami jest Unia Europejska — zwana w Apokalipsie św. Jana Babilonem.

Babilon upadnie i zostanie zdominowany przez wielkiego czerwonego smoka, Chiny, i jego sojusznika niedźwiedzia, Rosję.

Kiedy to nastąpi, zapanuje komunizm, i biada temu, kto zostanie przyuważony na tym, że praktykuje swoją religię w ich obecności.

Wszystkie religie zostaną zakazane, ale chrześcijanie będą cierpieć największe prześladowania.

Rzymscy katolicy nie będą w ogóle tolerowani i będą musieli odprawiać Msze w tajemnicy...

Wasz Ukochany Zbawiciel
Odkupiciel ludzkości
Jezus Chrystus''</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.03.17 19:39</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3117404_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3117404_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Broń zamiast pomocy humanitarnej: Na lotnisku w Pizie, pracownicy odmawiają załadunku samolotów ......... https://babylonianempire.wordpress.com/2022/03/15/bron-w-samolotach-zamiast-pomocy-humanitarnej-na-lotnisku-w-pizie-pracownicy-odmawiaja-zaladunku-samolotow/</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Reuters: Erdogan złożył Putinowi konkretną propozycję" href="/a/reuters-erdogan-zlozyl-putinowi-konkretna-propozycje,175090.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Reuters: Erdogan złożył Putinowi konkretną propozycję - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdasaidyas89dshahdsa89dia-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Reuters: Erdogan złożył Putinowi konkretną propozycję" href="/a/reuters-erdogan-zlozyl-putinowi-konkretna-propozycje,175090.html">Reuters: Erdogan złożył Putinowi konkretną propozycję</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kobylinski-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html">Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Rosja – kraj ,,chrześcijańskich’’ pogan " href="/a/rosja-kraj-chrzescijanskich-pogan,175079.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosja – kraj ,,chrześcijańskich’’ pogan  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadadiha8d9dhs8a9daihda8dasiu-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosja – kraj ,,chrześcijańskich’’ pogan " href="/a/rosja-kraj-chrzescijanskich-pogan,175079.html">Rosja – kraj ,,chrześcijańskich’’ pogan </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy" href="/a/putin-traci-kolejnego-sojusznika-uzbekistan-wspieramy-suwerennosc-ukrainy,175078.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdsadsayd8a9dahidudhsaudhuashsaudask-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy" href="/a/putin-traci-kolejnego-sojusznika-uzbekistan-wspieramy-suwerennosc-ukrainy,175078.html">Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’" href="/a/fantazja-miedwiediewa-umiescimy-wrogow-rosji-tam-gdzie-ich-miejsce,175075.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/miedwiediew-yt-735x363-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’" href="/a/fantazja-miedwiediewa-umiescimy-wrogow-rosji-tam-gdzie-ich-miejsce,175075.html">Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy" href="/a/amerykanski-wywiad-straty-rosjan-siegaja-7-tys-zolnierzy,175050.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czolg_rosja_ukraina_bitwa_hostomel_tt_nexta_screen-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy" href="/a/amerykanski-wywiad-straty-rosjan-siegaja-7-tys-zolnierzy,175050.html">Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił " href="/a/bild-lawrow-lecial-do-chin-ale-w-ostatniej-chwili-zawrocil,175049.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/%C5%82awrow-kremlinru-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił " href="/a/bild-lawrow-lecial-do-chin-ale-w-ostatniej-chwili-zawrocil,175049.html">Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Japonia: cztery duże desantowce płyną w stronę Europy" href="/a/japonia-cztery-duze-desantowce-plyna-w-strone-europy,175047.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Japonia: cztery duże desantowce płyną w stronę Europy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rosyjski-okret-flickr-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Japonia: cztery duże desantowce płyną w stronę Europy" href="/a/japonia-cztery-duze-desantowce-plyna-w-strone-europy,175047.html">Japonia: cztery duże desantowce płyną w stronę Europy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Rosyjskie MSZ: próbowaliśmy negocjować z USA przed 24 lutego" href="/a/rosyjskie-msz-probowalismy-negocjowac-z-usa-przed-24-lutego,175046.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosyjskie MSZ: próbowaliśmy negocjować z USA przed 24 lutego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zacharowa_93i2329u8-735x363-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosyjskie MSZ: próbowaliśmy negocjować z USA przed 24 lutego" href="/a/rosyjskie-msz-probowalismy-negocjowac-z-usa-przed-24-lutego,175046.html">Rosyjskie MSZ: próbowaliśmy negocjować z USA przed 24 lutego</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Chiny pomogą Rosji ominąć system SWIFT? " href="/a/chiny-pomoga-rosji-ominac-system-swift,175043.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Chiny pomogą Rosji ominąć system SWIFT?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asjduhas8dsa98dhsad8sahdsahas89-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Chiny pomogą Rosji ominąć system SWIFT? " href="/a/chiny-pomoga-rosji-ominac-system-swift,175043.html">Chiny pomogą Rosji ominąć system SWIFT? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title=",,Hiena Europy’’. Rosjanie straszą ,,denazyfikacją’’ Polski" href="/a/hiena-europy-rosjanie-strasza-denazyfikacja-polski,175042.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Hiena Europy’’. Rosjanie straszą ,,denazyfikacją’’ Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Hiena Europy’’. Rosjanie straszą ,,denazyfikacją’’ Polski" href="/a/hiena-europy-rosjanie-strasza-denazyfikacja-polski,175042.html">,,Hiena Europy’’. Rosjanie straszą ,,denazyfikacją’’ Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="MTS zobowiązał Rosję do zakończenia ,,operacji wojskowej’’" href="/a/mts-zobowiazal-rosje-do-zakonczenia-operacji-wojskowej,175037.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="MTS zobowiązał Rosję do zakończenia ,,operacji wojskowej’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfdskfihdsf8ds9fhsdfs89fdsihfus-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="MTS zobowiązał Rosję do zakończenia ,,operacji wojskowej’’" href="/a/mts-zobowiazal-rosje-do-zakonczenia-operacji-wojskowej,175037.html">MTS zobowiązał Rosję do zakończenia ,,operacji wojskowej’’</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/figura-matki-bozej-fatimskiej-jest-juz-we-lwowie,175089.html">Figura Matki Bożej Fatimskiej jest już we Lwowie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wstyd-hanba-niemieckie-media-nie-zostawiaja-suchej-nitki-na-koalicji-rzadzacej,175088.html">,,Wstyd’’, ,,hańba’’. Niemieckie media nie zostawiają suchej nitki na koalicji rządzącej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/panstwa-g7-sprawcy-zbrodni-na-ukrainie-zostana-ukarani,175087.html">Państwa G7: Sprawcy zbrodni na Ukrainie zostaną ukarani</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html">Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prof-roberto-de-mattei-zwyciezy-fatima-nie-kreml,175085.html">Prof. Roberto de Mattei: Zwycięży Fatima, nie Kreml </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/iii-tajemnica-fatimska-mowi-o-przeszlosci-wyjasnia-kard-ratzinger-1,175084.html">III Tajemnica Fatimska mówi o przeszłości? Wyjaśnia kard. Ratzinger</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ustawa-o-obronie-ojczyzny-znamy-decyzje-prezydenta,175083.html">Ustawa o obronie ojczyzny. Znamy decyzję prezydenta!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kard-mueller-watykan-musi-zareagowac-na-herezje-niemieckiego-synodalizmu,175082.html">Kard. Müller: Watykan musi zareagować na herezję niemieckiego synodalizmu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/to-wojna-putina-755-proc-rosjan-chce-aby-kreml-uderzyl-tez-w-polske,175081.html">To ,,wojna Putina’’? 75,5 proc. Rosjan chce, aby Kreml uderzył też w Polskę </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kolejny-blamaz-berlina-rzadzacy-przeciw-debacie-nt-ukrainy,175080.html">Kolejny blamaż Berlina. Rządzący przeciw debacie nt. Ukrainy</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="Reuters: Erdogan złożył Putinowi konkretną propozycję" href="/a/reuters-erdogan-zlozyl-putinowi-konkretna-propozycje,175090.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Reuters: Erdogan złożył Putinowi konkretną propozycję - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdasaidyas89dshahdsa89dia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Reuters: Erdogan złożył Putinowi konkretną propozycję" href="/a/reuters-erdogan-zlozyl-putinowi-konkretna-propozycje,175090.html">Reuters: Erdogan złożył Putinowi konkretną propozycję</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="Figura Matki Bożej Fatimskiej jest już we Lwowie" href="/a/figura-matki-bozej-fatimskiej-jest-juz-we-lwowie,175089.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Figura Matki Bożej Fatimskiej jest już we Lwowie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadsaudhashd8a9hdsa9d8ashd8sa9das-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Figura Matki Bożej Fatimskiej jest już we Lwowie" href="/a/figura-matki-bozej-fatimskiej-jest-juz-we-lwowie,175089.html">Figura Matki Bożej Fatimskiej jest już we Lwowie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title=",,Wstyd’’, ,,hańba’’. Niemieckie media nie zostawiają suchej nitki na koalicji rządzącej" href="/a/wstyd-hanba-niemieckie-media-nie-zostawiaja-suchej-nitki-na-koalicji-rzadzacej,175088.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Wstyd’’, ,,hańba’’. Niemieckie media nie zostawiają suchej nitki na koalicji rządzącej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/olaf_scholz-flickr-osce_parliamentary_assembly-ccbysa20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Wstyd’’, ,,hańba’’. Niemieckie media nie zostawiają suchej nitki na koalicji rządzącej" href="/a/wstyd-hanba-niemieckie-media-nie-zostawiaja-suchej-nitki-na-koalicji-rzadzacej,175088.html">,,Wstyd’’, ,,hańba’’. Niemieckie media nie zostawiają suchej nitki na koalicji rządzącej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="Państwa G7: Sprawcy zbrodni na Ukrainie zostaną ukarani" href="/a/panstwa-g7-sprawcy-zbrodni-na-ukrainie-zostana-ukarani,175087.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Państwa G7: Sprawcy zbrodni na Ukrainie zostaną ukarani - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biden_yt_cnbc_television-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Państwa G7: Sprawcy zbrodni na Ukrainie zostaną ukarani" href="/a/panstwa-g7-sprawcy-zbrodni-na-ukrainie-zostana-ukarani,175087.html">Państwa G7: Sprawcy zbrodni na Ukrainie zostaną ukarani</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kobylinski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!" href="/a/wystarczy-usunac-putina-i-bedzie-dobrze-ks-prof-kobylinski-to-brednie,175086.html">Wystarczy usunąć Putina i będzie dobrze? Ks. prof. Kobyliński: To brednie!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="Prof. Roberto de Mattei: Zwycięży Fatima, nie Kreml " href="/a/prof-roberto-de-mattei-zwyciezy-fatima-nie-kreml,175085.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Roberto de Mattei: Zwycięży Fatima, nie Kreml  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asidhas89fdshfds8fidshfds89fdshiusfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Roberto de Mattei: Zwycięży Fatima, nie Kreml " href="/a/prof-roberto-de-mattei-zwyciezy-fatima-nie-kreml,175085.html">Prof. Roberto de Mattei: Zwycięży Fatima, nie Kreml </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="III Tajemnica Fatimska mówi o przeszłości? Wyjaśnia kard. Ratzinger" href="/a/iii-tajemnica-fatimska-mowi-o-przeszlosci-wyjasnia-kard-ratzinger-1,175084.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="III Tajemnica Fatimska mówi o przeszłości? Wyjaśnia kard. Ratzinger - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdasdihsa89dsaihda8diusa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="III Tajemnica Fatimska mówi o przeszłości? Wyjaśnia kard. Ratzinger" href="/a/iii-tajemnica-fatimska-mowi-o-przeszlosci-wyjasnia-kard-ratzinger-1,175084.html">III Tajemnica Fatimska mówi o przeszłości? Wyjaśnia kard. Ratzinger</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Ustawa o obronie ojczyzny. Znamy decyzję prezydenta!" href="/a/ustawa-o-obronie-ojczyzny-znamy-decyzje-prezydenta,175083.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ustawa o obronie ojczyzny. Znamy decyzję prezydenta! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/prezydent_duda_bbn_yt_prezydent_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ustawa o obronie ojczyzny. Znamy decyzję prezydenta!" href="/a/ustawa-o-obronie-ojczyzny-znamy-decyzje-prezydenta,175083.html">Ustawa o obronie ojczyzny. Znamy decyzję prezydenta!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Kard. Müller: Watykan musi zareagować na herezję niemieckiego synodalizmu" href="/a/kard-mueller-watykan-musi-zareagowac-na-herezje-niemieckiego-synodalizmu,175082.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kard. Müller: Watykan musi zareagować na herezję niemieckiego synodalizmu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sfdhsf8sufihd8fhsuifhdsuifsdhfusdi-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kard. Müller: Watykan musi zareagować na herezję niemieckiego synodalizmu" href="/a/kard-mueller-watykan-musi-zareagowac-na-herezje-niemieckiego-synodalizmu,175082.html">Kard. Müller: Watykan musi zareagować na herezję niemieckiego synodalizmu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="To ,,wojna Putina’’? 75,5 proc. Rosjan chce, aby Kreml uderzył też w Polskę " href="/a/to-wojna-putina-755-proc-rosjan-chce-aby-kreml-uderzyl-tez-w-polske,175081.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To ,,wojna Putina’’? 75,5 proc. Rosjan chce, aby Kreml uderzył też w Polskę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfsdifhdsf89dshfds98fdhs8fids-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To ,,wojna Putina’’? 75,5 proc. Rosjan chce, aby Kreml uderzył też w Polskę " href="/a/to-wojna-putina-755-proc-rosjan-chce-aby-kreml-uderzyl-tez-w-polske,175081.html">To ,,wojna Putina’’? 75,5 proc. Rosjan chce, aby Kreml uderzył też w Polskę </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Kolejny blamaż Berlina. Rządzący przeciw debacie nt. Ukrainy" href="/a/kolejny-blamaz-berlina-rzadzacy-przeciw-debacie-nt-ukrainy,175080.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejny blamaż Berlina. Rządzący przeciw debacie nt. Ukrainy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdjhsad89asdhsa8dsahd8sadsa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejny blamaż Berlina. Rządzący przeciw debacie nt. Ukrainy" href="/a/kolejny-blamaz-berlina-rzadzacy-przeciw-debacie-nt-ukrainy,175080.html">Kolejny blamaż Berlina. Rządzący przeciw debacie nt. Ukrainy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Rosja – kraj ,,chrześcijańskich’’ pogan " href="/a/rosja-kraj-chrzescijanskich-pogan,175079.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rosja – kraj ,,chrześcijańskich’’ pogan  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadadiha8d9dhs8a9daihda8dasiu-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rosja – kraj ,,chrześcijańskich’’ pogan " href="/a/rosja-kraj-chrzescijanskich-pogan,175079.html">Rosja – kraj ,,chrześcijańskich’’ pogan </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy" href="/a/putin-traci-kolejnego-sojusznika-uzbekistan-wspieramy-suwerennosc-ukrainy,175078.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdsadsayd8a9dahidudhsaudhuashsaudask-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy" href="/a/putin-traci-kolejnego-sojusznika-uzbekistan-wspieramy-suwerennosc-ukrainy,175078.html">Putin traci kolejnego sojusznika. Uzbekistan: Wspieramy suwerenność Ukrainy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Stałe bazy USA w Polsce? Szef MON: Jest na to szansa" href="/a/stale-bazy-usa-w-polsce-szef-mon-jest-na-to-szansa,175077.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Stałe bazy USA w Polsce? Szef MON: Jest na to szansa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/blaszczak-yt-tvpinfo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Stałe bazy USA w Polsce? Szef MON: Jest na to szansa" href="/a/stale-bazy-usa-w-polsce-szef-mon-jest-na-to-szansa,175077.html">Stałe bazy USA w Polsce? Szef MON: Jest na to szansa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Co z polskim KPO? Szef RE: Problem zostanie rozwiązany " href="/a/co-z-polskim-kpo-szef-re-problem-zostanie-rozwiazany,175076.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co z polskim KPO? Szef RE: Problem zostanie rozwiązany  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadsakdhsa8d9ahd8sa9dhsadsads8ad-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co z polskim KPO? Szef RE: Problem zostanie rozwiązany " href="/a/co-z-polskim-kpo-szef-re-problem-zostanie-rozwiazany,175076.html">Co z polskim KPO? Szef RE: Problem zostanie rozwiązany </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’" href="/a/fantazja-miedwiediewa-umiescimy-wrogow-rosji-tam-gdzie-ich-miejsce,175075.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/miedwiediew-yt-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’" href="/a/fantazja-miedwiediewa-umiescimy-wrogow-rosji-tam-gdzie-ich-miejsce,175075.html">Fantazja Miedwiediewa. ,,Umieścimy wrogów Rosji tam, gdzie ich miejsce’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Bp Schneider apeluje do biskupów świata. Chodzi o poświęcenie Rosji " href="/a/bp-schneider-apeluje-do-biskupow-swiata-chodzi-o-poswiecenie-rosji,175074.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bp Schneider apeluje do biskupów świata. Chodzi o poświęcenie Rosji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/schneider-ytt-pch24-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bp Schneider apeluje do biskupów świata. Chodzi o poświęcenie Rosji " href="/a/bp-schneider-apeluje-do-biskupow-swiata-chodzi-o-poswiecenie-rosji,175074.html">Bp Schneider apeluje do biskupów świata. Chodzi o poświęcenie Rosji </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Samobójstwo czy ,,akt łaski’’ Łukaszenki? W Mińsku znaleziono ciało polskiego dezertera" href="/a/samobojstwo-czy-akt-laski-lukaszenki-w-minsku-znaleziono-cialo-polskiego-dezertera,175073.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Samobójstwo czy ,,akt łaski’’ Łukaszenki? W Mińsku znaleziono ciało polskiego dezertera - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfsfihdsf8s9fdshifsfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Samobójstwo czy ,,akt łaski’’ Łukaszenki? W Mińsku znaleziono ciało polskiego dezertera" href="/a/samobojstwo-czy-akt-laski-lukaszenki-w-minsku-znaleziono-cialo-polskiego-dezertera,175073.html">Samobójstwo czy ,,akt łaski’’ Łukaszenki? W Mińsku znaleziono ciało polskiego dezertera</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Brytyjski najnowocześniejszy system przeciwlotniczy Sky Sabre trafi do Polski" href="/a/brytyjski-najnowoczesniejszy-system-przeciwlotniczy-sky-sabre-trafi-do-polski,175072.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brytyjski najnowocześniejszy system przeciwlotniczy Sky Sabre trafi do Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lkj_lkjh_lkjh_lkh_lkjh_lkjh_lk_sky_sabre_yt_crux_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brytyjski najnowocześniejszy system przeciwlotniczy Sky Sabre trafi do Polski" href="/a/brytyjski-najnowoczesniejszy-system-przeciwlotniczy-sky-sabre-trafi-do-polski,175072.html">Brytyjski najnowocześniejszy system przeciwlotniczy Sky Sabre trafi do Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Pilne! Senat przyjął ustawę o obronie Ojczyzny" href="/a/pilne-senat-przyjal-ustawe-o-obronie-ojczyzny,175071.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pilne! Senat przyjął ustawę o obronie Ojczyzny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pilnefronda_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pilne! Senat przyjął ustawę o obronie Ojczyzny" href="/a/pilne-senat-przyjal-ustawe-o-obronie-ojczyzny,175071.html">Pilne! Senat przyjął ustawę o obronie Ojczyzny</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="[Wideo] Polska Miss World – pomoc bezdomnym z potrzeby serca!" href="/a/wideo-polska-miss-world-pomoc-bezdomnym-z-potrzeby-serca,175070.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Polska Miss World – pomoc bezdomnym z potrzeby serca! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jh_jklk_jjk_lkajsd_hflakjhl_kdkarolina_bielawska_yt_miss_world_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Polska Miss World – pomoc bezdomnym z potrzeby serca!" href="/a/wideo-polska-miss-world-pomoc-bezdomnym-z-potrzeby-serca,175070.html">[Wideo] Polska Miss World – pomoc bezdomnym z potrzeby serca!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Litwa apeluje do ONZ o zamknięcie nieba nad Ukrainą" href="/a/litwa-apeluje-do-onz-o-zamkniecie-nieba-nad-ukraina,175069.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Litwa apeluje do ONZ o zamknięcie nieba nad Ukrainą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/international-2694621_1280-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Litwa apeluje do ONZ o zamknięcie nieba nad Ukrainą" href="/a/litwa-apeluje-do-onz-o-zamkniecie-nieba-nad-ukraina,175069.html">Litwa apeluje do ONZ o zamknięcie nieba nad Ukrainą</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Premier Morawiecki podczas odsłonięcia pomnika Lecha Kaczyńskiego w Batumi: Słowa prezydenta RP były wtedy wykpiwane, ale okazały się być prorocze" href="/a/premier-morawiecki-podczas-odsloniecia-pomnika-lecha-kaczynskiego-w-batumi-slowa-prezydenta-rp-byly-wtedy-wykpiwane-ale-okazaly-sie-byc-prorocze,175068.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier Morawiecki podczas odsłonięcia pomnika Lecha Kaczyńskiego w Batumi: Słowa prezydenta RP były wtedy wykpiwane, ale okazały się być prorocze - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fodasvixwaucosa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier Morawiecki podczas odsłonięcia pomnika Lecha Kaczyńskiego w Batumi: Słowa prezydenta RP były wtedy wykpiwane, ale okazały się być prorocze" href="/a/premier-morawiecki-podczas-odsloniecia-pomnika-lecha-kaczynskiego-w-batumi-slowa-prezydenta-rp-byly-wtedy-wykpiwane-ale-okazaly-sie-byc-prorocze,175068.html">Premier Morawiecki podczas odsłonięcia pomnika Lecha Kaczyńskiego w Batumi: Słowa prezydenta RP były wtedy wykpiwane, ale okazały się być prorocze</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Turcja też przeciw Rosji ws. Krymu. Wydano specjalne oświadczenie" href="/a/turcja-tez-przeciw-rosji-ws-krymu-wydano-specjalne-oswiadczenie,175067.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Turcja też przeciw Rosji ws. Krymu. Wydano specjalne oświadczenie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sofdjdosufsd9fiosdfjds90fdsfdsoifds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Turcja też przeciw Rosji ws. Krymu. Wydano specjalne oświadczenie" href="/a/turcja-tez-przeciw-rosji-ws-krymu-wydano-specjalne-oswiadczenie,175067.html">Turcja też przeciw Rosji ws. Krymu. Wydano specjalne oświadczenie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="[Wideo] Nexta alarmuje: Masowe wezwania do wojska na Białorusi i nasilenie przejazdu kolumn ze sprzętem wojskowym" href="/a/wideo-nexta-alarmuje-masowe-wezwania-do-wojska-na-bialorusi-i-nasilenie-przejazdu-kolumn-ze-sprzetem-wojskowym,175066.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Nexta alarmuje: Masowe wezwania do wojska na Białorusi i nasilenie przejazdu kolumn ze sprzętem wojskowym - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lkj_kj_lkjh_lkjh_jh_lkjhoiuioouoiuoiu_oiuoiu_oiuoi_uoiuoiu-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Nexta alarmuje: Masowe wezwania do wojska na Białorusi i nasilenie przejazdu kolumn ze sprzętem wojskowym" href="/a/wideo-nexta-alarmuje-masowe-wezwania-do-wojska-na-bialorusi-i-nasilenie-przejazdu-kolumn-ze-sprzetem-wojskowym,175066.html">[Wideo] Nexta alarmuje: Masowe wezwania do wojska na Białorusi i nasilenie przejazdu kolumn ze sprzętem wojskowym</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Antoni Macierewicz: Zełenski bardzo jasno wskazał na Rosję jako sprawcę zbrodni smoleńskiej" href="/a/antoni-macierewicz-zelenski-bardzo-jasno-wskazal-na-rosje-jako-sprawce-zbrodni-smolenskiej,175065.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Antoni Macierewicz: Zełenski bardzo jasno wskazał na Rosję jako sprawcę zbrodni smoleńskiej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/macierewicz-yt-telrep2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Antoni Macierewicz: Zełenski bardzo jasno wskazał na Rosję jako sprawcę zbrodni smoleńskiej" href="/a/antoni-macierewicz-zelenski-bardzo-jasno-wskazal-na-rosje-jako-sprawce-zbrodni-smolenskiej,175065.html">Antoni Macierewicz: Zełenski bardzo jasno wskazał na Rosję jako sprawcę zbrodni smoleńskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Sok z buraków - &quot;wino&quot; energii zdrowia! " href="/a/sok-z-burakow-wino-energii-zdrowia-1,175064.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sok z buraków - &quot;wino&quot; energii zdrowia!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/burak_sok_warzywa_zdrowie_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sok z buraków - &quot;wino&quot; energii zdrowia! " href="/a/sok-z-burakow-wino-energii-zdrowia-1,175064.html">Sok z buraków - "wino" energii zdrowia! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Premier Ukrainy: Nestle finansuje państwo terrorystyczne, które zabija bezbronne dzieci" href="/a/premier-ukrainy-nestle-finansuje-panstwo-terrorystyczne-ktore-zabija-bezbronne-dzieci,175063.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier Ukrainy: Nestle finansuje państwo terrorystyczne, które zabija bezbronne dzieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/russia-26896_12801-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier Ukrainy: Nestle finansuje państwo terrorystyczne, które zabija bezbronne dzieci" href="/a/premier-ukrainy-nestle-finansuje-panstwo-terrorystyczne-ktore-zabija-bezbronne-dzieci,175063.html">Premier Ukrainy: Nestle finansuje państwo terrorystyczne, które zabija bezbronne dzieci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Bóg... w piekle. Czyli o nadziei powszechnego zbawienia " href="/a/bog-w-piekle-czyli-o-nadziei-powszechnego-zbawienia-2,175062.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bóg... w piekle. Czyli o nadziei powszechnego zbawienia  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/o_dariusz_kowalczyk_yt_biuro_prasowe_konferencji_episkopatu_polski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bóg... w piekle. Czyli o nadziei powszechnego zbawienia " href="/a/bog-w-piekle-czyli-o-nadziei-powszechnego-zbawienia-2,175062.html">Bóg... w piekle. Czyli o nadziei powszechnego zbawienia </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Fukuyama przewiduje pełną klęskę Rosji oraz jej nagły upadek" href="/a/fukuyama-przewiduje-pelna-kleske-rosji-oraz-jej-nagly-upadek,175061.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Fukuyama przewiduje pełną klęskę Rosji oraz jej nagły upadek - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fukuyama_yt_cornell_cses_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Fukuyama przewiduje pełną klęskę Rosji oraz jej nagły upadek" href="/a/fukuyama-przewiduje-pelna-kleske-rosji-oraz-jej-nagly-upadek,175061.html">Fukuyama przewiduje pełną klęskę Rosji oraz jej nagły upadek</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Ukraina tworzy nową 300-tysięczną armię… hakerów" href="/a/ukraina-tworzy-nowa-300-tysieczna-armie-hakerow,175060.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ukraina tworzy nową 300-tysięczną armię… hakerów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ukraine-7046944_1280222333-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ukraina tworzy nową 300-tysięczną armię… hakerów" href="/a/ukraina-tworzy-nowa-300-tysieczna-armie-hakerow,175060.html">Ukraina tworzy nową 300-tysięczną armię… hakerów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Zgwałcona przez obcych kulturowo Ukrainka wraca z Niemiec do Polski" href="/a/zgwalcona-przez-obcych-kulturowo-ukrainka-wraca-z-niemiec-do-polski,175059.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zgwałcona przez obcych kulturowo Ukrainka wraca z Niemiec do Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kobieta_przemoc_gwakt_ponizenie_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zgwałcona przez obcych kulturowo Ukrainka wraca z Niemiec do Polski" href="/a/zgwalcona-przez-obcych-kulturowo-ukrainka-wraca-z-niemiec-do-polski,175059.html">Zgwałcona przez obcych kulturowo Ukrainka wraca z Niemiec do Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="[Wideo] Świat docenia urodę Polek. Karolina Bielawska już jako druga w historii zdobywa tytuł Miss World!" href="/a/wideo-swiat-docenia-urode-polek-karolina-bielawska-juz-jako-druga-w-historii-zdobywa-tytul-miss-world,175058.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Świat docenia urodę Polek. Karolina Bielawska już jako druga w historii zdobywa tytuł Miss World! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/karolina_bielewska_yt_crown_sisters_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Świat docenia urodę Polek. Karolina Bielawska już jako druga w historii zdobywa tytuł Miss World!" href="/a/wideo-swiat-docenia-urode-polek-karolina-bielawska-juz-jako-druga-w-historii-zdobywa-tytul-miss-world,175058.html">[Wideo] Świat docenia urodę Polek. Karolina Bielawska już jako druga w historii zdobywa tytuł Miss World!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Zełenski mocno do Niemców w Bundestagu: Woleliście zajmować się gospodarką. Postarajcie się zrobić więcej" href="/a/zelenski-mocno-do-niemcow-w-bundestagu-woleliscie-zajmowac-sie-gospodarka-postarajcie-sie-zrobic-wiecej,175057.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zełenski mocno do Niemców w Bundestagu: Woleliście zajmować się gospodarką. Postarajcie się zrobić więcej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wolodymyr_zelenski_yt_fakt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zełenski mocno do Niemców w Bundestagu: Woleliście zajmować się gospodarką. Postarajcie się zrobić więcej" href="/a/zelenski-mocno-do-niemcow-w-bundestagu-woleliscie-zajmowac-sie-gospodarka-postarajcie-sie-zrobic-wiecej,175057.html">Zełenski mocno do Niemców w Bundestagu: Woleliście zajmować się gospodarką. Postarajcie się zrobić więcej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Min. Niedzielski zarekomendował premierowi koniec maseczek, izolacji i kwarantanny" href="/a/min-niedzielski-zarekomendowal-premierowi-koniec-maseczek-izolacji-i-kwarantanny,175056.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Min. Niedzielski zarekomendował premierowi koniec maseczek, izolacji i kwarantanny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjh_lkjhl_kjhl_kjha4erfia987a88098_c098_0sdkjha_sdfa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Min. Niedzielski zarekomendował premierowi koniec maseczek, izolacji i kwarantanny" href="/a/min-niedzielski-zarekomendowal-premierowi-koniec-maseczek-izolacji-i-kwarantanny,175056.html">Min. Niedzielski zarekomendował premierowi koniec maseczek, izolacji i kwarantanny</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Koronawirus w Polsce. Spadła liczba zakażeń" href="/a/koronawirus-w-polsce-spadla-liczba-zakazen,175055.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus w Polsce. Spadła liczba zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus w Polsce. Spadła liczba zakażeń" href="/a/koronawirus-w-polsce-spadla-liczba-zakazen,175055.html">Koronawirus w Polsce. Spadła liczba zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Awaria centrów sterowania PKP w całym kraju. Możliwy cyberatak. Duże opóźnienia pociągów" href="/a/awaria-centow-sterowania-pkp-w-calym-kraju-mozliwy-cyberatak-duze-opoznienia-pociagow,175054.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Awaria centrów sterowania PKP w całym kraju. Możliwy cyberatak. Duże opóźnienia pociągów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kolej-pkp-pixabay-kurtdeiner-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Awaria centrów sterowania PKP w całym kraju. Możliwy cyberatak. Duże opóźnienia pociągów" href="/a/awaria-centow-sterowania-pkp-w-calym-kraju-mozliwy-cyberatak-duze-opoznienia-pociagow,175054.html">Awaria centrów sterowania PKP w całym kraju. Możliwy cyberatak. Duże opóźnienia pociągów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="W najbliższych kilkudziesięciu godzinach pęknie granica 2 mln ukraińskich uchodźców w Polsce" href="/a/w-najblizszych-kilkudziesieciu-godzinach-peknie-granica-2-mln-ukrainskich-uchodzcow-w-polsce,175053.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="W najbliższych kilkudziesięciu godzinach pęknie granica 2 mln ukraińskich uchodźców w Polsce - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fm6hlnxxsaelpxj-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="W najbliższych kilkudziesięciu godzinach pęknie granica 2 mln ukraińskich uchodźców w Polsce" href="/a/w-najblizszych-kilkudziesieciu-godzinach-peknie-granica-2-mln-ukrainskich-uchodzcow-w-polsce,175053.html">W najbliższych kilkudziesięciu godzinach pęknie granica 2 mln ukraińskich uchodźców w Polsce</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Fogiel: 25 marca to prawdopodobna data ewentualnej wizyty Bidena w Polsce" href="/a/fogiel-25-marca-to-prawdopodobna-data-ewentualnej-wizyty-bidena-w-polsce,175052.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Fogiel: 25 marca to prawdopodobna data ewentualnej wizyty Bidena w Polsce - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biden_yt_cnbc_television-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Fogiel: 25 marca to prawdopodobna data ewentualnej wizyty Bidena w Polsce" href="/a/fogiel-25-marca-to-prawdopodobna-data-ewentualnej-wizyty-bidena-w-polsce,175052.html">Fogiel: 25 marca to prawdopodobna data ewentualnej wizyty Bidena w Polsce</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Ustawiane przetargi w Agencji Mienia Wojskowego. Zarzuty dla kolejnych pięciu osób" href="/a/ustawiane-przetargi-w-agencji-mienia-wojskowego-zarzuty-dla-kolejnych-pieciu-osob,175051.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ustawiane przetargi w Agencji Mienia Wojskowego. Zarzuty dla kolejnych pięciu osób - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cba_2_odznaka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ustawiane przetargi w Agencji Mienia Wojskowego. Zarzuty dla kolejnych pięciu osób" href="/a/ustawiane-przetargi-w-agencji-mienia-wojskowego-zarzuty-dla-kolejnych-pieciu-osob,175051.html">Ustawiane przetargi w Agencji Mienia Wojskowego. Zarzuty dla kolejnych pięciu osób</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy" href="/a/amerykanski-wywiad-straty-rosjan-siegaja-7-tys-zolnierzy,175050.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czolg_rosja_ukraina_bitwa_hostomel_tt_nexta_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy" href="/a/amerykanski-wywiad-straty-rosjan-siegaja-7-tys-zolnierzy,175050.html">Amerykański wywiad: straty Rosjan sięgają 7 tys. żołnierzy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił " href="/a/bild-lawrow-lecial-do-chin-ale-w-ostatniej-chwili-zawrocil,175049.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/%C5%82awrow-kremlinru-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił " href="/a/bild-lawrow-lecial-do-chin-ale-w-ostatniej-chwili-zawrocil,175049.html">Bild: Ławrow leciał do Chin, ale w ostatniej chwili zawrócił </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Wojsko Polskie przeszkoli setki tysięcy rezerwistów" href="/a/wojsko-polskie-przeszkoli-setki-tysiecy-rezerwistow,175048.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wojsko Polskie przeszkoli setki tysięcy rezerwistów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zolnierzpolski-flickr-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wojsko Polskie przeszkoli setki tysięcy rezerwistów" href="/a/wojsko-polskie-przeszkoli-setki-tysiecy-rezerwistow,175048.html">Wojsko Polskie przeszkoli setki tysięcy rezerwistów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Japonia: cztery duże desantowce płyną w stronę Europy" href="/a/japonia-cztery-duze-desantowce-plyna-w-strone-europy,175047.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Japonia: cztery duże desantowce płyną w stronę Europy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rosyjski-okret-flickr-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Japonia: cztery duże desantowce płyną w stronę Europy" href="/a/japonia-cztery-duze-desantowce-plyna-w-strone-europy,175047.html">Japonia: cztery duże desantowce płyną w stronę Europy</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>