<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Kryminalni zatrzymali 3 mężczyzn podejrzanych o szereg rozbojów na terenie miasta. Zatrzymani to mieszkańcy powiatu prudnickiego oraz limanowskiego w wieku od 23 do 27 lat. Jak ustalili śledczy, napastnicy atakowali swoje ofiary, a następnie okradali"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych"><meta property="og:description" content="Kryminalni zatrzymali 3 mężczyzn podejrzanych o szereg rozbojów na terenie miasta. Zatrzymani to mieszkańcy powiatu prudnickiego oraz limanowskiego w wieku od 23 do 27 lat. Jak ustalili śledczy, napastnicy atakowali swoje ofiary, a następnie okradali"><meta property="og:url" content="https://www.fronda.pl/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/206-132557_kjh_l_kja-098-a_09a8s-0d9f8_a-sfds.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-65172" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="cela plus - lista artykułów" href="/c/cela-plus,98.html">cela plus</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/206-132557_kjh_l_kja-098-a_09a8s-0d9f8_a-sfds-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">26.04.22, 11:23</span><span _ngcontent-sc157="" class="time">Fot. via: policja.pl</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-65173" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="przestępstwa na tle rabunkowym - list artykułów" href="/t/przestepstwa-na-tle-rabunkowym,118314.html">przestępstwa na tle rabunkowym</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="kradzieże - list artykułów" href="/t/kradzieze,42182.html">kradzieże</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="rozboje - list artykułów" href="/t/rozboje,54823.html">rozboje</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="rabunek - list artykułów" href="/t/rabunek,5635.html">rabunek</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="więzienie - list artykułów" href="/t/wiezienie,7335.html">więzienie</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">3</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Kryminalni zatrzymali 3 mężczyzn podejrzanych o szereg rozbojów na terenie miasta. Zatrzymani to mieszkańcy powiatu prudnickiego oraz limanowskiego w wieku od 23 do 27 lat. Jak ustalili śledczy, napastnicy atakowali swoje ofiary, a następnie okradali. Zatrzymanym za takie przestępstwa grozi teraz kara nawet do 12 lat więzienia.</span></span></strong></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Do tych zdarzeń doszło na przełomie 17/18 kwietnia tego roku na terenie Prudnika. Dyżurny policji otrzymał informacje, że 3 mieszkańców miasta w krótkim odstępie czasu zostało napadniętych przez grupę młodych mężczyzn. Napastnicy atakowali swoje ofiary, a następnie okradali je głównie z pieniędzy. Pokrzywdzeni swoje straty oszacowali na prawie 1000 złotych.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Niezwłocznie tą sprawą zajęli się prudniccy kryminalni. Śledczy już kilka godzin później na podstawie pracy operacyjnej wytypowali i zatrzymali 3 mężczyzn, których podejrzewali o te przestępstwa. Zatrzymani, to dwóch mieszkańców powiatu prudnickiego oraz mieszkaniec powiatu limanowskiego w wieku od 23 do 27 lat.</span></span><strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">&nbsp;</span></span></strong><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">&nbsp;Policjanci częściowo odzyskali skradzione mienie.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Zatrzymani usłyszeli już zarzuty rozbojów, których dopuścili się wspólnie i w porozumieniu. Mężczyźni przyznali się do winy. Za takie przestępstwa grozi im teraz kara nawet do 12 lat więzienia.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;"><br></span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">mp/policja.pl</span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (3):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">mądry</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.04.26 12:15</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3163635_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3163635_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Trochę mi ich szkoda - nic już z nich nie wyrośnie a jeśli są słabi fizycznie lub wyglądają jak dziewczyny mogą skończyć na haremie. Dla mnie ro drakońska kara mimo czynu karygodnego</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.04.26 12:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3163623_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3163623_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Chcieli sobie wyrównać inflacje, Morawiecki sobie pensje podniósł o nich zapomniał.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Zegarmistrz</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2022.04.26 11:41</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="3163610_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="3163610_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">hi hi; he he; tik tak</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/206-132557_kjh_l_kja-098-a_09a8s-0d9f8_a-sfds-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html">Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku" href="/a/cela-plus-do-18-lat-wiezienia-za-2-zlote-i-soczek-dla-recydywisty-za-rozboj-na-14-latku,176775.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lj_kj_hj0a987df_aatrzumanie_policja_%3Bajk_sd%3Bfa_policja_pl-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku" href="/a/cela-plus-do-18-lat-wiezienia-za-2-zlote-i-soczek-dla-recydywisty-za-rozboj-na-14-latku,176775.html">Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Cela plus! CBŚP zapobiegło transakcji, której przedmiotem miało być 120 tys. Tabletek z efedryną" href="/a/cela-plus-cbsp-zapobieglo-transakcji-ktorej-przedmiotem-mialo-byc-120-tys-tabletek-z-efedryna,176678.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! CBŚP zapobiegło transakcji, której przedmiotem miało być 120 tys. Tabletek z efedryną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/narkotyki_efedryna_policja_pl_kjh_jkh_hjkl_kjh_lkjh-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! CBŚP zapobiegło transakcji, której przedmiotem miało być 120 tys. Tabletek z efedryną" href="/a/cela-plus-cbsp-zapobieglo-transakcji-ktorej-przedmiotem-mialo-byc-120-tys-tabletek-z-efedryna,176678.html">Cela plus! CBŚP zapobiegło transakcji, której przedmiotem miało być 120 tys. Tabletek z efedryną</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Cela plus: Zbrodnia vatowska i pranie pieniędzy. 9 osób w rękach policji" href="/a/cela-plus-zbrodnia-vatowska-i-pranie-pieniedzy-9-osob-w-rekach-policji,176624.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus: Zbrodnia vatowska i pranie pieniędzy. 9 osób w rękach policji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/3-384495-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus: Zbrodnia vatowska i pranie pieniędzy. 9 osób w rękach policji" href="/a/cela-plus-zbrodnia-vatowska-i-pranie-pieniedzy-9-osob-w-rekach-policji,176624.html">Cela plus: Zbrodnia vatowska i pranie pieniędzy. 9 osób w rękach policji</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Cela plus! Plaga oszustów &quot;na policjanata&quot; - wśród nich nieletni" href="/a/cela-plus-plaga-oszustow-na-policjanata-wsrod-nich-nieletni,176580.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Plaga oszustów &quot;na policjanata&quot; - wśród nich nieletni - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kajdanki-kasa-pixabay-pxhere-cc0-123456_mp-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Plaga oszustów &quot;na policjanata&quot; - wśród nich nieletni" href="/a/cela-plus-plaga-oszustow-na-policjanata-wsrod-nich-nieletni,176580.html">Cela plus! Plaga oszustów "na policjanata" - wśród nich nieletni</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Cela plus: Były poseł Ruchu Palikota skazany. Chodzi o przywłaszczenie pieniędzy i dziecięcą pornografię" href="/a/cela-plus-byly-posel-ruchu-palikota-skazany-chodzi-o-przywlaszczenie-pieniedzy-i-dziecieca-pornografie,176574.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus: Były poseł Ruchu Palikota skazany. Chodzi o przywłaszczenie pieniędzy i dziecięcą pornografię - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wiezienie-pixabayy-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus: Były poseł Ruchu Palikota skazany. Chodzi o przywłaszczenie pieniędzy i dziecięcą pornografię" href="/a/cela-plus-byly-posel-ruchu-palikota-skazany-chodzi-o-przywlaszczenie-pieniedzy-i-dziecieca-pornografie,176574.html">Cela plus: Były poseł Ruchu Palikota skazany. Chodzi o przywłaszczenie pieniędzy i dziecięcą pornografię</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Cela plus! Pijany z dożywotnim zakazem jazdy i pod elektronicznym nadzorem próbował potrącić swojego kuratora" href="/a/cela-plus-pijany-z-dozywotnim-zakazem-jazdy-i-pod-elektronicznym-nadzorem-probowal-potracic-swojego-kuratora,176558.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Pijany z dożywotnim zakazem jazdy i pod elektronicznym nadzorem próbował potrącić swojego kuratora - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/policja_klatka_radiowoz_policja_pl_lkj_lkj-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Pijany z dożywotnim zakazem jazdy i pod elektronicznym nadzorem próbował potrącić swojego kuratora" href="/a/cela-plus-pijany-z-dozywotnim-zakazem-jazdy-i-pod-elektronicznym-nadzorem-probowal-potracic-swojego-kuratora,176558.html">Cela plus! Pijany z dożywotnim zakazem jazdy i pod elektronicznym nadzorem próbował potrącić swojego kuratora</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Cela plus! Mazowieccy policjanci zatrzymali pedofila" href="/a/cela-plus-mazowieccy-policjanci-zatrzymali-pedofila,176491.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Mazowieccy policjanci zatrzymali pedofila - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziecko_dziewczynka_przemoc_pedofiali_pixabay_lkj-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Mazowieccy policjanci zatrzymali pedofila" href="/a/cela-plus-mazowieccy-policjanci-zatrzymali-pedofila,176491.html">Cela plus! Mazowieccy policjanci zatrzymali pedofila</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="CBA przerwało proceder ustawiania przetargów na sprzęt medyczny" href="/a/cba-przerwalo-proceder-ustawiania-przetargow-na-sprzet-medyczny,176488.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="CBA przerwało proceder ustawiania przetargów na sprzęt medyczny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cba_akcja_cba_gov_pl_123456-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="CBA przerwało proceder ustawiania przetargów na sprzęt medyczny" href="/a/cba-przerwalo-proceder-ustawiania-przetargow-na-sprzet-medyczny,176488.html">CBA przerwało proceder ustawiania przetargów na sprzęt medyczny</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Cela plus! Nawet 1.6 tony kokainy mógł wprowadzić do obrotu rozbity gang" href="/a/cela-plus-nawet-16-tony-kokainy-mogl-wprowadzic-do-obrotu-rozbity-gang,176402.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Nawet 1.6 tony kokainy mógł wprowadzić do obrotu rozbity gang - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/policja_aresztowanie_gang_cbsp_policja_pl_lkjh_lkjh_lk-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Nawet 1.6 tony kokainy mógł wprowadzić do obrotu rozbity gang" href="/a/cela-plus-nawet-16-tony-kokainy-mogl-wprowadzic-do-obrotu-rozbity-gang,176402.html">Cela plus! Nawet 1.6 tony kokainy mógł wprowadzić do obrotu rozbity gang</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Cela plus! Pijany kierowca uszkodził 12 samochodów" href="/a/cela-plus-pijany-kierowca-uszkodzil-12-samochodow,176279.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Pijany kierowca uszkodził 12 samochodów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pijany_kierowca_policja_yt_tv_iszczecinek_pl-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Pijany kierowca uszkodził 12 samochodów" href="/a/cela-plus-pijany-kierowca-uszkodzil-12-samochodow,176279.html">Cela plus! Pijany kierowca uszkodził 12 samochodów</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Cela plus! Miejscowy pijany „kozak” z sądowym zakazem kierowania pojazdami próbował przekupić policjantów" href="/a/cela-plus-miejscowy-pijany-kozak-z-sadowym-zakazem-kierowania-pojazdami-probowal-przekupic-policjantow,176228.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Cela plus! Miejscowy pijany „kozak” z sądowym zakazem kierowania pojazdami próbował przekupić policjantów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjh_kja_h_lakj_hsdlkfaj90a98d-a_90a98s_d0-aozaaslk_ajaoskokokokokok_alkj_hafksd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Cela plus! Miejscowy pijany „kozak” z sądowym zakazem kierowania pojazdami próbował przekupić policjantów" href="/a/cela-plus-miejscowy-pijany-kozak-z-sadowym-zakazem-kierowania-pojazdami-probowal-przekupic-policjantow,176228.html">Cela plus! Miejscowy pijany „kozak” z sądowym zakazem kierowania pojazdami próbował przekupić policjantów</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/mswia-przedstawilo-liste-polskich-sankcji-na-rosje,176809.html">MSWiA przedstawiło listę polskich sankcji na Rosję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/niemieckie-stowarzyszenie-promujace-partnerstwo-z-rosja-finansowane-z-pieniedzy-nord-stream-2-ag,176808.html">Niemieckie stowarzyszenie promujące partnerstwo z Rosją finansowane z pieniędzy Nord Stream 2 AG</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html">Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/the-washington-post-to-oni-na-bialorusi-powstrzymali-atak-rosji-na-kijow-1,176806.html">The Washington Post: To oni na Białorusi powstrzymali atak Rosji na Kijów</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kard-pell-papiez-bedzie-reagowal-na-widmo-schizmy-w-niemczech,176805.html">Kard. Pell: Papież będzie reagował na widmo schizmy w Niemczech</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tak-putin-dba-o-rannych-zolnierzy-wiekszosc-umiera-na-polu-bitwy,176802.html">Tak Putin dba o rannych żołnierzy: większość umiera na polu bitwy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/premier-proponujemy-wakacje-kredytowe-oraz-inny-korzystniesjzy-wskaznik-oprocentowania,176801.html">Premier: Proponujemy wakacje kredytowe oraz inny korzystniesjzy wskaźnik oprocentowania</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/juz-ponad-polowa-polakow-nie-wierzy-w-atak-putina-na-polske,176800.html">Już ponad połowa Polaków nie wierzy w atak Putina na Polskę</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/rosjanie-zalozyli-oboz-koncentracyjny-w-wowczansku-i-torturuja-tam-ludnosc-cywilna,176799.html">Rosjanie założyli obóz koncentracyjny w Wowczańsku i torturują tam ludność cywilną</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/brytyjski-mon-o-ogromnych-stratach-rosji,176798.html">Brytyjski MON o ogromnych stratach Rosji</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="MSWiA przedstawiło listę polskich sankcji na Rosję" href="/a/mswia-przedstawilo-liste-polskich-sankcji-na-rosje,176809.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="MSWiA przedstawiło listę polskich sankcji na Rosję - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/mariusz_kaminski_yt_mswia_screen_123456_mp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="MSWiA przedstawiło listę polskich sankcji na Rosję" href="/a/mswia-przedstawilo-liste-polskich-sankcji-na-rosje,176809.html">MSWiA przedstawiło listę polskich sankcji na Rosję</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="Niemieckie stowarzyszenie promujące partnerstwo z Rosją finansowane z pieniędzy Nord Stream 2 AG" href="/a/niemieckie-stowarzyszenie-promujace-partnerstwo-z-rosja-finansowane-z-pieniedzy-nord-stream-2-ag,176808.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemieckie stowarzyszenie promujące partnerstwo z Rosją finansowane z pieniędzy Nord Stream 2 AG - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nord_stream_fot_piotr_mahhonin_cc40_wiki1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemieckie stowarzyszenie promujące partnerstwo z Rosją finansowane z pieniędzy Nord Stream 2 AG" href="/a/niemieckie-stowarzyszenie-promujace-partnerstwo-z-rosja-finansowane-z-pieniedzy-nord-stream-2-ag,176808.html">Niemieckie stowarzyszenie promujące partnerstwo z Rosją finansowane z pieniędzy Nord Stream 2 AG</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/206-132557_kjh_l_kja-098-a_09a8s-0d9f8_a-sfds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych" href="/a/cela-plus-nawet-po-12-lat-wiezienia-za-niecale-1000-zlotych,176807.html">Cela plus! Nawet po 12 lat więzienia za … niecałe 1000 złotych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="The Washington Post: To oni na Białorusi powstrzymali atak Rosji na Kijów" href="/a/the-washington-post-to-oni-na-bialorusi-powstrzymali-atak-rosji-na-kijow-1,176806.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="The Washington Post: To oni na Białorusi powstrzymali atak Rosji na Kijów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biabiabaikjlk_jlhsja_hflda09879a09sd_fasrosk_sdafsa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="The Washington Post: To oni na Białorusi powstrzymali atak Rosji na Kijów" href="/a/the-washington-post-to-oni-na-bialorusi-powstrzymali-atak-rosji-na-kijow-1,176806.html">The Washington Post: To oni na Białorusi powstrzymali atak Rosji na Kijów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Kard. Pell: Papież będzie reagował na widmo schizmy w Niemczech" href="/a/kard-pell-papiez-bedzie-reagowal-na-widmo-schizmy-w-niemczech,176805.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kard. Pell: Papież będzie reagował na widmo schizmy w Niemczech - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/safddhf89sfhdsfdsfidshfdsif-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kard. Pell: Papież będzie reagował na widmo schizmy w Niemczech" href="/a/kard-pell-papiez-bedzie-reagowal-na-widmo-schizmy-w-niemczech,176805.html">Kard. Pell: Papież będzie reagował na widmo schizmy w Niemczech</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="Tak Putin dba o rannych żołnierzy: większość umiera na polu bitwy" href="/a/tak-putin-dba-o-rannych-zolnierzy-wiekszosc-umiera-na-polu-bitwy,176802.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tak Putin dba o rannych żołnierzy: większość umiera na polu bitwy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hlk_rosoeoes_rosos_oeadakjh_lkjh_kasdfa_lkj_hj_hlkjh_lkj_hl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tak Putin dba o rannych żołnierzy: większość umiera na polu bitwy" href="/a/tak-putin-dba-o-rannych-zolnierzy-wiekszosc-umiera-na-polu-bitwy,176802.html">Tak Putin dba o rannych żołnierzy: większość umiera na polu bitwy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Premier: Proponujemy wakacje kredytowe oraz inny korzystniesjzy wskaźnik oprocentowania" href="/a/premier-proponujemy-wakacje-kredytowe-oraz-inny-korzystniesjzy-wskaznik-oprocentowania,176801.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier: Proponujemy wakacje kredytowe oraz inny korzystniesjzy wskaźnik oprocentowania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/mateusz_morawiecki_yt_kprm_lkj_hh_las098-a90_-sd0f98_a-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier: Proponujemy wakacje kredytowe oraz inny korzystniesjzy wskaźnik oprocentowania" href="/a/premier-proponujemy-wakacje-kredytowe-oraz-inny-korzystniesjzy-wskaznik-oprocentowania,176801.html">Premier: Proponujemy wakacje kredytowe oraz inny korzystniesjzy wskaźnik oprocentowania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Już ponad połowa Polaków nie wierzy w atak Putina na Polskę" href="/a/juz-ponad-polowa-polakow-nie-wierzy-w-atak-putina-na-polske,176800.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Już ponad połowa Polaków nie wierzy w atak Putina na Polskę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putinvladimir-wiki-kremlinru-cc40-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Już ponad połowa Polaków nie wierzy w atak Putina na Polskę" href="/a/juz-ponad-polowa-polakow-nie-wierzy-w-atak-putina-na-polske,176800.html">Już ponad połowa Polaków nie wierzy w atak Putina na Polskę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Rosjanie założyli obóz koncentracyjny w Wowczańsku i torturują tam ludność cywilną" href="/a/rosjanie-zalozyli-oboz-koncentracyjny-w-wowczansku-i-torturuja-tam-ludnosc-cywilna,176799.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rosjanie założyli obóz koncentracyjny w Wowczańsku i torturują tam ludność cywilną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/barbed-wire-1269430_1280-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rosjanie założyli obóz koncentracyjny w Wowczańsku i torturują tam ludność cywilną" href="/a/rosjanie-zalozyli-oboz-koncentracyjny-w-wowczansku-i-torturuja-tam-ludnosc-cywilna,176799.html">Rosjanie założyli obóz koncentracyjny w Wowczańsku i torturują tam ludność cywilną</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Brytyjski MON o ogromnych stratach Rosji" href="/a/brytyjski-mon-o-ogromnych-stratach-rosji,176798.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brytyjski MON o ogromnych stratach Rosji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czolg_rosja_ukraina_bitwa_hostomel_tt_nexta_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brytyjski MON o ogromnych stratach Rosji" href="/a/brytyjski-mon-o-ogromnych-stratach-rosji,176798.html">Brytyjski MON o ogromnych stratach Rosji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Dziś wszyscy modlimy się za POLSKĘ! Litania do św. Wojciecha" href="/a/dzis-wszyscy-modlimy-sie-za-polske-litania-do-sw-wojciecha-1,176791.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dziś wszyscy modlimy się za POLSKĘ! Litania do św. Wojciecha - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiety_wojciech_wiki-lkjh_lkj_8-0_9a-sd0fa-09-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dziś wszyscy modlimy się za POLSKĘ! Litania do św. Wojciecha" href="/a/dzis-wszyscy-modlimy-sie-za-polske-litania-do-sw-wojciecha-1,176791.html">Dziś wszyscy modlimy się za POLSKĘ! Litania do św. Wojciecha</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Elon Musk kupił Twittera" href="/a/elon-musk-kupil-twittera,176795.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Elon Musk kupił Twittera - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/www7w8erwge8rw8erguwerlwebf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Elon Musk kupił Twittera" href="/a/elon-musk-kupil-twittera,176795.html">Elon Musk kupił Twittera</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Szef ukraińskiego MSZ o groźbach Ławrowa: To oznacza, że Moskwa przegrywa na Ukrainie" href="/a/szef-ukrainskiego-msz-o-grozbach-lawrowa-to-oznacza-ze-moskwa-przegrywa-na-ukrainie,176794.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef ukraińskiego MSZ o groźbach Ławrowa: To oznacza, że Moskwa przegrywa na Ukrainie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kuleba-yt-_ukrainemfa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef ukraińskiego MSZ o groźbach Ławrowa: To oznacza, że Moskwa przegrywa na Ukrainie" href="/a/szef-ukrainskiego-msz-o-grozbach-lawrowa-to-oznacza-ze-moskwa-przegrywa-na-ukrainie,176794.html">Szef ukraińskiego MSZ o groźbach Ławrowa: To oznacza, że Moskwa przegrywa na Ukrainie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Dla mnie żyć – to Chrystus" href="/a/dla-mnie-zyc-to-chrystus,176792.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dla mnie żyć – to Chrystus - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_oblicze_11-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dla mnie żyć – to Chrystus" href="/a/dla-mnie-zyc-to-chrystus,176792.html">Dla mnie żyć – to Chrystus</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title=",,Ryzyko jest znaczne''. Ławrow grozi wojną nuklearną" href="/a/ryzyko-jest-znaczne-lawrow-grozi-wojna-nuklearna,176793.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Ryzyko jest znaczne''. Ławrow grozi wojną nuklearną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lawrow_youtube_rt_123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Ryzyko jest znaczne''. Ławrow grozi wojną nuklearną" href="/a/ryzyko-jest-znaczne-lawrow-grozi-wojna-nuklearna,176793.html">,,Ryzyko jest znaczne''. Ławrow grozi wojną nuklearną</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Św. Wojciech – cudowny orędownik Polaków" href="/a/sw-wojciech-cudowny-oredownik-polakow-2,176790.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Wojciech – cudowny orędownik Polaków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swietywojciechpolska-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Wojciech – cudowny orędownik Polaków" href="/a/sw-wojciech-cudowny-oredownik-polakow-2,176790.html">Św. Wojciech – cudowny orędownik Polaków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="[Wideo, Zdjęcia] Wołyń. Piękne działania Ukraińców - odnawiają polskie cmentarze" href="/a/wideo-zdjecia-wolyn-piekne-dzialania-ukraincow-odnawiaja-polskie-cmentarze,176789.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo, Zdjęcia] Wołyń. Piękne działania Ukraińców - odnawiają polskie cmentarze - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wolyn_polskie_cmentarze_tt_screen_lkajh_lkjh_lasdfasdfasd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo, Zdjęcia] Wołyń. Piękne działania Ukraińców - odnawiają polskie cmentarze" href="/a/wideo-zdjecia-wolyn-piekne-dzialania-ukraincow-odnawiaja-polskie-cmentarze,176789.html">[Wideo, Zdjęcia] Wołyń. Piękne działania Ukraińców - odnawiają polskie cmentarze</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="[Wideo] „Błoto” też pokonało ruskie czołgi na Ukrainie" href="/a/wideo-bloto-tez-pokonalo-ruskie-czolgi-na-ukrainie,176788.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] „Błoto” też pokonało ruskie czołgi na Ukrainie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ruskie_czolgi_ukraina_bloto_tt_liveuamap-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] „Błoto” też pokonało ruskie czołgi na Ukrainie" href="/a/wideo-bloto-tez-pokonalo-ruskie-czolgi-na-ukrainie,176788.html">[Wideo] „Błoto” też pokonało ruskie czołgi na Ukrainie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="&quot;Pani Agata Duda bardzo dużo pomaga&quot; – dziennikarka zachwycona działaniami Pierwszej Damy" href="/a/pani-agata-duda-bardzo-duzo-pomaga-dziennikarka-zachwycona-dzialaniami-pierwszej-damy,176787.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="&quot;Pani Agata Duda bardzo dużo pomaga&quot; – dziennikarka zachwycona działaniami Pierwszej Damy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/02_akd_osrodek_rio_20220421_gjb_1607jhk_jh_lkj_hljkh_lkj-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="&quot;Pani Agata Duda bardzo dużo pomaga&quot; – dziennikarka zachwycona działaniami Pierwszej Damy" href="/a/pani-agata-duda-bardzo-duzo-pomaga-dziennikarka-zachwycona-dzialaniami-pierwszej-damy,176787.html">"Pani Agata Duda bardzo dużo pomaga" – dziennikarka zachwycona działaniami Pierwszej Damy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Kuźmiuk: Gerhard Schroeder wykłada istotę polityki Niemiec wobec Rosji" href="/a/kuzmiuk-gerhard-schroeder-wyklada-istote-polityki-niemiec-wobec-rosji,176746.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kuźmiuk: Gerhard Schroeder wykłada istotę polityki Niemiec wobec Rosji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-schroeder-kremlin-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kuźmiuk: Gerhard Schroeder wykłada istotę polityki Niemiec wobec Rosji" href="/a/kuzmiuk-gerhard-schroeder-wyklada-istote-polityki-niemiec-wobec-rosji,176746.html">Kuźmiuk: Gerhard Schroeder wykłada istotę polityki Niemiec wobec Rosji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Brat Elia: Diabeł istnieje. Czai się na nas! Widziałem ludzi, którzy odrywali się od ziemi!" href="/a/brat-elia-diabel-istnieje-czai-sie-na-nas-widzialem-ludzi-ktorzy-odrywali-sie-od-ziemi-2,176786.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brat Elia: Diabeł istnieje. Czai się na nas! Widziałem ludzi, którzy odrywali się od ziemi! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/elia_bratyt-1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brat Elia: Diabeł istnieje. Czai się na nas! Widziałem ludzi, którzy odrywali się od ziemi!" href="/a/brat-elia-diabel-istnieje-czai-sie-na-nas-widzialem-ludzi-ktorzy-odrywali-sie-od-ziemi-2,176786.html">Brat Elia: Diabeł istnieje. Czai się na nas! Widziałem ludzi, którzy odrywali się od ziemi!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Sąd oddalił pozew organizacji LGBT w sprawie kampanii Fundacji Pro-prawo do życia" href="/a/sad-oddalil-pozew-organizacji-lgbt-w-sprawie-kampanii-fundacji-pro-prawo-do-zycia,176785.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sąd oddalił pozew organizacji LGBT w sprawie kampanii Fundacji Pro-prawo do życia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lgbt_pedofialia_ciezarowka_yt_tel_wpolsce_hl_jlkjh_ljh-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sąd oddalił pozew organizacji LGBT w sprawie kampanii Fundacji Pro-prawo do życia" href="/a/sad-oddalil-pozew-organizacji-lgbt-w-sprawie-kampanii-fundacji-pro-prawo-do-zycia,176785.html">Sąd oddalił pozew organizacji LGBT w sprawie kampanii Fundacji Pro-prawo do życia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="[Wideo] Rosyjski bombowiec Su-34 zestrzelony pod Charkowem" href="/a/wideo-rosyjski-bombowiec-su-34-zestrzelony-pod-charkowem,176784.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Rosyjski bombowiec Su-34 zestrzelony pod Charkowem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lkja_shldjk_hjk_a987d09g_a09f8z7098%26_%29%28s8df7a9_8s09a8_7sdfa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Rosyjski bombowiec Su-34 zestrzelony pod Charkowem" href="/a/wideo-rosyjski-bombowiec-su-34-zestrzelony-pod-charkowem,176784.html">[Wideo] Rosyjski bombowiec Su-34 zestrzelony pod Charkowem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="To Was naprawdę rozbawi! Spurek chce zostać... „prezydentką”" href="/a/to-was-naprawde-rozbawi-spurek-chce-zostac-prezydentka,176783.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To Was naprawdę rozbawi! Spurek chce zostać... „prezydentką” - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89weofjwebfbwekfjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To Was naprawdę rozbawi! Spurek chce zostać... „prezydentką”" href="/a/to-was-naprawde-rozbawi-spurek-chce-zostac-prezydentka,176783.html">To Was naprawdę rozbawi! Spurek chce zostać... „prezydentką”</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="[Wideo] Ukraina. Żołnierz złapał rosyjskiego drona gołymi rękami" href="/a/wideo-ukraina-zolnierz-zlapal-rosyjskiego-drona-golymi-rekami,176782.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Ukraina. Żołnierz złapał rosyjskiego drona gołymi rękami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lkjh_lkjh_lkdron_ukraina_%3Blakjs%3B_dfkaj_sldfkaj_s_fb-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Ukraina. Żołnierz złapał rosyjskiego drona gołymi rękami" href="/a/wideo-ukraina-zolnierz-zlapal-rosyjskiego-drona-golymi-rekami,176782.html">[Wideo] Ukraina. Żołnierz złapał rosyjskiego drona gołymi rękami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Pomidorowa, jakiej jeszcze nie jadłeś! Rozgrzewa i leczy " href="/a/pomidorowa-jakiej-jeszcze-nie-jadles-rozgrzewa-i-leczy-3,176781.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pomidorowa, jakiej jeszcze nie jadłeś! Rozgrzewa i leczy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pomidorowa-pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pomidorowa, jakiej jeszcze nie jadłeś! Rozgrzewa i leczy " href="/a/pomidorowa-jakiej-jeszcze-nie-jadles-rozgrzewa-i-leczy-3,176781.html">Pomidorowa, jakiej jeszcze nie jadłeś! Rozgrzewa i leczy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Ks. Falvo. Co Szatan robi z człowiekiem? PRZECZYTAJ!" href="/a/ks-falvo-co-szatan-robi-z-czlowiekiem-przeczytaj,176780.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Falvo. Co Szatan robi z człowiekiem? PRZECZYTAJ! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kuszenie_czlowiek_zly-123456-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Falvo. Co Szatan robi z człowiekiem? PRZECZYTAJ!" href="/a/ks-falvo-co-szatan-robi-z-czlowiekiem-przeczytaj,176780.html">Ks. Falvo. Co Szatan robi z człowiekiem? PRZECZYTAJ!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Bułgarski dziennikarz śledczy: 90 proc. rosyjskiego desantu to już przeszłość" href="/a/bulgarski-dziennikarz-sledczy-90-proc-rosyjskiego-desantu-to-juz-przeszlosc,176779.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bułgarski dziennikarz śledczy: 90 proc. rosyjskiego desantu to już przeszłość - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/christo_grozew_yt_amanpour_and_company_lkjh_l-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bułgarski dziennikarz śledczy: 90 proc. rosyjskiego desantu to już przeszłość" href="/a/bulgarski-dziennikarz-sledczy-90-proc-rosyjskiego-desantu-to-juz-przeszlosc,176779.html">Bułgarski dziennikarz śledczy: 90 proc. rosyjskiego desantu to już przeszłość</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Rosja wydala 40 niemieckich dyplomatów" href="/a/rosja-wydala-40-niemieckich-dyplomatow,176778.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rosja wydala 40 niemieckich dyplomatów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bundestag-pixabaycc0-kjah_sldjka_sdfas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rosja wydala 40 niemieckich dyplomatów" href="/a/rosja-wydala-40-niemieckich-dyplomatow,176778.html">Rosja wydala 40 niemieckich dyplomatów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Na to UWAŻAJ! Miliony nanocząsteczek plastiku w herbacie? Przyczyną torebki" href="/a/na-to-uwazaj-miliony-nanoczasteczek-plastiku-w-herbacie-przyczyna-torebki,176777.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Na to UWAŻAJ! Miliony nanocząsteczek plastiku w herbacie? Przyczyną torebki - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/herbata_torebki_herabata_ekspresowa_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Na to UWAŻAJ! Miliony nanocząsteczek plastiku w herbacie? Przyczyną torebki" href="/a/na-to-uwazaj-miliony-nanoczasteczek-plastiku-w-herbacie-przyczyna-torebki,176777.html">Na to UWAŻAJ! Miliony nanocząsteczek plastiku w herbacie? Przyczyną torebki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Relikwie św. Jana Pawła II trafiły do parafii w Madrycie" href="/a/relikwie-sw-jana-pawla-ii-trafily-do-parafii-w-madrycie,176776.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Relikwie św. Jana Pawła II trafiły do parafii w Madrycie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jan_pawel_ii_fot_itto_ogami_cc39-lkjh_lkh_kjh_lkjh_l-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Relikwie św. Jana Pawła II trafiły do parafii w Madrycie" href="/a/relikwie-sw-jana-pawla-ii-trafily-do-parafii-w-madrycie,176776.html">Relikwie św. Jana Pawła II trafiły do parafii w Madrycie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku" href="/a/cela-plus-do-18-lat-wiezienia-za-2-zlote-i-soczek-dla-recydywisty-za-rozboj-na-14-latku,176775.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lj_kj_hj0a987df_aatrzumanie_policja_%3Bajk_sd%3Bfa_policja_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku" href="/a/cela-plus-do-18-lat-wiezienia-za-2-zlote-i-soczek-dla-recydywisty-za-rozboj-na-14-latku,176775.html">Cela plus! Do 18 lat więzienia za 2 złote i soczek dla recydywisty za rozbój na 14- latku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Sekretarz obrony USA: Ukraina może wygrać wojnę z Rosją" href="/a/sekretarz-obrony-usa-ukraina-moze-wygrac-wojne-z-rosja,176774.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sekretarz obrony USA: Ukraina może wygrać wojnę z Rosją - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/defense_secretary_lloyd_j._austin_iii_%2850885754687%29-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sekretarz obrony USA: Ukraina może wygrać wojnę z Rosją" href="/a/sekretarz-obrony-usa-ukraina-moze-wygrac-wojne-z-rosja,176774.html">Sekretarz obrony USA: Ukraina może wygrać wojnę z Rosją</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title=",,Woń Twych pachnideł słodka, olejek rozlany – imię Twe…’’ O praktyce modlitwy Jezusowej" href="/a/won-twych-pachnidel-slodka-olejek-rozlany-imie-twe-o-praktyce-modlitwy-jezusowej,176773.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Woń Twych pachnideł słodka, olejek rozlany – imię Twe…’’ O praktyce modlitwy Jezusowej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdsakldhisad98sahsa8dosadsa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Woń Twych pachnideł słodka, olejek rozlany – imię Twe…’’ O praktyce modlitwy Jezusowej" href="/a/won-twych-pachnidel-slodka-olejek-rozlany-imie-twe-o-praktyce-modlitwy-jezusowej,176773.html">,,Woń Twych pachnideł słodka, olejek rozlany – imię Twe…’’ O praktyce modlitwy Jezusowej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Szef ukraińskiego MSZ apeluje o realne embargo na rosyjską ropę: Dość wymówek, kiedy jesteśmy zabijani, torturowani i gwałceni!" href="/a/szef-ukrainskiego-msz-apeluje-o-realne-embargo-na-rosyjska-rope-dosc-wymowek-kiedy-jestesmy-zabijani-torturowani-i-gwalceni,176771.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef ukraińskiego MSZ apeluje o realne embargo na rosyjską ropę: Dość wymówek, kiedy jesteśmy zabijani, torturowani i gwałceni! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/klsajdiasd8sadsa8d9sadhisa8d9sadas-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef ukraińskiego MSZ apeluje o realne embargo na rosyjską ropę: Dość wymówek, kiedy jesteśmy zabijani, torturowani i gwałceni!" href="/a/szef-ukrainskiego-msz-apeluje-o-realne-embargo-na-rosyjska-rope-dosc-wymowek-kiedy-jestesmy-zabijani-torturowani-i-gwalceni,176771.html">Szef ukraińskiego MSZ apeluje o realne embargo na rosyjską ropę: Dość wymówek, kiedy jesteśmy zabijani, torturowani i gwałceni!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Witold Gadowski dla Frondy: Chrześcijaństwo pozostanie we Francji religią uciśnioną" href="/a/witold-gadowski-dla-frondy-chrzescijanstwo-pozostanie-we-francji-religia-ucisniona,176772.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Witold Gadowski dla Frondy: Chrześcijaństwo pozostanie we Francji religią uciśnioną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfdsuuyf8d9sfhds89fdsifhdsfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Witold Gadowski dla Frondy: Chrześcijaństwo pozostanie we Francji religią uciśnioną" href="/a/witold-gadowski-dla-frondy-chrzescijanstwo-pozostanie-we-francji-religia-ucisniona,176772.html">Witold Gadowski dla Frondy: Chrześcijaństwo pozostanie we Francji religią uciśnioną</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Upartość w dzieciństwie kluczem do sukcesu w życiu dorosłym?" href="/a/upartosc-w-dziecinstwie-kluczem-do-sukcesu-w-zyciu-doroslym,176770.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Upartość w dzieciństwie kluczem do sukcesu w życiu dorosłym? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/77619-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Upartość w dzieciństwie kluczem do sukcesu w życiu dorosłym?" href="/a/upartosc-w-dziecinstwie-kluczem-do-sukcesu-w-zyciu-doroslym,176770.html">Upartość w dzieciństwie kluczem do sukcesu w życiu dorosłym?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Premier Morawiecki przedstawił rządowy plan: Chcemy ulżyć kredytobiorcom złotówkowym" href="/a/premier-morawiecki-przedstawil-rzadowy-plan-chcemy-ulzyc-kredytobiorcom-zlotowkowym,176769.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier Morawiecki przedstawił rządowy plan: Chcemy ulżyć kredytobiorcom złotówkowym - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki-kancelariapremiera-flickr-cc0-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier Morawiecki przedstawił rządowy plan: Chcemy ulżyć kredytobiorcom złotówkowym" href="/a/premier-morawiecki-przedstawil-rzadowy-plan-chcemy-ulzyc-kredytobiorcom-zlotowkowym,176769.html">Premier Morawiecki przedstawił rządowy plan: Chcemy ulżyć kredytobiorcom złotówkowym</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Rodzinne miasto Zełenskiego na celowniku Rosjan" href="/a/rodzinne-miasto-zelenskiego-na-celowniku-rosjan,176768.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rodzinne miasto Zełenskiego na celowniku Rosjan - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kryvyi_rih_old_town-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rodzinne miasto Zełenskiego na celowniku Rosjan" href="/a/rodzinne-miasto-zelenskiego-na-celowniku-rosjan,176768.html">Rodzinne miasto Zełenskiego na celowniku Rosjan</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Rosyjski ambasador w Waszyngtonie ostrzega USA" href="/a/rosyjski-ambasador-w-waszyngtonie-ostrzega-usa,176767.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rosyjski ambasador w Waszyngtonie ostrzega USA - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadlhasdasdihsad8sa9diadhas8d9saihda9sdioas-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rosyjski ambasador w Waszyngtonie ostrzega USA" href="/a/rosyjski-ambasador-w-waszyngtonie-ostrzega-usa,176767.html">Rosyjski ambasador w Waszyngtonie ostrzega USA</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Zełenski o rosyjskich okupantach: Wielkanoc nic dla nich nie znaczy. To nie są chrześcijanie" href="/a/zelenski-o-rosyjskich-okupantach-wielkanoc-nic-dla-nich-nie-znaczy-to-nie-sa-chrzescijanie,176766.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zełenski o rosyjskich okupantach: Wielkanoc nic dla nich nie znaczy. To nie są chrześcijanie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zelenski_yt_janusz_jaskolka_oi_lkj_lkj%3B_lkj%3Blk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zełenski o rosyjskich okupantach: Wielkanoc nic dla nich nie znaczy. To nie są chrześcijanie" href="/a/zelenski-o-rosyjskich-okupantach-wielkanoc-nic-dla-nich-nie-znaczy-to-nie-sa-chrzescijanie,176766.html">Zełenski o rosyjskich okupantach: Wielkanoc nic dla nich nie znaczy. To nie są chrześcijanie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Przeciwnicy Macrona wyszli na ulice. Zamieszki we Francji" href="/a/przeciwnicy-macrona-wyszli-na-ulice-zamieszki-we-francji,176765.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Przeciwnicy Macrona wyszli na ulice. Zamieszki we Francji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfdsjfhudsy8f9dshfds98fdshf8disfi8sd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Przeciwnicy Macrona wyszli na ulice. Zamieszki we Francji" href="/a/przeciwnicy-macrona-wyszli-na-ulice-zamieszki-we-francji,176765.html">Przeciwnicy Macrona wyszli na ulice. Zamieszki we Francji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Kommuna ratuje z Moskwy, co się da" href="/a/kommuna-ratuje-z-moskwy-co-sie-da,176764.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kommuna ratuje z Moskwy, co się da - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/moskwa_zatoniecie_okret_morze_czarne_tt-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kommuna ratuje z Moskwy, co się da" href="/a/kommuna-ratuje-z-moskwy-co-sie-da,176764.html">Kommuna ratuje z Moskwy, co się da</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Niewiarygodne! SPD organizuje wycieczkę do… domu Stalina" href="/a/niewiarygodne-spd-organizuje-wycieczke-do-domu-stalina,176763.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niewiarygodne! SPD organizuje wycieczkę do… domu Stalina - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdsakdihsa8d9sahdsadisakdas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niewiarygodne! SPD organizuje wycieczkę do… domu Stalina" href="/a/niewiarygodne-spd-organizuje-wycieczke-do-domu-stalina,176763.html">Niewiarygodne! SPD organizuje wycieczkę do… domu Stalina</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f468c4cd81dda0e70db6.js" type="module"></script><script src="main-es5.f468c4cd81dda0e70db6.js" nomodule="" defer=""></script>

</body></html>